<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="qrnhsQGvM6IpVfGRQmKV26Q7EdVuE1slAVGoK4QJdzMjDQQQsuNdiuAYwlJFBPEAiBcPkm2QeLL1CfYWe3Mhpg==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"5b06465c9f","applicationID":"367227","transactionName":"el9cTBRXCl8EFk5QX1dEV1YSFxVbDhM=","queueTime":111,"applicationTime":643,"agent":""}</script>
<script type="text/javascript">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</script>
  <meta property="fb:app_id" content="127105130696839">
      <meta property="fb:pages" content="176084152419221" />
      <meta property="fb:pages" content="1453112561595308" />
      <meta property="fb:pages" content="755360694556328" />
      <meta property="fb:pages" content="898911580155104" />
      <meta property="fb:pages" content="148546898646992" />
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="L’élection de Donald Trump comme 45ᵉ président des États-Unis marque un nouveau tournant en politique : l’ère assumée de l’homme fort." />
<meta name="pubdate" content="20170122" />
<meta name="commissioning-region" content="fr" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/2017-ou-lavenement-de-lhomme-fort-71507" />
<meta name="news_keywords" content="Donald Trump, Erdogan, Front national, Russie, Turquie, Vladimir Poutine, extrême droite, populisme, États-Unis" />

  <meta name="author" content="Oliver Stuenkel" />

  <meta name="institution" content="Fundação Getúlio Vargas" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="2017 ou l’avènement de l’Homme fort" />
<meta property="og:description" content="L’élection de Donald Trump comme 45ᵉ président des États-Unis marque un nouveau tournant en politique : l’ère assumée de l’homme fort." />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://cdn.theconversation.com/files/153610/width1356x668/image-20170120-5227-po767j.jpg" />
<meta property="og:updated_time" content="2017-01-22T21:19:26Z" />
<meta property="og:url" content="http://theconversation.com/2017-ou-lavenement-de-lhomme-fort-71507" />
<meta property="article:publisher" content="https://facebook.com/TheConversationFrance" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FR_Conversation" />
<meta name="twitter:creator" content="@oliverstuenkel" />


  <!-- refspec 9d20535 -->
  <title>2017 ou l’avènement de l’Homme fort</title>
  <link rel="stylesheet" media="screen" href="/assets/core-5974c4020243520f4a14af2d0b99174946e5edecd72db09aaca2f8bd69392897.css" />




<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/ie/ie7-be9b70bd8e39bbc4a0b262834459e06fb56510d8a1ad366b29f5e4338d214061.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/ie/ie8-bf8035336f9cb9dae20d21c2a52cd81201596becac922a7786690f24d4a0fa4d.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/print-43994e67d5aa204e5cd0d7f23d26838cc871a0d0f565dd473c05cb033efccfa1.css" />

  <link rel="apple-touch-icon-precomposed" href="/assets/ios-logo-b497c182371a375a19870cc3a786efa491d09a6aa394492a24ef763346962e75.png">
<link rel="icon" sizes="192x192" href="/assets/white-logo-192x192-ff830765110f0c2330ee2aec901205419acc8dcc489900f3bb6d53c97cedc4e7.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', "UA-21436757-1"]);
    _gaq.push([ '_setCustomVar', 1, 'UserType', 'Reader', 2 ]);
    _gaq.push([ '_setCustomVar', 5, 'RegionCode', 'us', 3 ]);
    _gaq.push([ '_setCustomVar', 2, 'CommissioningRegion', 'fr', 3 ]);
    _gaq.push([ '_setCustomVar', 3, 'ContentType', 'analysis', 3 ]);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/2017-ou-lavenement-de-lhomme-fort-71507" />

</head>
<body class="region_us content content-show  refresh-article">
  <nav class="editorial-menu">
  </nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletter">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li id="play-newsstand-link">
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/carlton/logos/logo-4c65d93682925a65bb0bacf2f7085e9162dab46efbe3ef45244740a12a15ea35.svg" />
</a>
    <nav class="topbar-module">
  <ul class="topbar-item-list">
    <li class="topbar-home-link">
      <a href="/us">
        <i class="icon-home"></i>
</a>    </li>
    <li class="topbar-edition-selector-title topbar-label">Edition:</li>
  </ul>
</nav>

<nav class="topbar-edition-selector topbar-dropdown topbar-module">
  <a class="menu-button-open" href="/us">Available editions</a>
  <div class="menu-button-contents">
    <span class="menu-button-text">
      <span class="current-region">United States</span>
    </span>
    <i class="icon-caret-down drop-down-caret"></i>
  </div>

  <ul class="menu">
      <li class="region africa">
        <a title="Africa edition" href="/africa">Africa</a>
      </li>
      <li class="region au">
        <a title="Australia edition" href="/au">Australia</a>
      </li>
      <li class="region fr">
        <a title="France edition" href="/fr">France</a>
      </li>
      <li class="region global">
        <a title="Global edition" href="/global">Global</a>
      </li>
      <li class="region uk">
        <a title="United Kingdom edition" href="/uk">United Kingdom</a>
      </li>
  </ul>
</nav>


    

    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2F2017-ou-lavenement-de-lhomme-fort-71507">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2F2017-ou-lavenement-de-lhomme-fort-71507">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
    <li class="topbar-button with-label newsletter">
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletter">
        <i class="icon-email"></i>
        <span class="topbar-button-text">
          Get newsletter
        </span>
</a>    </li>
    <li class="topbar-button facebook">
      <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
        <i class="icon-facebook-simple"></i>
</a>    </li>
    <li class="topbar-button twitter">
      <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
        <i class="icon-twitter"></i>
</a>    </li>
    <li class="topbar-button rss">
      <a title="Feeds from The Conversation" href="/us/feeds">
        <i class="icon-rss"></i>
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/carlton/logos/logo-4c65d93682925a65bb0bacf2f7085e9162dab46efbe3ef45244740a12a15ea35.svg" />
</a>
  <form class="masthead-search" action="/search" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

  </form>

  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
      <li class="arts ">
        <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
      </li>
      <li class="business ">
        <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
      </li>
      <li class="education ">
        <a class="" title="Education" href="/us/education">Education</a>
      </li>
      <li class="environment ">
        <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
      </li>
      <li class="health ">
        <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
      </li>
      <li class="politics ">
        <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
      </li>
      <li class="technology last">
        <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
      </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="15917" href="/us/topics/economic-inequality-15917">Economic inequality</a>
        </li>
        <li>
          <a class="nocontent" data-id="11740" href="/us/topics/driverless-cars-11740">Driverless cars</a>
        </li>
        <li>
          <a class="nocontent" data-id="26182" href="/us/topics/opioid-epidemic-26182">Opioid Epidemic</a>
        </li>
        <li>
          <a class="nocontent" data-id="535" href="/us/topics/cybersecurity-535">Cybersecurity</a>
        </li>
        <li>
          <a class="nocontent" data-id="28" href="/us/topics/psychology-28">Psychology</a>
        </li>
        <li>
          <a class="nocontent" data-id="27" href="/us/topics/climate-change-27">Climate change</a>
        </li>
        <li>
          <a class="nocontent" data-id="29159" href="/us/topics/policing-in-america-29159">Policing in America</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="71507" itemscope itemtype="http://schema.org/Article">
  
  


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            2017 ou l’avènement de&nbsp;l’Homme fort
          </strong>
        </h1>
      </div>
    </div>
    <time pubdate="pubdate" datetime="2017-01-22T21:19:04Z" itemprop="datePublished" content="2017-01-22T21:19:04Z">January 22, 2017 4.19pm EST</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Oliver Stuenkel</span>
    </a>
  </div>

  <div class="content-authors-group">
    <h3 class="double-bordered">Author</h3>
    <ol>
      <li class="vcard" id="author-156850" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/oliver-stuenkel-309629">
      <img data-echo="https://62e528761d0685343e1c-f3d1b99a743ffa4142d9d7f1978d9686.ssl.cf2.rackcdn.com/avatars/309629/width170/image-20161017-12454-12tbcit.jpg" itemprop="image" alt="" src="/assets/author/width170_default-435a60c149a66bb53fa6570cebed17a466fba5c879aae3a6ef88f2629ea05001.jpg" />
      <span class="fn author-name" itemprop="name">
        Oliver Stuenkel
      </span>
      
</a>    

    <p class="role">
      Associate Professor of International Relations, Fundação Getúlio Vargas
    </p>

</li>

    </ol>
  </div>
</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Oliver Stuenkel does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond the academic appointment above.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/2017-ou-lavenement-de-lhomme-fort-71507" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-8b0e7b38d4622ad2092c95556ac68915657429cebcae4b1b92ae50373c9d0b66.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons licence.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img data-echo="https://62e528761d0685343e1c-f3d1b99a743ffa4142d9d7f1978d9686.ssl.cf2.rackcdn.com/files/153610/article/width926/qjgjg27q-1485098244.jpg" data-id="153610" alt="" itemprop="image" src="" />
    <figcaption>
      Qui est le plus fort ?
      <span class="attribution"><a class="source" href="https://www.flickr.com/photos/donkeyhotey/28512617446/">DonkeyHotey/Flickr</a>, <a class="license" href="http://creativecommons.org/licenses/by-nc/4.0/">CC BY-NC</a></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-url="null" data-id="71507" target="_blank" href="mailto:?subject=2017%20ou%20l%E2%80%99av%C3%A8nement%20de%20l%E2%80%99Homme%C2%A0fort%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%222017%20ou%20l%E2%80%99av%C3%A8nement%20de%20l%E2%80%99Homme%C2%A0fort%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2F2017-ou-lavenement-de-lhomme-fort-71507"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/2017-ou-lavenement-de-lhomme-fort-71507" data-id="71507" target="_blank" href="http://twitter.com/intent/tweet?text=2017+ou+l%E2%80%99av%C3%A8nement+de+l%E2%80%99Homme%C2%A0fort&amp;url=http%3A%2F%2Ftheconversation.com%2F2017-ou-lavenement-de-lhomme-fort-71507&amp;utm_campaign=none&amp;utm_medium=tweetbutton&amp;utm_source=twitter&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/2017-ou-lavenement-de-lhomme-fort-71507" data-id="71507" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2F2017-ou-lavenement-de-lhomme-fort-71507&amp;utm_medium=facebookbutton&amp;utm_source=facebook"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/2017-ou-lavenement-de-lhomme-fort-71507" data-id="71507" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=L%E2%80%99investiture+de+Donald+Trump+vendredi+20%26nbsp%3Bjanvier+illustre+parfaitement+l%E2%80%99ampleur+d%E2%80%99un+ph%C3%A9nom%C3%A8ne+qui+pourrait+bien+donner+le+ton+%C3%A0+la+politique+internationale+dans+les+ann%C3%A9es+%C3%A0+venir%26nbsp%3B%3A+la...&amp;title=2017+ou+l%E2%80%99av%C3%A8nement+de+l%E2%80%99Homme%C2%A0fort&amp;url=http%3A%2F%2Ftheconversation.com%2F2017-ou-lavenement-de-lhomme-fort-71507&amp;utm_medium=linkedinbutton&amp;utm_source=linkedin"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>L’investiture de Donald Trump vendredi 20 janvier illustre parfaitement l’ampleur d’un phénomène qui pourrait bien donner le ton à la politique internationale dans les années à venir : la montée en puissance de l’Homme fort.</p>

<p><a href="http://www.wsj.com/articles/turkeys-erdogan-is-turning-into-a-strongman-1482494408">Le terme</a> est utilisé de façon assez générale pour décrire les candidats au profil autoritaire, très portés sur l’ordre et la sécurité, déterminés à affaiblir les institutions et à concentrer le pouvoir dans l’exécutif.</p>

<p>Ces dirigeants ont tendance à rejeter le pluralisme, soit l’idée même que le pouvoir politique est distribué entre plusieurs acteurs, gouvernementaux et non-gouvernementaux. À la place, ils se proclament souvent comme seuls et uniques représentants du « peuple ».</p>

<p><a href="https://theconversation.com/erdogan-la-guerre-tous-azimuts-64916">Recep Tayyip Erdoğan</a> en Turquie, <a href="https://theconversation.com/la-fuite-en-avant-perpetuelle-du-populisme-russe-70774">Vladimir Poutine</a> en Russie et <a href="https://theconversation.com/comment-nicolas-maduro-se-maintient-au-pouvoir-au-venezuela-60751">Nicolás Maduro</a> au Venezuela sont des exemples classiques d’hommes forts.</p>

<p>Interpellant facilement leurs opposants pour les qualifier <a href="http://www.aljazeera.com/indepth/opinion/2014/08/erdogan-presidency-risky-gamble-20148284822695561.html">d’antipatriotiques</a>, ils les attaquent en les accusant de servir des <a href="https://www.theguardian.com/world/2016/may/20/venezuela-breaking-point-food-shortages-protests-maduro">« intérêts étrangers »</a>. Ces politiciens entretiennent ainsi avec soin et constance une <a href="http://www.philomag.com/les-livres/notre-selection/quest-ce-que-le-populisme-definir-enfin-la-menace-19294">forme morale</a> d’antipluralisme.</p>

<p>Les hommes forts se repaissent de la polarisation du pouvoir : une fois élus, les trois dirigeants cités ont décrit l’opposition <a href="http://www.aljazeera.com/news/2016/10/venezuela-opposition-votes-put-maduro-trial-161025181844551.html">comme illégitime</a>, <a href="https://www.yahoo.com/news/venezuela-opposition-enough-signatures-recall-vote-maduro-223505009.html">immorale</a> et ont qualifié ses membres <a href="http://www.tandfonline.com/doi/abs/10.1080/13510347.2015.1076214?src=recsys&amp;journalCode=fdem20">d’« ennemis du peuple »</a>. Maduro a même appelé ceux qui ont voté contre lui des <a href="http://www.upi.com/Top_News/World-News/2016/06/01/Maduro-Venezuelas-opposition-committed-treason-for-urging-OAS-action/2141464793684/">traîtres</a>.</p>

<p>Cela ne vous rappelle-t-il pas un certain homme politique américain récemment élu ? Indice : en novembre 2016, Donald Trump a fait référence aux <a href="https://www.nytimes.com/2016/11/27/us/politics/trump-adviser-steps-up-searing-attack-on-romney.html">« millions d’électeurs illégaux »</a> afin d’expliquer pourquoi il a perdu le vote populaire.</p>

<figure class="align-center ">
            <img alt="" src="https://62e528761d0685343e1c-f3d1b99a743ffa4142d9d7f1978d9686.ssl.cf2.rackcdn.com/files/153594/width754/image-20170120-5260-1e4pzws.jpeg">
            <figcaption>
              <span class="caption">Le président Poutine offre un ouvrage sur Hugo Chavez à son homologue Nicolás Maduro.</span>
              <span class="attribution"><a class="source" href="http://en.kremlin.ru/multimedia/">Kremlin</a></span>
            </figcaption>
          </figure>

<p>Bien sûr, certains hommes forts sont plus autoritaires que d’autres, et un cadre institutionnel ferme peut limiter leurs champs d’action.</p>

<p>Trump a-t-il fait son entrée dans le grand club des populistes autoritaires, et donc aux côtés de Poutine et d’Erdoğan ? Nous le découvrirons bientôt.</p>

<h2>Une année de défis pour la démocratie</h2>

<p>2017 verra donc l’arrivée au pouvoir d’hommes forts à Washington, Budapest, Moscou, Manille et Caracas. Que signifie cette situation, inédite dans l’histoire récente, pour la scène politique internationale ?</p>

<p>Avant tout, elle symbolise une profonde <a href="http://thediplomat.com/2016/11/is-this-the-end-of-us-soft-power-in-asia">crise de la diplomatie</a>,
avec un risque réel de contagion. Sous leurs avatars les plus extrêmes, comme les leaders autoritaires du Venezuela et de la Russie, l’<a href="http://www.lecourrierderussie.com/politique/presidentielle-2012-actualites/2011/05/vladimir-ryjkov/">organisation d’élections libres</a> n’est même plus nécessaire puisque ces présidents savent déjà ce que veut vraiment « le peuple ».</p>

<p>Mais les hommes forts peuvent être aussi se montrer très combatifs électoralement quand les électeurs ont le sentiment que les acteurs politiques traditionnels ne répondent pas à leurs attentes, comme nous l’avons vu dans le <a href="https://theconversation.com/how-the-philippines-incomplete-people-power-revolution-paved-the-way-for-rodrigo-duterte-65972">cas des Philippines</a>.</p>

<p>La victoire de l’élan électoral populiste, illustré par le <a href="https://theconversation.com/Brexit-is-on-britain-votes-to-leave-the-eu-experts-respond-61576">Brexit</a> et l’élection de <a href="https://theconversation.com/donald-trump-wins-us-election-scholars-from-around-the-world-react-68282">Trump</a>, n’a pas eu lieu dans de petits pays à la visibilité limitée, mais, au contraire, s’est ancrée dans les deux plus anciennes et plus expérimentées des démocraties contemporaines. Or, ces dernières, malgré leur nombreux écueils, ont joué un rôle crucial dans l’exercice démocratique à travers le monde.</p>

<figure class="align-center ">
            <img alt="" src="https://62e528761d0685343e1c-f3d1b99a743ffa4142d9d7f1978d9686.ssl.cf2.rackcdn.com/files/153604/width754/image-20170120-5221-51qohg.jpg">
            <figcaption>
              <span class="caption">Les pro-Brexit, juin 2016.</span>
              <span class="attribution"><a class="source" href="https://www.flickr.com/photos/garryknight/27661060226">Garry Knight/Flickr</a></span>
            </figcaption>
          </figure>

<p>Ainsi, l’une des conséquences de la conquête populiste de la Maison-Blanche marquera le déclin de l’influence américaine.</p>

<p>D’ailleurs, l’élection de Trump a déjà eu un <a href="https://www.project-syndicate.org/commentary/us-presidential-election-soft-power-by-shashi-tharoor-2016-11">impact négatif sur le soft-power américain</a>. Les États-Unis sont désormais moins capables d’attirer et de coopter (plutôt que de s’imposer par la force), affaiblissant la légitimité du pouvoir démocratique ailleurs dans le monde.</p>

<p>Cette tendance se révélera particulièrement vraie si Trump s’entête dans certaines de ses promesses de campagne, notamment dans son projet de discrimination à l’encontre des personnes de confession musulmane.</p>

<p>À mesure que se renforceront et se développeront les mouvements et courants <a href="http://www.lemonde.fr/europe/article/2016/02/06/le-mouvement-anti-islam-pegida-appelle-a-manifester-dans-toute-l-europe_4860724_3214.html">islamophobes</a> dans les démocraties occidentales, les États-Unis, parmi d’autres, perdront toute légitimité dans leurs critiques des gouvernements chinois, birmans et d’autres, sur leur façon de traiter les minorités religieuses.</p>

<p>Sous le gouvernement Trump, il est fort probable que les États-Unis dépensent moins d’argent en soutien de différents groupes de défense des droits de l’homme et pour la démocratie.</p>

<p>S’il est sain et légitime de critiquer la politique étrangère américaine sur de nombreux dossiers, il faut également reconnaître l’investissement massif de Washington – <a href="http://carnegieendowment.org/2015/01/13/democracy-aid-at-25-time-to-choose-pub-57701">près de 10 milliards de dollars par an</a> depuis dix ans, auprès d’ONG, de journalistes et de groupes d’opposition au sein de régimes dictatoriaux à travers le monde.</p>

<p>Trump lui, a affirmé très clairement qu’il ne voit aucun intérêt à défendre ou promouvoir la démocratie à l’étranger, et il a <a href="http://carnegieendowment.org/2017/01/05/prospects-for-u.s.-democracy-promotion-under-trump-pub-66588?mkt_tok=eyJpIjoiWXpobE5tRXlPREJtWmpSaCIsInQiOiJ3OUxjZHlDQ2N5b21CM2RKQ3BLR2hnUTA5V3RcL0tSVkFCc2lObUtjRE5uTFZFdk9yZnJHZkdvWU1od0FUQWpYZnZWb2NwY04ySm1vNlZjXC9ORFNSWkJRT0V0bW1iTGRvZG4xSWZtS09lWkxLYWFFaytRVkUyZ1ByQU13T0w5WmMyIn0%3D">d’ailleurs vanté les mérites</a> d’hommes forts tels que Vladimir Poutin, Viktor Orbán et Rodrigo Duterte. Ces deux prises de position réduiront considérablement les possibilités de pression sur les gouvernements autoritaires dans le monde.</p>

<h2>Vérité, pluralité et stabilité en voie de disparition</h2>

<p>Le <a href="https://theconversation.com/trump-poutine-erdogan-comment-expliquer-le-succes-des-cesars-du-xxi-siecle-71421">retour</a> à l’échelle mondiale des hommes forts a coïncidé avec l’ère de la <a href="https://theconversation.com/post-verite-la-raison-du-plus-fou-70712">post-vérité</a>.</p>

<p>Cette tendance menace l’avantage crucial des démocraties par rapport aux régimes autoritaires : l’usage de données disponibles, transparentes afin de formuler les politiques publiques et de bénéficier de débats justes afin d’élire des représentants et dirigeants bien informés et compétents. Elles sont certes bruyantes, mais au final relativement modérées et productrices d’une certaine stabilité.</p>

<p>La prolifération de <a href="https://theconversation.com/comment-la-gauche-liberale-a-invente-la-post-verite-69310">fausses informations</a> présente également un nouveau défi pour les démocraties.</p>

<p>Les organes de presse, luttant pour s’adapter à l’ère digitale, n’ont pas les moyens de financer le journalisme d’investigation, <a href="https://theconversation.com/without-local-papers-regional-voices-would-struggle-to-be-heard-26620">notamment au niveau local</a>. Pendant ce temps, les réseaux et médias sociaux contribuent à la <a href="https://reutersinstitute.politics.ox.ac.uk/resource/fragmentation-social-media-reuters-institute-digital-news-report-2014">fragmentation sociale</a>. Aujourd’hui, seules quelques sources d’information concentrées diffusent auprès d’une large proportion de la société.</p>

<figure class="align-left ">
            <img alt="" src="https://62e528761d0685343e1c-f3d1b99a743ffa4142d9d7f1978d9686.ssl.cf2.rackcdn.com/files/152970/width237/image-20170117-9029-1c9386k.png">
            <figcaption>
              <span class="caption">Mauvais pour la démocratie, mais du pain béni pour les hommes forts.</span>
              <span class="attribution"><a class="source" href="https://pixabay.com/photo-1903774/">Pixabay</a></span>
            </figcaption>
          </figure>

<p>En résulte un environnement marqué par la méfiance, véritable cadeau du ciel pour les hommes forts de l’ère post-vérité tels que Trump ou Poutine.</p>

<p>Les démocraties tendent également à embrasser la diversité et la mondialisation, se faisant les chantres de l’intégration de migrants du monde entier. Dans la plupart des démocraties occidentales, le pourcentage de la population née à l’étranger est resté constant, <a href="https://data.oecd.org/fr/migration/personnes-nees-a-l-etranger.htm">aux environs de 10 % depuis plusieurs années</a>, au Canada et en Australie, <a href="https://data.oecd.org/fr/migration/personnes-nees-a-l-etranger.htm">cette proportion atteint même les 20 %</a>.</p>

<p>Le modèle de gouvernance de l’homme fort repose sur la division et la peur : Trump comme Poutine soulignent constamment les dangers que représentent l’Autre et l’étranger, qu’il s’agisse des <a href="https://theconversation.com/just-who-are-the-millions-of-bad-hombres-slated-for-us-deportation-68818">« bad hombres »</a> du Mexique pour Trump ou des ONG russes <a href="https://www.amnesty.org/en/latest/news/2016/11/russia-four-years-of-putins-foreign-agents-law-to-shackle-and-silence-ngos/">financées par l’étranger</a> pour Poutine. La plupart des observateurs s’attendent désormais à ce que les <a href="https://theconversation.com/what-trump-means-for-us-trade-and-globalisation-68692">États-Unis se retirent des accords d’échanges bilatéraux</a> engagés et même des <a href="https://www.nytimes.com/2017/01/15/world/europe/donald-trump-nato.html">alliances</a> en terme de coopération militaire et de défense, réduisant d’autant plus le rôle des États-Unis sur la scène internationale.</p>

<p>Les démocraties sont désormais perçues comme des régimes plus créatrices d’instabilité économique que les régimes autoritaires, un fait impensable il y a quelques années. De plus, si l’on considère que les sondages <a href="https://theconversation.com/des-sondeurs-desarmes-face-a-la-zone-muette-68518">ont failli</a> à prédire le Brexit et Trump, les marchés seront désormais encore plus volatiles à chaque élection.</p>

<p>En soit, il s’agit d’une mauvaise nouvelle : les investisseurs ont avant tout besoin de stabilité et de prévisions crédibles. En même temps que l’ère de l’homme fort, l’année 2017 risque bien d’être celle d’une grande instabilité économique aux conséquences désastreuses.</p>

<p>Ce scénario, s’il se fige dans la durée au sein des démocraties, risque de mettre en danger l’essence même de la gouvernance démocratique, d’un point de vue moral, stratégique et économique.</p>

<h2>Trump et Poutine : un couple heureux ?</h2>

<p>Trump ne connaît pas Poutine, avait célèbrement déclaré <a href="https://www.washingtonpost.com/politics/2016/live-updates/general-election/real-time-fact-checking-and-analysis-of-the-2nd-2016-presidential-debate/i-dont-know-putin-trump-says/?utm_term=.e17a4248e228">dans un débat en octobre 2016</a> le président américain en devenir.</p>

<p>Même s’ils devenaient amis, cela ne garantirait en rien une relation stable entre les deux pays. L’idée qu’une amitié personnelle entre deux hommes forts produirait une alliance forte est complètement fausse. Cette dernière dépend d’abord de leur capacité à s’entendre sur des accords institutionnels, lesquels sont en général bien plus pérennes.</p>

<p>Erdoğan était si proche du syrien Bashar Al Assad que leurs <a href="http://origin-www.bloombergview.com/articles/2015-11-24/putin-has-misjudged-turkey-s-erdogan">familles partaient en vacances ensemble</a>. Ce qui ne les a pas empêchés de se déchirer et de produire l’une des inimitiés les plus importantes du Moyen-Orient.</p>

<p>Il semble qu’actuellement la Russie pourrait grandement bénéficier d’un changement d’air politique aux États-Unis. Trump a d’ailleurs parlé en termes très élogieux de <a href="http://ktla.com/2016/11/14/putin-calls-to-congratulate-trump-who-sees-strong-and-enduring-relationship-with-russia/">son homologue</a> russe, en mentionnant à peine l’<a href="https://www.nytimes.com/2017/01/11/us/politics/trumps-press-conference-highlights-russia.html">immiscion du Kremlin</a> dans les élections américaines.</p>

<p>Mais l’un pourrait très rapidement <a href="https://www.washingtonpost.com/blogs/post-partisan/wp/2016/12/16/donald-trump-doesnt-know-it-yet-but-vladimir-putin-is-going-to-dump-him/?utm_term=.7bf193e772c7">lâcher l’autre</a>.</p>

<p>Bien que les hommes politiques savent généralement séparer leurs sentiments personnels de leurs actes politiques, Trump et Poutin, vains et endurcis l’un comme l’autre, seront certainement peu enclins au compromis ou à faire machine arrière si leur égo était menaçé.</p>

<p>De telles incertitudes, sans précédent, présagent de mauvais augures pour la croissance. Cependant, pour les populistes du monde entier, la présence d’hommes forts à Washington et à Moscou est un signal sans équivoque.</p>

<p>L’élection présidentielle en France, où Marine Le Pen est une <a href="http://www.dw.com/en/is-france-ready-for-marine-le-pen/a-37086518">candidate pressentie</a> déterminera si 2017 est vraiment l’année des hommes (ou de la femme) forts.
Sa victoire sonnerait le glas de l’Union européenne. Tandis que les électeurs français et allemands se préparent à voter, les enjeux n’ont jamais été aussi élevés.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/front-national-20179">Front national</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/extreme-droite-20397">extrême droite</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/etats-unis-20443">États-Unis</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/russie-21217">Russie</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/turquie-21579">Turquie</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/erdogan-21581">Erdogan</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/vladimir-poutine-22673">Vladimir Poutine</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/donald-trump-24458">Donald Trump</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/populisme-28949">populisme</a>
          </li>
      </ul>
    </div>


      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/2017-ou-lavenement-de-lhomme-fort-71507" data-id="71507" target="_blank" href="http://twitter.com/intent/tweet?text=2017+ou+l%E2%80%99av%C3%A8nement+de+l%E2%80%99Homme%C2%A0fort&amp;url=http%3A%2F%2Ftheconversation.com%2F2017-ou-lavenement-de-lhomme-fort-71507&amp;utm_campaign=none&amp;utm_medium=tweetbutton&amp;utm_source=twitter&amp;via=ConversationUS"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/2017-ou-lavenement-de-lhomme-fort-71507" data-id="71507" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2F2017-ou-lavenement-de-lhomme-fort-71507&amp;utm_medium=facebookbutton&amp;utm_source=facebook"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletter">
          <i class="icon-email"></i> Get newsletter
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="71421" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/trump-poutine-erdogan-comment-expliquer-le-succes-des-cesars-du-xxi-siecle-71421">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://62e528761d0685343e1c-f3d1b99a743ffa4142d9d7f1978d9686.ssl.cf2.rackcdn.com/files/153206/width1012x668/image-20170118-3885-14fetwn.jpg" alt="" data-id="153206" />
</a>          <figcaption>
            <span class="caption">
              Donald Trump, lors de la première conférence de presse, le 11 janvier 2017.
            </span>
            <span class="source" title="Source">Don Emmert/AFP</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/trump-poutine-erdogan-comment-expliquer-le-succes-des-cesars-du-xxi-siecle-71421">Trump, Poutine, Erdogan : comment expliquer le succès des Césars du XXIᵉ siècle ?</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="61095" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/cette-crise-de-leau-qui-met-le-venezuela-en-danger-61095">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://62e528761d0685343e1c-f3d1b99a743ffa4142d9d7f1978d9686.ssl.cf2.rackcdn.com/files/126747/width1012x668/image-20160615-14038-2cxh7a.jpg" alt="" data-id="126747" />
</a>          <figcaption>
            <span class="caption">
              En octobre 2009 près de Caracas, un homme fait le plein d’eau de source en prévision des coupures d’eau.
            </span>
            <span class="source" title="Source">Juan Barreto/AFP</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/cette-crise-de-leau-qui-met-le-venezuela-en-danger-61095">Cette crise de l’eau qui met le Venezuela en&nbsp;danger</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="68589" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/9-novembre-2016-le-jour-ou-le-xxi-siecle-a-commence-68589">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://62e528761d0685343e1c-f3d1b99a743ffa4142d9d7f1978d9686.ssl.cf2.rackcdn.com/files/145644/width1012x668/image-20161113-9073-l1owdl.jpg" alt="" data-id="145644" />
</a>          <figcaption>
            <span class="caption">
              A Berlin, le 12 novembre 2016.
            </span>
            <span class="source" title="Source">John Macdougall / AFP</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/9-novembre-2016-le-jour-ou-le-xxi-siecle-a-commence-68589">9 novembre 2016, le jour où le XXIᵉ siècle a&nbsp;commencé</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="58657" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/la-politique-etrangere-du-candidat-trump-vers-le-principe-de-realite-58657">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://62e528761d0685343e1c-f3d1b99a743ffa4142d9d7f1978d9686.ssl.cf2.rackcdn.com/files/120719/width1012x668/image-20160429-28116-1kyokm6.jpg" alt="" data-id="120719" />
</a>          <figcaption>
            <span class="caption">
              Donald Trump en meeting le 28 avril en Californie.
            </span>
            <span class="source" title="Source">David McNew/AFP</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/la-politique-etrangere-du-candidat-trump-vers-le-principe-de-realite-58657">La politique étrangère du candidat Trump : vers le principe de réalité ?</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/how-timekeeping-software-helps-companies-nickel-and-dime-their-workers-70981">How timekeeping software helps companies nickel and dime their&nbsp;workers</a></li>
          <li><a href="/why-time-seems-to-fly-or-trickle-by-70515">Why time seems to fly – or trickle –&nbsp;by</a></li>
          <li><a href="/when-energy-drinks-actually-contained-radioactive-energy-67976">When ‘energy’ drinks actually contained radioactive&nbsp;energy</a></li>
          <li><a href="/why-so-many-people-regain-weight-after-dieting-65095">Why so many people regain weight after&nbsp;dieting</a></li>
          <li><a href="/as-republicans-ready-to-dismantle-aca-insurers-likely-to-bolt-70317">As Republicans ready to dismantle ACA, insurers likely to&nbsp;bolt</a></li>
      </ul>
      <ul>
          <li><a href="/how-can-we-predict-the-hottest-year-on-record-when-weather-forecasts-are-so-uncertain-70835">How can we predict the hottest year on record when weather forecasts are so&nbsp;uncertain?</a></li>
          <li><a href="/can-marijuana-treat-ms-symptoms-its-hard-for-researchers-to-find-out-68405">Can marijuana treat MS symptoms? It’s hard for researchers to find&nbsp;out</a></li>
          <li><a href="/rural-america-already-hurting-could-be-most-harmed-by-trumps-promise-to-repeal-obamacare-71453">Rural America, already hurting, could be most harmed by Trump’s promise to repeal&nbsp;Obamacare</a></li>
          <li><a href="/to-honor-dr-king-pediatricians-offer-four-tips-to-teach-kindness-to-kids-70620">To honor Dr. King, pediatricians offer four tips to teach kindness to&nbsp;kids</a></li>
          <li><a href="/normalizing-fascists-69613">Normalizing&nbsp;fascists</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button moderately-huge primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 45,000 academics and researchers from 1,902 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.edu.au/content/71507/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header>
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>
          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h3>Stay informed</h3>

      <div class="newsletter-signup-form">
        <h6>Subscribe to our Newsletters</h6>
        <form action="/subscriptions" method="post" class="subscribe">
  <fieldset>
    <label class="subscribe-email-label" for="subscribe_email">
      Email address
    </label>

    <div class="field-wrapper">
      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
      <i class="success-icon">✔</i>
      <i class="icon-delete failure-icon"></i>
      <img class="spinner-icon" src="/assets/spinner-a25feb0222a994468bf211976c47036a664ab4d3280c072d19a21d8d8eae8434.gif" alt="Spinner" />
    </div>

    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />

      <fieldset class="regions select-boxes region-select">
  <select name="subscribe[region]" id="subscribe_region"><option value="africa">Africa</option>
<option value="au">Australia</option>
<option value="fr">France</option>
<option value="global">Global</option>
<option value="uk">United Kingdom</option>
<option selected="selected" value="us">United States</option></select>
</fieldset>


    <input type="submit" name="submit" value="Subscribe" class="subscribe button subtle" />
  </fieldset>
</form>

        <div class="sitewide-social-media">
          <h6>Follow us on social media</h6>

          <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
                <i class="icon-facebook-simple"></i>
</a>            </li>
            <li>
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
                <i class="icon-twitter"></i>
</a>            </li>
          </ul>
        </div>

      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
      <script>
  (function() {
    var img = document.createElement('img'); img.width = 1; img.height = 1;
    img.src = 'https://www.facebook.com/tr?id=1517004835184558&amp;ev=NoScript';
    img.style.display = "none";
    var s = document.getElementsByTagName('footer')[0]; s.parentNode.insertBefore(img, s);
  })();
</script>

    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2017</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/vendored-5301b625a579d6bb60a265358cafa5da2e66950e6a11643d679442d9e9f5a2a0.js"></script>
<script src="/assets/application-f5417bd10dd1600758726b76234c1ce1fc453a1e4c607d6c38246e6e1907b7bd.js"></script>
  <script>
//<![CDATA[

  function notifyOfFailure(failure) {
    var xmlHttpRequst = false;

    if (window.XMLHttpRequest) { // non IE
      xmlHttpRequst = new XMLHttpRequest();
    } else if (window.ActiveXObject) { // IE
      xmlHttpRequst = new ActiveXObject("Microsoft.XMLHTTP");
    }

    // If AJAX supported
    if(xmlHttpRequst != false) {
      xmlHttpRequst.open("GET", failure, true);
      xmlHttpRequst.send();
    }
  }

  if (window.TC) {
    $.i18n.init({
      fallbackLng: 'en',
      resGetPath: '/assets/en_us-821349816ccf1354de216797611ff9d5fa0d279d327281f7407747608bca424b.json',
      lng: 'en_us'
    }, function(err, t) {
      if (err && err.length) {
        notifyOfFailure("/no_js_locale?message=" + err[0]);
      }
      TC.time = new TC.TimeFormatter('en_us')
      TC.currentUser = new TC.User(null);
        TC.page = new TC.ContentPage({
    content_id: 71507,
    content_slug: "2017-ou-lavenement-de-lhomme-fort-71507",
    comments_closed_at: ""
  });

    });
  } else {
    notifyOfFailure("/no_assets");
  }

//]]>
</script>

  
</body>
</html>
