<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="pifvb/vnz/N6PRPfHFR3abuZX+ZFFvE4AoPa7na657rBgMdRIjYoGJ7pi8JmM3e7Dw7N0fsXplVzGW4pYPpY7w==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Extrait de l’ouvrage que le chercheur marin Laurent Chauvaud consacre à ces pectinidés dont raffolent les Français." />
<meta name="pubdate" content="20191126" />
<meta name="commissioning-region" content="fr" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/bonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778" />
<meta name="news_keywords" content="bonnes feuilles, gastronomie, océan" />

  <meta name="author" content="Laurent Chauvaud" />

  <meta name="institution" content="Institut de recherche pour le développement (IRD)" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Bonnes feuilles : « La coquille Saint-Jacques, sentinelle de l’océan »" />
<meta property="og:description" content="Extrait de l’ouvrage que le chercheur marin Laurent Chauvaud consacre à ces pectinidés dont raffolent les Français." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/303558/original/file-20191125-74572-11o4rla.jpg?ixlib=rb-1.1.0&amp;rect=0%2C21%2C1024%2C512&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2019-11-26T15:44:38Z" />
<meta property="og:url" content="http://theconversation.com/bonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778" />
<meta property="article:publisher" content="https://facebook.com/TheConversationFrance" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FR_Conversation" />



  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 0276012 -->
  <title>Bonnes feuilles : « La coquille Saint-Jacques, sentinelle de l’océan »</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-11a073f313be15ab.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-a7b370421437b980.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-84557b055c735740.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-3638ee95d6e83625.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-5d1153b7d35db9a3.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 8 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'fr');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/bonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778" />
    <link rel="amphtml" href="https://theconversation.com/amp/bonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


  <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


<nav class="topbar-account-nav topbar-dropdown topbar-module">
    <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="https://theconversation.com/sign_up?return_to=%2Fbonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fbonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778">Sign in</a>
  </li>
</ul>

</nav>



<nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="8538" href="/us/topics/scientists-at-work-8538">Scientists at work</a>
        </li>
        <li>
          <a class="nocontent" data-id="411" href="/us/topics/immigration-411">Immigration</a>
        </li>
        <li>
          <a class="nocontent" data-id="14777" href="/us/topics/tariffs-14777">Tariffs</a>
        </li>
        <li>
          <a class="nocontent" data-id="11320" href="/us/topics/us-history-11320">US history</a>
        </li>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
        <li>
          <a class="nocontent" data-id="9048" href="/us/topics/vaping-9048">Vaping</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="127778" itemscope itemtype="http://schema.org/Article">
  

    
  <figure class="magazine">
    <div class="image" style="background-image: url(https://images.theconversation.com/files/303558/original/file-20191125-74572-11o4rla.jpg?ixlib=rb-1.1.0&amp;rect=0%2C21%2C1024%2C512&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
      <img data-id="303558" itemprop="image" src="https://images.theconversation.com/files/303558/original/file-20191125-74572-11o4rla.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" />
    </div>

      <div class="wrapper">
        <figcaption>
          La coquille Saint-Jacques était autrefois utilisée comme talisman ou porte-bonheur.
          <span class="attribution"><span class="source">FRED TANNEAU/AFP</span></span>
        </figcaption>
      </div>

    <div class="magazine-title">
      <div class="wrapper">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Bonnes feuilles : « La coquille <span class="nobr">Saint-Jacques</span>, sentinelle de&nbsp;l’océan »
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2019-11-26T15:32:02Z" itemprop="datePublished" content="2019-11-26T15:32:02Z">November 26, 2019 10.32am EST</time>
  </header>

      </div>
    </div>
  </figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Laurent Chauvaud</span>, <em class="institution_name">Institut de recherche pour le développement (IRD)</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-299654" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/laurent-chauvaud-897232">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/897232/width170/image-20191126-112531-1y797cm.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Laurent Chauvaud
      </span>
</a>
    

    <p class="role">
      Directeur de recherche CNRS, Institut de recherche pour le développement (IRD)
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Laurent Chauvaud does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/institut-de-recherche-pour-le-developpement-ird-2267"><img alt="Institut de Recherche pour le Développement (IRD)" src="https://images.theconversation.com/partners/751/logos/logo-1478511225.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

      <p class="funding-statement"><a href="/institutions/institut-de-recherche-pour-le-developpement-ird-2267">Institut de Recherche pour le Développement (IRD)</a> provides funding as a founding partner of The Conversation FR.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="127778" target="_blank" href="mailto:?subject=Bonnes%20feuilles%C2%A0%3A%20%C2%AB%C2%A0La%20coquille%20Saint-Jacques%2C%20sentinelle%20de%20l%E2%80%99oc%C3%A9an%C2%A0%C2%BB%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Bonnes%20feuilles%C2%A0%3A%20%C2%AB%C2%A0La%20coquille%20Saint-Jacques%2C%20sentinelle%20de%20l%E2%80%99oc%C3%A9an%C2%A0%C2%BB%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fbonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/bonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778" data-id="127778" target="_blank" href="http://twitter.com/intent/tweet?text=Bonnes+feuilles%C2%A0%3A+%C2%AB%C2%A0La+coquille+Saint-Jacques%2C+sentinelle+de+l%E2%80%99oc%C3%A9an%C2%A0%C2%BB&amp;url=http%3A%2F%2Ftheconversation.com%2Fbonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/bonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778" data-id="127778" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fbonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/bonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778" data-id="127778" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=_Nous+publions+ici+le+chapitre+%C2%AB%26nbsp%3BUn+symbole%26nbsp%3B%C2%BB%2C+tir%C3%A9+du+livre+de+Laurent+Chauvaud+%5B%C2%AB%26nbsp%3BLa+coquille+Saint-Jacques%2C+sentinelle+de+l%E2%80%99oc%C3%A9an%26nbsp%3B%C2%BB%5D%28https%3A%2F%2Fwww.editionsdesequateurs.fr%2FaPara...&amp;title=Bonnes+feuilles%C2%A0%3A+%C2%AB%C2%A0La+coquille+Saint-Jacques%2C+sentinelle+de+l%E2%80%99oc%C3%A9an%C2%A0%C2%BB&amp;url=http%3A%2F%2Ftheconversation.com%2Fbonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/bonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778" data-action="share/whatsapp/share" data-id="127778" target="_blank" href="whatsapp://send?text=Bonnes+feuilles%C2%A0%3A+%C2%AB%C2%A0La+coquille+Saint-Jacques%2C+sentinelle+de+l%E2%80%99oc%C3%A9an%C2%A0%C2%BB+http%3A%2F%2Ftheconversation.com%2Fbonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/bonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778" data-action="share/fb-messenger/share" data-id="127778" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fbonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p><em>Nous publions ici le chapitre « Un symbole », tiré du livre de Laurent Chauvaud <a href="https://www.editionsdesequateurs.fr/aParaitre/oo/LaCoquilleSaintJacquesSentinelle">« La coquille Saint-Jacques, sentinelle de l’océan »</a>, qui paraît le 26 novembre 2019 aux éditions des Équateurs.</em></p>

<hr>

<p>Depuis des millénaires, notre espèce s’intéresse à la coquille Saint-Jacques pour des raisons qui ont varié au cours du temps. En les ramassant le long des côtes, les hommes qui nous ont précédés n’imaginaient pas qu’ils étaient en train de produire un acte incroyable de sauvegarde de la mémoire de l’environnement. Extraites par la main humaine du milieu marin où elles devaient inexorablement finir, valves érodées et finalement dissoutes, les voilà conservées jusqu’à nous, pleines d’une information environnementale qu’il nous reste à décrypter !</p>

<p>Durant la préhistoire, les coquilles étaient des éléments de parure, non une nourriture. On en a retrouvé dans les sépultures du Mésolithique (Téviec, Morbihan, 5400 av. J.-C.) et du Néolithique (sépultures d’Er Yoh sur l’île de Houat, Morbihan, 3000 av. J.-C.). La coquille est alors un bijou de prestige et un symbole de pouvoir, de renaissance, de résurrection. elle était donc utilisée comme talis- man et porte-bonheur.</p>

<p>Chez les hommes de Neandertal et les Homo Sapiens, c’est avant tout pour leurs valeurs symbolique et esthétique que les coquilles Saint-Jacques étaient ramassées, parfois à des centaines de kilomètres du littoral. Les hommes préhistoriques s’en servaient également comme d’un outil ou d’un récipient, notamment pour préparer des pigments, ainsi que l’en attestent les dépôts d’ocre rouge retrouvés à leur surface.</p>

<h2>Sur le chemin de Compostelle</h2>

<p>Au Moyen Âge, la coquille est devenue le signe de ralliement des pèlerins de Compostelle. Selon le <em>Codex Calixtinus</em>, elle est associée depuis le XIIe siècle aux « bonnes œuvres » :</p>

<blockquote>
<p>« Les deux valves du coquillage représentent les deux préceptes de l’amour […], à savoir : aimer Dieu plus que tout et aimer son prochain comme soi-même. »</p>
</blockquote>

<p>La coquille de Saint-Jacques-de-Compostelle trouve probablement son origine dans les symboliques antiques, mais renvoie aussi à plusieurs légendes compostellanes : les cendres du saint arrivées à Compostelle dans une coquille ; un chevalier, sauvé de la noyade par l’intercession du saint au moment où passait le bateau ramenant sa sépulture de Jérusalem, est ressorti de l’eau couvert de coquilles. La belle affaire, couvert de coquilles…</p>

<p>Quelle qu’en soit la raison, la coquille Saint-Jacques est un emblème et un signe de reconnaissance du pèlerinage de Saint-Jacques-de-Compostelle, et cela, bien que les coquillages ne soient pas bénis par le prêtre au départ, puisqu’ils étaient ramassés sur la plage à la fin du pèlerinage, en Galice.</p>

<p>Ce n’est pas tout : depuis l’Antiquité, les coquilles étaient portées pour lutter activement contre la sorcellerie, les pathologies diverses et le mauvais sort. C’est peut-être pour ces raisons symboliques que la coquille s’est imposée comme attribut de l’apôtre saint Jacques, dont elle a pris le nom. Les pèlerins l’accrochaient à tout ce qu’ils déplaçaient avec eux : sac, chapeau, bâton ou cape.</p>

<figure class="align-right zoomable">
            <a href="https://images.theconversation.com/files/303718/original/file-20191126-112531-wqmm8s.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/303718/original/file-20191126-112531-wqmm8s.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" srcset="https://images.theconversation.com/files/303718/original/file-20191126-112531-wqmm8s.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=1024&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/303718/original/file-20191126-112531-wqmm8s.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=1024&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/303718/original/file-20191126-112531-wqmm8s.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=1024&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/303718/original/file-20191126-112531-wqmm8s.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1287&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/303718/original/file-20191126-112531-wqmm8s.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1287&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/303718/original/file-20191126-112531-wqmm8s.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1287&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">Borne marquant l’entrée de Saint-Jacques-de-Compostelle.</span>
              <span class="attribution"><a class="source" href="https://fr.wikipedia.org/wiki/Chemins_de_Compostelle#/media/Fichier:Entr%C3%A9e_%C3%A0_Saint-Jacques-de-Compostelle.jpg">Kolossus/Wikipedia</a>, <a class="license" href="http://creativecommons.org/licenses/by/4.0/">CC BY</a></span>
            </figcaption>
          </figure>

<p>Aujourd’hui, sur la route de la Galice, les chemins de Saint-Jacques balisés du symbole Pecten attirent chaque année des centaines de milliers de marcheurs (300 000 en 2017). Promoteur de ce succès, le Conseil de l’Europe a exaucé un rêve que les papes Léon XIII et Jean‑Paul II partageaient avec Francisco Franco : entretenir par ce biais les racines chrétiennes du vieux continent. Les chemins de Saint-Jacques-de-Compostelle, déclarés par l’Unesco « premier itinéraire culturel européen », font de la Galice une sorte de « terre promise » pour les écologistes, qui peuvent vérifier combien, dans ce « finisterre » brumeux et pluvieux, l’absence de progrès a protégé la nature.</p>

<p>Ce sont sans doute la fragilité et la finesse des tissus internes protégés par une robuste coquille dont l’intérieur est blanc qui en ont fait un symbole de féminité que l’on retrouvera plus tard dans la Vénus de Botticelli. Elle était en effet un symbole de fécondité et d’amour ou encore de purification spirituelle. Il est possible que la représentation de Vénus sortie de sa coquille soit une légende issue des coquilles perlières.</p>

<p>Le coquillage que nous mangeons a donc d’abord été parure, outil ou encore symbole. et pourtant, en rade de Brest, des historiens ont déterré des coquilles Saint-Jacques datant du Moyen Âge et abandonnées par les moines de l’abbaye de Landévennec dans leurs « poubelles » ! Ce qui signifie que les moines mangeaient des coquilles Saint-Jacques et des pétoncles noirs, qu’ils trouvaient échouées sur l’estran. On les entend à marée basse battre leurs valves dans le trop peu d’eau qui reste. La cuisine des moines a laissé plus de mille ans de coquillages régulièrement accumulés dans ses déchets.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/303713/original/file-20191126-112489-18lmp19.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/303713/original/file-20191126-112489-18lmp19.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/303713/original/file-20191126-112489-18lmp19.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/303713/original/file-20191126-112489-18lmp19.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/303713/original/file-20191126-112489-18lmp19.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/303713/original/file-20191126-112489-18lmp19.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/303713/original/file-20191126-112489-18lmp19.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">Pêcheurs de coquilles Saint-Jacques au large de Port-en-Bessin (Normandie) en 2014.</span>
              <span class="attribution"><span class="source">CHARLY TRIBALLEAU/AFP</span></span>
            </figcaption>
          </figure>

<h2>Un must culinaire</h2>

<p>Aujourd’hui, son succès culinaire est tel que nous mangeons quelques milliers est tel que nous mangeons quelques milliers de tonnes par an d’un animal qui n’est plus qu’un fruit de mer ou une décoration kitch. Ces quantités englouties contrastent avec la rareté de la coquille Saint-Jacques dans les dépotoirs archéologiques du littoral atlantique français.</p>

<p>La production mondiale de coquilles Saint-Jacques représente 2,4 millions de tonnes, dont les deux tiers proviennent de l’aquaculture, particulièrement développée en Asie. La consommation de coquilles Saint-Jacques et pétoncles par an et par habitant est de 2,5 kilogrammes en France, un record mondial.</p>

<p>Or, la production française de coquilles Saint-Jacques, assurée par huit cents navires de pêche, représente de 20 000 à 26 000 tonnes par an. Ainsi, la pêche à la coquille Saint-Jacques se pratiquant sur toutes les côtes de France ne fournit que 20 % de la consommation nationale. L’immense majorité des coquilles dégustées par les Français est importée, ce qui fait de la France le premier importateur mondial de coquilles Saint-Jacques en noix fraîches, surgelées ou en plats cuisinés.</p>

<p>Il faut préciser ici que l’on confond volontairement, au supermarché, chez le pois- sonnier, les pétoncles et les coquilles Saint-Jacques, car, selon une décision de l’organisation mondiale du commerce de 1996, tous les pectinidés vendus sous forme de noix peuvent s’appeler Saint-Jacques. Cela, à la condition que leur pays d’origine et leur nom scientique soient clairement affichés sur l’emballage ! qui sait que <em>Placopecten magellanicus</em> a appris à nager non loin de l’île d’Anticosti, au Canada ?</p>

<p>Quoi qu’il en soit, les Saint-Jacques sont les stars des tables festives. Les Français en raffolent. En tartare, en carpaccio, grillées ou gratinées, en velouté aux pommes et Calvados, à la crème, enroulées dans du bacon, en brochettes à la citronnelle, poêlées aux légumes ou aux agrumes, gratinées au foie gras frais ou en risotto. Les feuilletés aux Saint-Jacques, aumônières surprises ou autres carpaccios savoureux de grands chefs montrent que la coquille Saint-Jacques est aujourd’hui un aliment de roi. Le Bocuse d’or a été remporté à trois reprises à Lyon par des chefs préparant des coquilles.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/303716/original/file-20191126-112493-13mln82.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/303716/original/file-20191126-112493-13mln82.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=373&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/303716/original/file-20191126-112493-13mln82.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=373&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/303716/original/file-20191126-112493-13mln82.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=373&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/303716/original/file-20191126-112493-13mln82.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=469&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/303716/original/file-20191126-112493-13mln82.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=469&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/303716/original/file-20191126-112493-13mln82.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=469&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">Un mets particulièrement prisé lors des fêtes de fin d’année.</span>
              <span class="attribution"><span class="source">TASOS KATOPODIS/AFP</span></span>
            </figcaption>
          </figure>

<p>Les Français la dégustent à Noël. La rade de Brest avait ici une carte à jouer. Les coquilles y sont magnifiques et, en décembre, elles restent « coraillées », testicules et ovaires pleins, produisant dans l’assiette cette belle couleur orange ensoleillée comme une citrouille d’Halloween. À Recouvrance, rue de Siam ou à Saint-Marc, les Brestois prennent pour acquis que le prix de ces coquilles se justifie par leurs qualités gustatives incomparables.</p>

<p>La pêche a été autrefois florissante en rade de Brest, à la voile d’abord, puis au moteur. La surpêche, hélas, a suivi, avec des conséquences désastreuses. Les quantités de coquilles Saint-Jacques pêchées se sont effondrées. Soutenir cette pêcherie est devenu un devoir pour les élus brestois et une motivation scientifique. Les efforts ont été importants.</p>

<p>Ainsi, la coquille Saint-Jacques est devenue l’emblème d’un écosystème fragilisé. Le souci de la préserver a conduit à l’étudier. Et les travaux de recherche ont changé son statut. Le regard que nous portons sur une espèce, sa « valeur », dépend de notre culture et de nos connaissances. Ce regard est bien évidemment toujours en mutation.</p>

<figure class="align-right zoomable">
            <a href="https://images.theconversation.com/files/303709/original/file-20191126-112531-55pzrn.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/303709/original/file-20191126-112531-55pzrn.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" srcset="https://images.theconversation.com/files/303709/original/file-20191126-112531-55pzrn.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=950&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/303709/original/file-20191126-112531-55pzrn.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=950&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/303709/original/file-20191126-112531-55pzrn.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=950&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/303709/original/file-20191126-112531-55pzrn.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1193&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/303709/original/file-20191126-112531-55pzrn.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1193&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/303709/original/file-20191126-112531-55pzrn.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1193&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption"></span>
              <span class="attribution"><a class="source" href="https://www.editionsdesequateurs.fr/aParaitre/oo/LaCoquilleSaintJacquesSentinelle">Éditions des Équateurs</a>, <a class="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">CC BY-NC-ND</a></span>
            </figcaption>
          </figure>

<p>La coquille Saint-Jacques offre ici un exemple généralisable à l’ensemble de la nature. Notre perception de la nature et des biens et services qu’elle nous procure est sans cesse revue et corrigée, et notre interprétation redéfinie en permanence. L’histoire de la coquille le démontre. Or, je crois que, dans cette entreprise de définition, nous avons régulièrement tort, car nos connaissances, notre culture et nos besoins évoluent. On ne sait rien, ou trop peu pour estimer la valeur de la nature et tenter de hiérarchiser ce qu’elle nous offre. Nous changeons de parti pris, de vision du monde, de paradigme, et les entités de la nature changent alors mécaniquement de valeur à nos yeux. Je prends donc le parti de sublimer la nature plutôt que de chercher quels biens et services elle doit, devait ou devrait nous rendre.</p>

<p>Respectons la nature et protégeons-la des convaincus qui auront forcément tort demain.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/ocean-20592">océan</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/gastronomie-32489">gastronomie</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/bonnes-feuilles-77244">bonnes feuilles</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/bonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778" data-id="127778" target="_blank" href="http://twitter.com/intent/tweet?text=Bonnes+feuilles%C2%A0%3A+%C2%AB%C2%A0La+coquille+Saint-Jacques%2C+sentinelle+de+l%E2%80%99oc%C3%A9an%C2%A0%C2%BB&amp;url=http%3A%2F%2Ftheconversation.com%2Fbonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/bonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778" data-id="127778" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fbonnes-feuilles-la-coquille-saint-jacques-sentinelle-de-locean-127778%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

    <div class="react-content-related-container" data-article-id="127778"></div>
  </div>
</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      
<div id="addendum-most-read" class="addendum-block most-popular">
  <h3 class="border slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/should-i-kill-spiders-in-my-home-an-entomologist-explains-why-not-to-95912">Should I kill spiders in my home? An entomologist explains why not&nbsp;to</a></li>
          <li><a href="/why-saying-ok-boomer-at-work-is-considered-age-discrimination-but-millennial-put-downs-arent-127300">Why saying ‘OK boomer’ at work is considered age discrimination – but millennial <span class="nobr">put-downs</span>&nbsp;aren’t</a></li>
          <li><a href="/tons-of-acorns-it-must-be-a-mast-year-126711">Tons of acorns? It must be a mast&nbsp;year</a></li>
          <li><a href="/gluten-sensitive-liberals-investigating-the-stereotype-suggests-food-fads-unite-us-all-123334"><span class="nobr">Gluten-sensitive</span> liberals? Investigating the stereotype suggests food fads unite us&nbsp;all</a></li>
          <li><a href="/why-losing-a-dog-can-be-harder-than-losing-a-relative-or-friend-68207">Why losing a dog can be harder than losing a relative or&nbsp;friend</a></li>
      </ul>
      <ul>
          <li><a href="/why-the-pilgrims-were-actually-able-to-survive-106990">Why the Pilgrims were actually able to&nbsp;survive</a></li>
          <li><a href="/what-ukrainians-think-about-trump-and-his-quid-pro-quo-in-3-charts-126643">What Ukrainians think about Trump and his ‘quid pro quo’ in 3&nbsp;charts</a></li>
          <li><a href="/nail-salon-workers-suffer-chemical-exposures-that-can-be-like-working-at-a-garage-or-a-refinery-118152">Nail salon workers suffer chemical exposures that can be like working at a garage or a&nbsp;refinery</a></li>
          <li><a href="/why-the-fed-has-no-choice-but-to-keep-cutting-interest-rates-if-it-wants-to-avoid-a-financial-crisis-126096">Why the Fed has no choice but to keep cutting interest rates – if it wants to avoid a financial&nbsp;crisis</a></li>
          <li><a href="/how-does-a-piece-of-bread-cause-a-migraine-126421">How does a piece of bread cause a&nbsp;migraine?</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      
<div id="addendum-experts" class="addendum-block research-and-expert-database">
  <h3 class="border">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" id="new_expert_search_form" novalidate="novalidate" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 93,300 academics and researchers from 3,045 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/127778/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Get our free daily newsletter</h6>

      <div class="newsletter-signup-form">
  <form class="subscription-newsletter-form" action="/subscriptions" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="P3ZYTa95VTvbHVJlxqv7Oj7fJZIXHq/vEwfYpDT3oXjdCuz5jBF56TOUrBIbpZ7cvLGyDsGoEqxTRM3y6rD5EA==" />
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

      <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

      <div class="field-wrapper">
        <label class="subscribe-email-label" for="subscribe_email">
          Email address
        </label>

        <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
      </div>
</form></div>

      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2019</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-a20a381feed4b0a6eced.js"></script>
  <script src="https://cdn.theconversation.com/static/tc/application-05889e7adcf2322180a7.js"></script>

  <script>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</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-b62ec7cc9ab45d9d400d.js"></script>

  
</body>
</html>
