<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="TX1R26S8kVwCKypJM97gn66Mav1Iah0KxJ5Ctrg56PV/Giu42QjKrwKmyDHkeBG8dFqgWwotpP/IkV+SGQAJ9w==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="While selective universities may be elusive for many students, going to a community college first can represent an alternative way to get in, new research has found." />
<meta name="pubdate" content="20191023" />
<meta name="commissioning-region" content="us" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/community-colleges-open-the-door-to-selective-universities-122978" />
<meta name="news_keywords" content="Community college, Higher ed attainment, Higher education, US higher education, college access, college affordability, elite colleges" />

  <meta name="author" content="Justin Ortagus" />
  <meta name="author" content="Xiaodan Hu" />

  <meta name="institution" content="University of Florida" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Community colleges open the door to selective universities" />
<meta property="og:description" content="While selective universities may be elusive for many students, going to a community college first can represent an alternative way to get in, new research has found." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/297895/original/file-20191021-56194-16f0vxq.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2019-10-23T12:31:44Z" />
<meta property="og:url" content="http://theconversation.com/community-colleges-open-the-door-to-selective-universities-122978" />
<meta property="article:publisher" content="https://facebook.com/theConversationUS" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUS" />
<meta name="twitter:creator" content="@JustinOrtagus" />


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 8f73075 -->
  <title>Community colleges open the door to selective universities</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-0919feb71cf2d7fa.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-6b1dae835abbd5fd.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-3b83a05ebac61cb2.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-d756cbb8d3bc6ca8.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-a518de6d9b5e12d8.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 8 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'us');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/community-colleges-open-the-door-to-selective-universities-122978" />
    <link rel="amphtml" href="https://theconversation.com/amp/community-colleges-open-the-door-to-selective-universities-122978" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="active" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


  <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


<nav class="topbar-account-nav topbar-dropdown topbar-module">
    <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="https://theconversation.com/sign_up?return_to=%2Fcommunity-colleges-open-the-door-to-selective-universities-122978">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fcommunity-colleges-open-the-door-to-selective-universities-122978">Sign in</a>
  </li>
</ul>

</nav>



<nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="current" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="6691" href="/us/topics/cyberbullying-6691">Cyberbullying</a>
        </li>
        <li>
          <a class="nocontent" data-id="17692" href="/us/topics/tenure-17692">Tenure</a>
        </li>
        <li>
          <a class="nocontent" data-id="18877" href="/us/topics/unique-courses-18877">Unique Courses</a>
        </li>
        <li>
          <a class="nocontent" data-id="9102" href="/us/topics/testing-9102">Testing</a>
        </li>
        <li>
          <a class="nocontent" data-id="3490" href="/us/topics/gender-bias-3490">Gender bias</a>
        </li>
        <li>
          <a class="nocontent" data-id="8901" href="/us/topics/student-loans-8901">Student loans</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="122978" itemscope itemtype="http://schema.org/Article">
  

    <div class="wrapper">
      <div class="content-header grid-sixteen">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Community colleges open the door to selective universities
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2019-10-23T12:31:44Z" itemprop="datePublished" content="2019-10-23T12:31:44Z">October 23, 2019 8.31am EDT</time>
  </header>

      </div>
    </div>

  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Justin Ortagus</span>, <em class="institution_name">University of Florida</em>, <span class="nobr">Xiaodan Hu</span>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="double-bordered">Authors</h3>
      <ol>
        <li class="vcard" id="author-286934" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/justin-ortagus-823301">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/823301/width170/image-20190903-175696-1ufxpjn.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Justin Ortagus
      </span>
</a>
    

    <p class="role">
      Assistant Professor, University of Florida
    </p>

</li>
<li class="vcard" id="author-286938" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/xiaodan-hu-823344">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/823344/width170/image-20190903-175691-1b8xnre.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Xiaodan Hu
      </span>
</a>
    

    <p class="role">
      Assistant Professor, Northern Illinois University
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Justin Ortagus receives funding from the Helios Education Foundation, the Bill &amp; Melinda Gates Foundation, the William T. Grant Foundation, Arnold Ventures, and the Joyce Foundation for projects unrelated to the study highlighted in this article. </span></p>
        <p><span>Xiaodan Hu receives funding from the Illinois Community College Board for projects unrelated to the study highlighted in this article.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-florida-1392"><img alt="University of Florida" src="https://images.theconversation.com/institutions/1392/logos/logo-1413419623.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

      <p class="funding-statement"><a href="/institutions/university-of-florida-1392">University of Florida</a> provides funding as a founding partner of The Conversation US.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/297895/original/file-20191021-56194-16f0vxq.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="297895" itemprop="image" />
    <figcaption>
      New research shows a small portion community college students are able transfer to elite schools.
      <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/college-students-back-school-pima-community-1486258079?src=RKvYOHHPq2NI8utvwvP6zA-4-52">Jennifer G. Lang/Shutterstock.com</a></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="122978" target="_blank" href="mailto:?subject=Community%20colleges%20open%20the%20door%20to%20selective%20universities%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Community%20colleges%20open%20the%20door%20to%20selective%20universities%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fcommunity-colleges-open-the-door-to-selective-universities-122978"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/community-colleges-open-the-door-to-selective-universities-122978" data-id="122978" target="_blank" href="http://twitter.com/intent/tweet?text=Community+colleges+open+the+door+to+selective+universities&amp;url=http%3A%2F%2Ftheconversation.com%2Fcommunity-colleges-open-the-door-to-selective-universities-122978%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUS"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/community-colleges-open-the-door-to-selective-universities-122978" data-id="122978" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fcommunity-colleges-open-the-door-to-selective-universities-122978%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/community-colleges-open-the-door-to-selective-universities-122978" data-id="122978" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=When+it+comes+to+getting+into+a+selective+university%2C+%5Bhigh+school+GPA+and+test+scores%5D%28https%3A%2F%2Fwww.nacacnet.org%2Fglobalassets%2Fdocuments%2Fpublications%2Fresearch%2F2018_soca%2Fsoca18.pdf%29+typically+play+th...&amp;title=Community+colleges+open+the+door+to+selective+universities&amp;url=http%3A%2F%2Ftheconversation.com%2Fcommunity-colleges-open-the-door-to-selective-universities-122978%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/community-colleges-open-the-door-to-selective-universities-122978" data-action="share/whatsapp/share" data-id="122978" target="_blank" href="whatsapp://send?text=Community+colleges+open+the+door+to+selective+universities+http%3A%2F%2Ftheconversation.com%2Fcommunity-colleges-open-the-door-to-selective-universities-122978%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/community-colleges-open-the-door-to-selective-universities-122978" data-action="share/fb-messenger/share" data-id="122978" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fcommunity-colleges-open-the-door-to-selective-universities-122978%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body " itemprop="articleBody">
    <p>When it comes to getting into a selective university, <a href="https://www.nacacnet.org/globalassets/documents/publications/research/2018_soca/soca18.pdf">high school GPA and test scores</a> typically play the most important role.</p>

<p>But in a <a href="https://journals.sagepub.com/doi/full/10.1177/0091552119867126">recent study</a>, we show another way to attend a selective university: transfer from a community college.</p>

<p>This alternative option is important for students who are minority, 
<a href="https://research.collegeboard.org/pdf/trends-community-colleges-research-brief.pdf">low-income</a>, and <a href="http://www.ccsse.org/docs/Underprepared_Student.pdf">underprepared academically</a> for higher education. Students from these particular groups are less likely to <a href="https://journals.sagepub.com/doi/full/10.3102/0002831212439456">gain admission</a> and <a href="https://www.nytimes.com/interactive/2017/01/18/upshot/some-colleges-have-more-students-from-the-top-1-percent-than-the-bottom-60.html">enroll at a selective university</a>. </p>

<p>As <a href="https://scholar.google.com/citations?user=SYKpu0UAAAAJ&amp;hl=en&amp;oi=ao">researchers</a> who specialize in the study of <a href="https://scholar.google.com/citations?user=XkWo8QMAAAAJ&amp;hl=en&amp;oi=sra">higher education</a>, we know that going to a selective university often gives students a competitive advantage on the job market.</p>

<p>Students who didn’t attend selective universities – especially racial minorities – face disadvantages when they <a href="https://academic.oup.com/sf/article/93/4/1451/2332119">compete for jobs</a> with students who do. For instance, students who graduate from a highly selective university <a href="https://academic.oup.com/sf/article/93/4/1451/2332119">get more responses</a> from employers when they’re on the job market – which could be due to the perception that students at prestigious universities receive a better education than students at other institutions.</p>

<h2>A way in</h2>

<p>Our study included 7,110 college students nationwide. We found that students who transferred from a community college were 24% more likely to attend a selective university than students with similar background characteristics who began at a four-year institution. In general, selective universities admit students based on criteria related to past academic performance and test scores. Selective universities differ from open-admission institutions by admitting nearly anyone who applies.</p>

<p>The students in our study who transferred from a community college to a four-year university were more likely to be minority, low-income, and academically underprepared students with low high school GPAs. </p>

<p>Based on the academic characteristics of these students, starting at a selective university out of high school was likely not an option. But community colleges can open the door to selective universities. </p>

<p>Our study accounted for differences in students’ race, family income, academic preparation and other characteristics. We don’t know, however, whether certain types of students, such as immigrants, were more likely to transfer from a community college to a selective university. </p>

<h2>Practical benefits</h2>

<p>There are practical reasons to begin at a community college that can help to explain our findings. For instance, students who start at a community college can <a href="https://www.usnews.com/education/best-colleges/paying-for-college/articles/what-you-need-to-know-about-college-tuition-costs">save money</a> due to the low price of community college courses. For price-conscious students who may have been wavering on the decision to pursue a bachelor’s degree at a university with high tuition, community college offers a chance to make progress toward their degree at a low price.</p>

<p>Community colleges also offer more remedial course options than four-year universities. Remedial courses can benefit students who are <a href="http://www.ccsse.org/docs/Underprepared_Student.pdf">not prepared for college-level work</a>. </p>

<p>Students who transfer from a community college may be more likely to get into a selective university due to factors beyond their own academic development in college. Simply put, high school grades and SAT scores are <a href="https://www.nacacnet.org/globalassets/documents/publications/research/socatransfer.pdf">less important for transfer students</a> than students who are seeking admission directly out of high school.</p>

<p>While starting at a community college might be a good way to make college more <a href="https://link.springer.com/article/10.1057/s41307-017-0063-7">affordable</a> or help students develop their academic skills, it doesn’t always lead to a positive outcome. </p>

<p>Students who transfer from a community college to a four-year institution are <a href="https://link.springer.com/article/10.1057/s41307-017-0063-7">37% less likely</a> to earn their bachelor’s degree than students who start at a four-year university. And when they do complete their bachelor’s degree, it takes them about <a href="https://link.springer.com/article/10.1057/s41307-017-0063-7">three months longer</a> to graduate.</p>

<h2>Career consequences</h2>

<p>Students who transfer from a community college to a four-year university may experience a <a href="https://www.tandfonline.com/doi/full/10.1080/00221546.2019.1609323">wage penalty</a> as they begin their career. One reason these students might earn less early in their career is that community college credits don’t always transfer to a four-year university. This loss of credits leads to a <a href="https://www.tandfonline.com/doi/full/10.1080/00221546.2018.1434280">delayed entry into the workforce</a>. Meanwhile, their peers have a head start to become eligible for promotions and raises.</p>

<p>Community college students don’t have to lose credits when they transfer to a four-year university. All states could implement “articulation agreements” to ensure that community college credits <a href="https://journals.sagepub.com/doi/abs/10.3102/0162373708321383?journalCode=epaa">are accepted</a> at four-year universities. </p>

<p>Only 30 states have articulation agreements that <a href="https://www.ecs.org/transfer-and-articulation-policies-db/">guarantee the transfer</a> of core community college credits and the associate degree upon enrolling at a state university.</p>

<p>Articulation agreements are a common-sense measure that would allow transfer students to avoid unnecessary hurdles and graduate sooner.</p>

<p>Community colleges educate <a href="https://ccrc.tc.columbia.edu/Community-College-FAQs.html">55% of low-income college students</a> in the United States. Only a <a href="https://muse.jhu.edu/article/241243">small portion</a> of these students transfer to a selective four-year university. </p>

<p>But the small share of low-income students at selective universities would likely be even smaller without the community college pathway.</p>

<p>[ <em>Like what you’ve read? Want more?</em> <a href="https://theconversation.com/us/newsletters?utm_source=TCUS&amp;utm_medium=inline-link&amp;utm_campaign=newsletter-text&amp;utm_content=likethis">Sign up for The Conversation’s daily newsletter</a>. ]</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/higher-education-269">Higher education</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/us-higher-education-10005">US higher education</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/college-affordability-18348">college affordability</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/college-access-19097">college access</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/elite-colleges-20844">elite colleges</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/community-college-74096">Community college</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/higher-ed-attainment-74881">Higher ed attainment</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/community-colleges-open-the-door-to-selective-universities-122978" data-id="122978" target="_blank" href="http://twitter.com/intent/tweet?text=Community+colleges+open+the+door+to+selective+universities&amp;url=http%3A%2F%2Ftheconversation.com%2Fcommunity-colleges-open-the-door-to-selective-universities-122978%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUS"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/community-colleges-open-the-door-to-selective-universities-122978" data-id="122978" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fcommunity-colleges-open-the-door-to-selective-universities-122978%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

    <div class="react-content-related-container" data-article-id="122978"></div>
  </div>
</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      
<div id="addendum-most-read" class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/bosses-face-more-discrimination-if-they-are-women-from-employees-of-any-gender-125292">Bosses face more discrimination if they are women – from employees of any&nbsp;gender</a></li>
          <li><a href="/study-racism-shortens-lives-and-hurts-health-of-blacks-by-promoting-genes-that-lead-to-inflammation-and-illness-122027">Study: Racism shortens lives and hurts health of blacks by promoting genes that lead to inflammation and&nbsp;illness</a></li>
          <li><a href="/if-impeachment-comes-to-the-senate-5-questions-answered-124632">If impeachment comes to the Senate – 5 questions&nbsp;answered</a></li>
          <li><a href="/new-evidence-that-an-extraterrestrial-collision-12-800-years-ago-triggered-an-abrupt-climate-change-for-earth-118244">New evidence that an extraterrestrial collision 12,800 years ago triggered an abrupt climate change for&nbsp;Earth</a></li>
          <li><a href="/your-political-views-can-predict-how-you-pronounce-certain-words-124839">Your political views can predict how you pronounce certain&nbsp;words</a></li>
      </ul>
      <ul>
          <li><a href="/where-is-my-xanax-rx-why-your-doctor-may-be-concerned-about-prescribing-benzodiazepines-125346">Where is my Xanax Rx? Why your doctor may be concerned about prescribing benzodiazepines</a></li>
          <li><a href="/should-i-kill-spiders-in-my-home-an-entomologist-explains-why-not-to-95912">Should I kill spiders in my home? An entomologist explains why not&nbsp;to</a></li>
          <li><a href="/games-blamed-for-moral-decline-and-addiction-throughout-history-123900">Games blamed for moral decline and addiction throughout&nbsp;history</a></li>
          <li><a href="/andrew-yangs-freedom-dividend-echoes-a-1930s-basic-income-proposal-that-reshaped-social-security-125287">Andrew Yang’s ‘freedom dividend’ echoes a 1930s basic income proposal that reshaped Social&nbsp;Security</a></li>
          <li><a href="/3-reasons-forever-21s-bankruptcy-doesnt-spell-the-end-of-brick-and-mortar-retailing-124613">3 reasons Forever 21’s bankruptcy doesn’t spell the end of <span class="nobr">brick-and</span>-mortar retailing</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      
<div id="addendum-experts" class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" id="new_expert_search_form" novalidate="novalidate" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 91,400 academics and researchers from 2,989 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/122978/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Get our free daily newsletter</h6>

      <div class="newsletter-signup-form">
  <form class="subscription-newsletter-form" action="/subscriptions" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="0B9PkLBJ4PLiS+aF/n/bXhPA4MejGS9MsyWeCcYBpiK/+8TiWuLMUInfrqRSI1iahSv92MeQhEN9oTks2MCDQA==" />
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

      <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

      <div class="field-wrapper">
        <label class="subscribe-email-label" for="subscribe_email">
          Email address
        </label>

        <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
      </div>
</form></div>

      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2019</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-d3df6f65fa2a0960cfac.js"></script>
  <script src="https://cdn.theconversation.com/static/tc/application-40c94f5298d8bc19d60c.js"></script>

  <script>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</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-b62ec7cc9ab45d9d400d.js"></script>

  
</body>
</html>
