<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="CjDFk9149rxHochCQdofqTkmlfWL4FOyXM3HmnU4eSHDzdBGFsbH11qgFEwSWLWRZd/asa8UW/vaGgOjKZZnyw==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta property="fb:pages" content="755360694556328,176084152419221,1333694686656387,247088762827023,227563794508206,898911580155104,1082364248512412,497975283875673,148546898646992,1453112561595308">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Pariwisata dunia adalah bisnis yang sedang booming, dengan wisatawan mengeluarkan US$1.4 trilyun tiap tahun. Siapakah yang mendapatkan keuntungan dari aliran uang ini?" />
<meta name="pubdate" content="20200113" />
<meta name="commissioning-region" content="id" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/dapatkah-pariwisata-mengurangi-kemiskinan-global-129720" />
<meta name="news_keywords" content="Kemiskinan, Pariwisata" />

  <meta name="author" content="Susanne Becken" />

  <meta name="institution" content="Griffith University" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Dapatkah pariwisata mengurangi kemiskinan global?" />
<meta property="og:description" content="Pariwisata dunia adalah bisnis yang sedang booming, dengan wisatawan mengeluarkan US$1.4 trilyun tiap tahun. Siapakah yang mendapatkan keuntungan dari aliran uang ini?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/309548/original/file-20200112-103990-1x3h8ys.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2020-01-15T08:24:44Z" />
<meta property="og:url" content="http://theconversation.com/dapatkah-pariwisata-mengurangi-kemiskinan-global-129720" />
<meta property="article:publisher" content="https://www.facebook.com/ConversationIDN" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationIDN" />



  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 3106f9b -->
  <title>Dapatkah pariwisata mengurangi kemiskinan global?</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-d9355d753662e0a6.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-32ef214a957af2f8.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-b1eef567c50923a9.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-1e5edbbf19a77d93.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-2768a80d4fd76f7d.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 8 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'id');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/dapatkah-pariwisata-mengurangi-kemiskinan-global-129720" />
    <link rel="amphtml" href="https://theconversation.com/amp/dapatkah-pariwisata-mengurangi-kemiskinan-global-129720" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <div class="editorial-menu-container" data-placeholder-bar=""></div>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


  <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


<nav class="topbar-account-nav topbar-dropdown topbar-module">
    <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="https://theconversation.com/sign_up?return_to=%2Fdapatkah-pariwisata-mengurangi-kemiskinan-global-129720">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fdapatkah-pariwisata-mengurangi-kemiskinan-global-129720">Sign in</a>
  </li>
</ul>

</nav>



<nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="8538" href="/us/topics/scientists-at-work-8538">Scientists at work</a>
        </li>
        <li>
          <a class="nocontent" data-id="9048" href="/us/topics/vaping-9048">Vaping</a>
        </li>
        <li>
          <a class="nocontent" data-id="411" href="/us/topics/immigration-411">Immigration</a>
        </li>
        <li>
          <a class="nocontent" data-id="14777" href="/us/topics/tariffs-14777">Tariffs</a>
        </li>
        <li>
          <a class="nocontent" data-id="11320" href="/us/topics/us-history-11320">US history</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="129720" itemscope itemtype="http://schema.org/Article">
  

    <div class="wrapper">
      <div class="content-header grid-sixteen">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Dapatkah pariwisata mengurangi kemiskinan&nbsp;global?
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2020-01-13T22:55:03Z" itemprop="datePublished" content="2020-01-13T22:55:03Z">January 13, 2020 5.55pm EST</time>
  </header>

      </div>
    </div>

  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Susanne Becken</span>, <em class="institution_name">Griffith University</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-304576" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/susanne-becken-90437">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/90437/width170/RackMultipart20140618-15541-guixo5.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Susanne Becken
      </span>
</a>
    

    <p class="role">
      Professor of Sustainable Tourism and Director, Griffith Institute for Tourism, Griffith University
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Susanne Becken does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/griffith-university-828"><img alt="Griffith University" src="https://images.theconversation.com/institutions/828/logos/logo-1537165727.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="http://theconversation.com/institutions/griffith-university-828">Griffith University</a> provides funding as a member of The Conversation AU.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
    <section class="content-translations">
      <a href="#" class="content-translations-toggle">
        <i class="icon-caret-down"></i>
        <i class="icon-caret-up"></i>
        <img src="https://cdn.theconversation.com/static/tc/content/translations-432e4e50e91a8f156008a25ec3873293.svg" />
      </a>

      <h3 class="border">Languages</h3>
      <ul>
            <li>Bahasa Indonesia</li>
            <li><a href="/can-tourism-alleviate-global-poverty-76581">English</a></li>
      </ul>
    </section>

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/309548/original/file-20200112-103990-1x3h8ys.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="309548" itemprop="image" />
    <figcaption>
      Berapa banyak yang ia bisa nikmati?
      <span class="attribution"><a class="source" href="https://www.flickr.com/photos/pelledipesca/13773491175/in/photolist-mZ7K4M-gNUVEm-9sCH9W-fnxuqb-qPBa23-9DacXo-6mdkz7-6m9e9p-6mdjLG-6m98fx-6mdfNb-6m9fHi-6QvUtq-bvyvt7-7c9HwE-9bp7wB-9bsepC-7c5Pi8-6md5BY-o8ikCg-6m9aoc-6mdmSo-8s6BXE-6mdhXy-6m94MV-dGeGug-6mdor9-6m9bRB-6mdnK9-6m95VK-6mdfrq-6m9fck-6mdqYb-6m8RKH-6md2mL-6m8UZ4-6m9gHv-6m93AK-5VTfdd-6md7VY-4qXrTZ-6md6U3-6m8SNg-6md4Gu-6md1mf-6m954i-4Za8P5-fsmXkR-6m9cux-6m97Up">Rachele Caretti/flickr</a>, <a class="license" href="http://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA</a></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="129720" target="_blank" href="mailto:?subject=Dapatkah%20pariwisata%20mengurangi%20kemiskinan%20global%3F%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Dapatkah%20pariwisata%20mengurangi%20kemiskinan%20global%3F%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fdapatkah-pariwisata-mengurangi-kemiskinan-global-129720"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/dapatkah-pariwisata-mengurangi-kemiskinan-global-129720" data-id="129720" target="_blank" href="http://twitter.com/intent/tweet?text=Dapatkah+pariwisata+mengurangi+kemiskinan+global%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Fdapatkah-pariwisata-mengurangi-kemiskinan-global-129720%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationIDN"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/dapatkah-pariwisata-mengurangi-kemiskinan-global-129720" data-id="129720" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fdapatkah-pariwisata-mengurangi-kemiskinan-global-129720%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/dapatkah-pariwisata-mengurangi-kemiskinan-global-129720" data-id="129720" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Bukankah+hebat+jika+sesuatu+yang+sederhana+dan+menyenangkan+seperti+berwisata+ke+luar+negeri+dapat+membantu+mengakhiri+suatu+hal+yang+menindas+dan+sudah+ada+sejak+lama+seperti+kemiskinan+global%3F+Ap...&amp;title=Dapatkah+pariwisata+mengurangi+kemiskinan+global%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Fdapatkah-pariwisata-mengurangi-kemiskinan-global-129720%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/dapatkah-pariwisata-mengurangi-kemiskinan-global-129720" data-action="share/whatsapp/share" data-id="129720" target="_blank" href="whatsapp://send?text=Dapatkah+pariwisata+mengurangi+kemiskinan+global%3F+http%3A%2F%2Ftheconversation.com%2Fdapatkah-pariwisata-mengurangi-kemiskinan-global-129720%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/dapatkah-pariwisata-mengurangi-kemiskinan-global-129720" data-action="share/fb-messenger/share" data-id="129720" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fdapatkah-pariwisata-mengurangi-kemiskinan-global-129720%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>Bukankah hebat jika sesuatu yang sederhana dan menyenangkan seperti berwisata ke luar negeri dapat membantu mengakhiri suatu hal yang menindas dan sudah ada sejak lama seperti kemiskinan global? Apalagi mengingat industri pariwisata terus berkembang, dengan tingkat pertumbuhan setidaknya 4% setiap tahunnya sejak dasawarsa 1960-an (tapi sempat ada perlambatan sejenak pada  2009, <a href="http://mkt.unwto.org/barometer">menurut Organisasi Pariwisata Dunia Perserikatan Bangsa-Bangsa (UNWTO)</a>. </p>

<p>Pada 2016, lebih dari 1,3 miliar wisatawan internasional menghabiskan sekitar US$1,4 triliun. Itu setara dengan <a href="https://www.google.co.nz/publicdata/explore?ds=d5bncppjof8f9_&amp;met_y=ny_gdp_mktp_cd&amp;idim=country:AUS:CAN:IND&amp;hl=en&amp;dl=en">produk domestik bruto</a> Australia disebarkan di penjuru dunia.</p>

<p>PBB sendiri telah mendeklarasikan tahun 2017 sebagai <a href="http://www.tourism4development2017.org/">Tahun Pariwisata Berkesinambungan untuk Pembangunan Internasional</a>, mempromosikan peran berwisata ke luar negeri dalam mengurangi kemiskinan. Tapi seberapa besar perputaran uang lewat pariwisata global menjangkau negara-negara miskin?</p>

<h2>Banyaknya uang di sektor pariwisata</h2>

<p>Peneliti dari Griffith University dan University of Surrey menciptakan sebuah alat untuk mencari tahu hal tersebut bernama – <a href="http://www.tourismdashboard.org">Global Sustainable Tourism Dashboard</a>. Sedikit bocoran, hasilnya tidak terlalu bagus.</p>

<p>Dasbor tersebut diluncurkan pada Januari 2017 untuk mengukur dampak dan kontribusi pariwisata terhadap <a href="https://sustainabledevelopment.un.org/sdgs">Tujuan Pembangunan Berkelanjutan</a> 2015-2030 PBB. Beberapa di antara indikator terkait kesinambungan dalam dasbor ini turut menunjukkan apakah pariwisata benar-benar membagikan kekayaan dengan melacak berapa banyak devisa yang didapat oleh <a href="https://theconversation.com/bhutan-and-nepal-two-least-developed-countries-that-could-change-the-face-of-asia-70616">negara tertinggal</a> dan <a href="https://sustainabledevelopment.un.org/topics/sids">negara-negara kepulauan berkembang</a>. </p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/-lFCjpX9CJ0?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            
          </figure>

<p>Sekitar 14% penduduk dunia <a href="http://unohrlls.org/about-ldcs/facts-and-figures-2/">tinggal di negara-negara terbelakang (yang di antaranya terdiri atas Kamboja dan Senegal)</a>, dan negara-negara berkembang pulau kecil, seperti Vanuatu dan Republik Dominika.</p>

<p>Pada 2016 negara-negara tersebut hanya mendapat 5,6% dari perputaran uang pariwisata internasional. Jika kita mengeluarkan Singapura dari daftar, jatah yang didapat negara-negara tersebut menyusut menjadi 4,4% - hanya US$62 miliar dari US$1,4 triliun yang dibelanjakan di seluruh dunia lewat pariwisata pada 2016.</p>

<p>Secara umum, dasbor tersebut menunjukkan bahwa pariwisata global adalah pertukaran ekonomi di antara  <a href="http://tourismdashboard.org/explore-the-data/equality-of-travel/">negara-negara kaya</a>. Warga negara dari sepuluh negara, yang mayoritas berada di Eropa dan Amerika Utara, melakukan sekitar separuh perjalanan internasional. Negara Cina, yang pada tahun 1995 bukan anggota dari klub ini, baru bergabung ke dalamnya pada 2000.</p>

<h2>Uang tidak bisa membeli segalanya</h2>

<p>Meski proporsinya tidak besar, jumlah uang yang dikeluarkan para wisatawan di negara-negara berkembang tersebut masih cukup fantastis - US$79 miliar pada 2016. Itu setara dengan gabungan anggaran bantuan asing Amerika Serikat, Jerman, Inggris Raya, dan Prancis, <a href="https://www.weforum.org/agenda/2016/08/foreign-aid-these-countries-are-the-most-generous/">menurut data World Economic Forum</a>. </p>

<p>Namun uang bukanlah satu-satunya alat dalam mengentas kan kemiskinan. Jika demikian, Thailand, tujuan wisata terpopuler keempat di dunia, seharusnya jadi kaya (Thailand meraup <a href="http://tourismdashboard.org/explore-the-data/equality-of-travel/">US$54 miliar</a> dari pariwisata internasional pada 2016).</p>

<p>Apakah suntikan dana bisa menjadi pembangunan bergantung pada <a href="https://books.google.co.nz/books/about/Tourism_and_Poverty.html?id=zt8kPMRB-QMC&amp;redir_esc=y">faktor-faktor yang sudah diteliti secara seksama</a>. Contohnya negara-negara terbelakang kekurangan barang dan jasa penting yang dibutuhkan wisatawan, seperti bandara, akomodasi, tempat wisata, pemandu wisata, dan jaringan telekomunikasi.</p>

<div data-react-class="Tweet" data-react-props='{"tweetId":"773265232483332097"}'></div>

<p>Para ekonom menyebutnya sebagai “<a href="http://www.investopedia.com/terms/l/leakage.asp?lgl=rira-baseline-vertical">kebocoran</a>”. Ketika suatu negara harus mengimpor segalanya, mulai dari generator dan panel surya hingga jenis makanan tertentu, ia gagal menggerakkan perekonomian lokal karena cukup banyak uang yang diterimanya dari pariwisata harus dikeluarkan untuk membeli barang-barang tadi.</p>

<p>Di negara-negara berkembang, tingkat kebocoran bervariasi dari 40% di India hingga 80% di Mauritius, menurut Lea Lange yang menulis <a href="https://www.giz.de/expertise/downloads/giz2013-en-tourism-exploring-the-leakage-effect.pdf">sebuah makalah pada 2011 untuk lembaga bantuan pembangunan Jerman GIZ</a>, bergantung pada faktor-faktor yang digunakan dalam analisis.</p>

<p>Salah satu penyebab kebocoran ialah investor di bidang pariwisata di negara-negara tersebut biasanya adalah orang asing, sehingga keuntungan yang didapat dibawa keluar dari negara yang bersangkutan. Kapal pesiar adalah satu pelaku terberatnya. Kapal-kapal tersebut bisa saja berlabuh di belasan negara-negara berkembang pulau kecil, tapi laba yang didapatnya diberikan kepada kantor pusat, yang biasanya berada di negara-negara Barat. </p>

<h2>Jangan sampai uangnya dibawa keluar</h2>

<p>Pemerintah negara-negara tersebut dapat mengurangi kebocoran dengan berpikir secara strategis terkait proses pembelian, menekankan pada pengembangan bisnis lokal, memadukan rantai pasok, dan meningkatkan anggaran pendidikan dan pelatihan untuk mempersiapkan pekerja di sektor pariwisata.</p>

<p>Penyesuaian-penyesuaian tersebut berhasil membantu Samoa, yang salah satu pilar utama ekonominya adalah pariwisata, membangun portofolio yang lebih beragam dan menjanjikan. Pendapatan dari pariwisata naik dari US$73 juta pada 2005 menjadi <a href="http://mkt.unwto.org/barometer">US$141 juta pada 2015</a> (pada harga saat ini), dan menyumbang <a href="https://pafpnet.spc.int/attachments/article/684/Samoa-Tourism-Sector-Plan-2014-2019.pdf">20% dari produk domestik bruto negara tersebut</a>. Samoa dikunjungi sekitar 134.000 wisatawan mancanegara setiap tahunnya. </p>

<p>Salah satu inovasi yang dibuat secara bersama-sama oleh donatur, pemerintah, dan kelompok masyarakat adalah memperbarui konsep <em>fales</em> - gubuk pantai sederhana, seringkali berudara terbuka yang biasanya digunakan wisatawan <em>backpacker</em> - untuk memikat wisatawan kelas atas. Inovasi ini berhasil meningkatkan pendapatan masyarakat setempat dari pariwisata.</p>

<p>Dari 2.000 kamar hotel di Samoa, kini sekitar 340 di antaranya berupa <em>fales</em>, yang biasanya dimiliki dan dijalankan oleh keluarga-keluarga setempat. Otoritas Pariwisata Samoa membantu mereka pada aspek perencanaan bisnis, pemasaran, dan pengiriman layanan. </p>

<p>Pariwisata Samoa juga mendapat insentif melalui kontrak dengan <a href="http://www.thebodyshop.com.au/community-fair-trade/coconut-oil#.WWg5NoSGOHs">Body Shop</a> pada 2009 untuk membuat dan menjual produk kecantikan berbahan kelapa. Dengan terjaminnya kesinambungan dan skala usaha oleh Inisiatif Perempuan Samoa dalam Pengembangan Bisnis, kontrak ini sangat mungkin menciptakan sempalan pariwisata dalam negeri yang positif seperti ketangguhan perempuan Samoa dalam berwirausaha, kepercayaan bisnis, dan peningkatan citra Samoa dengan konotasi mewah.</p>

<p>Pada 2014, Samoa tidak lagi termasuk dalam daftar negara terbelakang.</p>

<p>Bagaimana devisa dari pariwisata berdampak bagi masyarakat setempat juga memerlukan komitmen perusahaan penanaman modal asing, terutama grup-grup hotel, untuk bermitra dengan dan berinvestasi pada warga di sekitarnya.</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/178524/original/file-20170717-6069-qalen7.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/178524/original/file-20170717-6069-qalen7.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/178524/original/file-20170717-6069-qalen7.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=269&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/178524/original/file-20170717-6069-qalen7.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=269&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/178524/original/file-20170717-6069-qalen7.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=269&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/178524/original/file-20170717-6069-qalen7.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=338&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/178524/original/file-20170717-6069-qalen7.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=338&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/178524/original/file-20170717-6069-qalen7.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=338&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">Global Sustainable Tourism Dashboard memberikan wawasan tentang bagaimana sektor ini berkontribusi terhadap tujuan keberlanjutan utama.</span>
              <span class="attribution"><a class="source" href="http://tourismdashboard.org/explore-the-data/poverty-alleviation/">The Tourism Dashboard</a>, <span class="license">Author provided</span></span>
            </figcaption>
          </figure>

<p>Hotel The Marriott di Port au Prince adalah contoh bagus karena tidak hanya ia mendirikan toko pada 2015 di Haiti (salah satu <a href="https://www.un.org/development/desa/dpad/least-developed-country-category-haiti.html">negara paling terbelakang di dunia</a>) yang masih hancur pasca-gempa tapi juga atas inisiatif mereka untuk mempekerjakan warga setempat, memberi mereka upah yang baik, dan berfokus pada <a href="http://fortune.com/2015/03/05/employees-loyalty-marriott/">pengembangan profesional</a> karyawannya. Hal ini terbukti strategi bisnis yang baik. Karyawan yang bahagia membuat hotel tersebut memiliki tingkat pergantian karyawan yang sangat rendah.</p>

<h2>Agar pariwisata berhasil</h2>

<p>Ekuador, Fiji, dan Afrika Selatan adalah beberapa negara yang berhasil membuktikan bahwa pariwisata bisa berdampak pada pembangunan dan pengurangan kemiskinan. Agen perjalanan asal Inggris <a href="https://www.responsibletravel.com/holidays/responsible-tourism/travel-guide/economic-awards-category">Responsible Travel</a>, yang mengadakan Penghargaan Pariwisata Bertanggung Jawab Dunia setiap tahunnya, menampilkan lebih banyak contoh bagus lagi.</p>

<p>Organisasi internasional seperti PBB dapat membantu negara-negara dalam mencapai keseimbangan ini, misalnya dengan mendanai konektivitas pengangkutan dan memfasilitasi investasi infrastruktur yang paham akan potensi pemanfaatannya untuk pariwisata. </p>

<p>Pengembangan kapasitas di kalangan pemangku kepentingan dalam negeri juga penting. Keuntungan dari pariwisata baru dapat dibagi secara adil, biayanya dikelola secara efektif, dan pertumbuhannya berkesinambungan jika kantor-kantor pariwisata, hotel-hotel mewah, dan taman-taman wisata ekologis mempekerjakan dan dijalankan oleh warga setempat yang sudah terlatih dengan baik.</p>

<p>Individu juga memiliki peran dengan mengedepankan pilihan <a href="http://www.amadeus.com/web/amadeus/en_1A-corporate/Amadeus-Home/Travel-trends/Travel-community-trends/Future-Traveller-Tribes-2030/Ethical-Travellers/1319623906608-Page-AMAD_DetailPpal?assetid=1319624024905&amp;assettype=StandardContent_C">perjalanan yang etis</a>. Wisatawan yang mengunjungi negara berkembang dapat memaksimalkan manfaat yang diberikannya kepada masyarakat yang dikunjunginya dengan “going local” dalam berbagai aspek mulai dari makanan, jasa wisata hingga pembelian kerajinan untuk cendera mata.</p>

<div data-react-class="Tweet" data-react-props='{"tweetId":"685365678900117504"}'></div>

<p>Memilih perusahaan yang tersertifikasi “bertanggung jawab” dan cukup dengan menanyakan hal-hal yang tepat juga dapat mengirim pesan bahwa wisatawan peduli terhadap dampak dari perjalanan mereka.</p>

<p>Pariwisata tidak akan mengakhiri kemiskinan. Namun jika pemerintah, industri, dan konsumen mulai peduli, mereka bisa membuat perubahan.</p>
  </div>

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last">
      <p><p>This article was originally published in <a href="/can-tourism-alleviate-global-poverty-76581">English</a></p></p>
    </div>

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/kemiskinan-41614">Kemiskinan</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/pariwisata-45092">Pariwisata</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/dapatkah-pariwisata-mengurangi-kemiskinan-global-129720" data-id="129720" target="_blank" href="http://twitter.com/intent/tweet?text=Dapatkah+pariwisata+mengurangi+kemiskinan+global%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Fdapatkah-pariwisata-mengurangi-kemiskinan-global-129720%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationIDN"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/dapatkah-pariwisata-mengurangi-kemiskinan-global-129720" data-id="129720" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fdapatkah-pariwisata-mengurangi-kemiskinan-global-129720%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

    <div class="react-content-related-container" data-article-id="129720"></div>
  </div>
</article>


<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      
<div id="addendum-most-read" class="addendum-block most-popular">
  <h3 class="border slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/a-new-solution-for-americas-empty-churches-a-change-of-faith-121726">A new solution for America’s empty churches: A change of&nbsp;faith</a></li>
          <li><a href="/5-things-you-can-do-to-make-your-microbiome-healthier-129215">5 things you can do to make your microbiome healthier</a></li>
          <li><a href="/your-blood-type-may-influence-your-vulnerability-to-norovirus-the-winter-vomiting-virus-129125">Your blood type may influence your vulnerability to norovirus, the winter vomiting&nbsp;virus</a></li>
          <li><a href="/archaeological-discoveries-are-happening-faster-than-ever-before-helping-refine-the-human-story-128743">Archaeological discoveries are happening faster than ever before, helping refine the human&nbsp;story</a></li>
          <li><a href="/why-we-are-hard-wired-to-worry-and-what-we-can-do-to-calm-down-127674">Why we are <span class="nobr">hard-wired</span> to worry, and what we can do to calm&nbsp;down</a></li>
      </ul>
      <ul>
          <li><a href="/hate-exercise-small-increases-in-physical-activity-can-make-a-big-difference-127679">Hate exercise? Small increases in physical activity can make a big&nbsp;difference</a></li>
          <li><a href="/im-an-ob-gyn-who-attended-thousands-of-deliveries-before-wondering-why-americans-give-birth-in-bed-127894">I’m an OB/GYN who attended thousands of deliveries before wondering why Americans give birth in&nbsp;bed</a></li>
          <li><a href="/an-earth-sized-planet-found-in-the-habitable-zone-of-a-nearby-star-129290">An <span class="nobr">Earth-sized</span> planet found in the habitable zone of a nearby&nbsp;star</a></li>
          <li><a href="/bison-are-back-and-that-benefits-many-other-species-on-the-great-plains-107588">Bison are back, and that benefits many other species on the Great&nbsp;Plains</a></li>
          <li><a href="/should-i-kill-spiders-in-my-home-an-entomologist-explains-why-not-to-95912">Should I kill spiders in my home? An entomologist explains why not&nbsp;to</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      
<div id="addendum-experts" class="addendum-block research-and-expert-database">
  <h3 class="border">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" id="new_expert_search_form" novalidate="novalidate" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 95,000 academics and researchers from 3,097 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/129720/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Get our free daily newsletter</h6>

      <div class="newsletter-signup-form">
  <form class="subscription-newsletter-form" action="/subscriptions" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="kmoPFKndg2rEUrGu2vCGs2fKHZcpbJ+ewS753+q1rRnoZ4qr5AeGxfJcqa1AN+guoU3nTGM4n91zBAbPOvB3+w==" />
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

      <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

      <div class="field-wrapper">
        <label class="subscribe-email-label" for="subscribe_email">
          Email address
        </label>

        <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
      </div>
</form></div>

      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2020</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-c686cf8b69abaa10d26f.js"></script>
  <script src="https://cdn.theconversation.com/static/tc/application-84c9a96a24d69c6ca2b5.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-e05a15fae05ff20b8f832c49da8ba21a.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
    TC.page = new TC.ContentPage({
  content_id: 129720,
  content_slug: 'dapatkah-pariwisata-mengurangi-kemiskinan-global-129720',
  comments_closed_at: '',
  search_referrer: {
    adapter: '',
    query: '',
    rank: '',
    region: 'us',
  },
  subscriptionOptions: {}
});
  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-b62ec7cc9ab45d9d400d.js"></script>

  
</body>
</html>
