<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="EuDL+K+gHPFIB2NeqMmTRkJAuVXrDzQRb2krAGdEfyTqTMDrEgtMd2qmIA75ygB0b8uj9WQjqXMrKCq4kr7hQg==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Easter is actually a mish-mash of different traditions celebrating the coming of spring." />
<meta name="pubdate" content="20190418" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/easter-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645" />
<meta name="news_keywords" content="Easter, Easter eggs, Equinox, Jesus Christ, Pagan, Spring, easter bunny" />

  <meta name="author" content="Jane Stevenson" />

  <meta name="institution" content="University of Oxford" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Easter: eggs, hares, lamb and the return of warmth and sunshine – a Christian festival that feels pagan" />
<meta property="og:description" content="Easter is actually a mish-mash of different traditions celebrating the coming of spring." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/269946/original/file-20190418-28097-1db43zo.jpg?ixlib=rb-1.1.0&amp;rect=26%2C170%2C3000%2C1500&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2019-04-18T14:20:46Z" />
<meta property="og:url" content="http://theconversation.com/easter-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />



  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 774e26d -->
  <title>Easter: eggs, hares, lamb and the return of warmth and sunshine – a Christian festival that feels pagan</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-application-5ff1a85c41ffd89ac9f7.css" />
<link rel="stylesheet" media="screen" href="/assets/webpacked-core-2cb2d54215042d3cedef.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-b1eef567c50923a9f4c5.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-2a79262c779126e7c7d7.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-30ce9efa1c16b9e842bd.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 5 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'uk');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/easter-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645" />
    <link rel="amphtml" href="https://theconversation.com/amp/easter-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="active" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Feaster-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Feaster-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts">
          <a class="current" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="6354" href="/us/topics/ebola-6354">Ebola</a>
        </li>
        <li>
          <a class="nocontent" data-id="11012" href="/us/topics/isis-11012">ISIS</a>
        </li>
        <li>
          <a class="nocontent" data-id="653" href="/us/topics/explainer-653">Explainer</a>
        </li>
        <li>
          <a class="nocontent" data-id="12931" href="/us/topics/foundation-essays-us-12931">Foundation essays US</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      




  <article id="article" class="clearfix normal-article" data-id="115645" itemscope itemtype="http://schema.org/Article">
  
  


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Easter: eggs, hares, lamb and the return of warmth and sunshine – a Christian festival that feels&nbsp;pagan
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2019-04-18T13:34:41Z" itemprop="datePublished" content="2019-04-18T13:34:41Z">April 18, 2019 9.34am EDT</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Jane Stevenson</span>, <em class="institution_name">University of Oxford</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="double-bordered">Author</h3>
      <ol>
        <li class="vcard" id="author-267714" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/jane-stevenson-305260">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/305260/width170/js.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Jane Stevenson
      </span>
</a>
    

    <p class="role">
      Senior Research Fellow at Campion Hall, University of Oxford
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Jane Stevenson does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-oxford-1260"><img alt="University of Oxford" src="https://images.theconversation.com/institutions/1260/logos/logo-1424731486.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

      <p class="funding-statement"><a href="/institutions/university-of-oxford-1260">University of Oxford</a> provides funding as a member of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/easter-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/269946/original/file-20190418-28097-1db43zo.jpg?ixlib=rb-1.1.0&amp;rect=8%2C8%2C2986%2C1859&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="269946" itemprop="image" />
    <figcaption>
      Why do we eat chocolate bunnies at Easter? It’s a long story.
      <span class="attribution"><span class="source">EPA/Robert Schlesinger</span></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="115645" target="_blank" href="mailto:?subject=Easter%3A%20eggs%2C%20hares%2C%20lamb%20and%20the%20return%20of%20warmth%20and%20sunshine%20%E2%80%93%20a%20Christian%20festival%20that%20feels%20pagan%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Easter%3A%20eggs%2C%20hares%2C%20lamb%20and%20the%20return%20of%20warmth%20and%20sunshine%20%E2%80%93%20a%20Christian%20festival%20that%20feels%20pagan%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Feaster-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/easter-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645" data-id="115645" target="_blank" href="http://twitter.com/intent/tweet?text=Easter%3A+eggs%2C+hares%2C+lamb+and+the+return+of+warmth+and+sunshine+%E2%80%93+a+Christian+festival+that+feels+pagan&amp;url=http%3A%2F%2Ftheconversation.com%2Feaster-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/easter-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645" data-id="115645" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Feaster-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/easter-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645" data-id="115645" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=There%27s+a+lot+of+confusion+about+Easter+--+not+least+because+this+most+important+of+all+Christian+festivals+moves+around+so+much+from+year+to+year%2C+decided+by+a+complex+set+of+calculations+based+on...&amp;title=Easter%3A+eggs%2C+hares%2C+lamb+and+the+return+of+warmth+and+sunshine+%E2%80%93+a+Christian+festival+that+feels+pagan&amp;url=http%3A%2F%2Ftheconversation.com%2Feaster-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/easter-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645" data-action="share/whatsapp/share" data-id="115645" target="_blank" href="whatsapp://send?text=Easter%3A+eggs%2C+hares%2C+lamb+and+the+return+of+warmth+and+sunshine+%E2%80%93+a+Christian+festival+that+feels+pagan+http%3A%2F%2Ftheconversation.com%2Feaster-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/easter-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645" data-action="share/fb-messenger/share" data-id="115645" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Feaster-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>There’s a lot of confusion about Easter – not least because this most important of all Christian festivals moves around so much from year to year, decided by a complex set of calculations based on the vernal equinox and the phase of the moon. Easter symbols – eggs, bunnies, lambs and the rest – give the festivities an air of pre-Christian paganism. </p>

<p>So where do the origins of Easter and the rituals observed by so many – whether Christian or not – really lie?</p>

<p>The first mention of Eostre is in the eighth century, in The Venerable Bede’s frustratingly cryptic account of the native Anglo-Saxon calendar in <a href="https://www.britannica.com/topic/De-temporum-ratione">De Temporum Ratione</a> (On the Reckoning of Time). The Anglo-Saxon equivalent of April called Eostremonath is named for the goddess Eostre – but we only know about Eostre via Bede’s writings and the only thing he tells us about her is that “feasts were celebrated” in her honour. So, if modern Easter is frequently a festival of overeating, this has tradition on its side. </p>

<p>But Eostre was evidently significant enough for the Anglo-Saxons to later transfer her name to the Christian festival of the resurrection rather than adopting the Latin name “Pascha”.</p>

<p>Similarly, Easter is “Ostern” in German – which implies she must have been known outside England. Confusingly, the great 19th-century folklorist and philologist, Jacob Grimm, <a href="https://blogs.loc.gov/folklife/category/jacob-grimm/">invented a German goddess called Ostara</a> – “the divinity of the radiant dawn, upspringing light, a spectacle that brings joy and blessing” – on purely etymological grounds: the name is derived from a proto-Indo-European root meaning “to shine”. But Grimm didn’t present a shred of supporting evidence that such a deity had ever been worshipped in Germany, leaving us with just Bede to go on.</p>

<p>Easter roughly coincides with the <a href="https://www.bbc.co.uk/news/uk-northern-ireland-47631820">spring equinox</a> – so there is a good deal of lore attached to the season which is not actually Christian. Easter is preceded by Lent – a period of fasting in memory of Christ’s 40 days in the wilderness. But it is also a season when, in pre-modern Europe, food would have been running low. Winter supplies would have been coming to an end and there was not enough sun and spring growth yet for hens to start laying and cows to give milk. In a sense, therefore, Easter is a natural feast – to celebrate passing out of that hardship.</p>

<h2>Easter and Passover</h2>

<p>The association of lamb with Easter is something we have borrowed from Jewish tradition and Passover – which was also the festival that Jesus and his disciples celebrated with their Last Supper. </p>

<p>At least as far back as the 15th century, Easter was also marked in England by eating “tansies” – a kind of <a href="http://www.foodsofengland.co.uk/tansy,ortansypudding.htm">custardy pudding</a> made with the bitter (and poisonous) herb tansy and sometimes with other bitter greens such as nettles. The 17th-century antiquarian <a href="https://www.britannica.com/biography/John-Aubrey">John Aubrey</a> adds a further detail: </p>

<blockquote>
<p>Our tansies at Easter have reference to the bitter Herbs [eaten at Passover by Jews] though at the same time ’twas always the Fashion for a man to have a gammon of Bacon, to shew himself to be no Jew.</p>
</blockquote>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/269949/original/file-20190418-28113-273s92.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/269949/original/file-20190418-28113-273s92.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=445&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/269949/original/file-20190418-28113-273s92.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=445&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/269949/original/file-20190418-28113-273s92.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=445&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/269949/original/file-20190418-28113-273s92.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=559&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/269949/original/file-20190418-28113-273s92.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=559&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/269949/original/file-20190418-28113-273s92.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=559&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">US president Donald Trump at the 2018 White House Easter Egg Roll.</span>
              <span class="attribution"><span class="source">EPA-EFE/Shawn Thew</span></span>
            </figcaption>
          </figure>

<p>Eggs are an ancient and natural symbol of returning life in many parts of Europe, but the Easter egg may also derive from Passover – which includes, among various symbolic foods, a roasted egg: <a href="https://www.myjewishlearning.com/article/roasted-egg-beitzah/">the beitzah</a>. Until at least the mid-20th century, more people marked Easter with decorated, hard-boiled hen’s eggs than chocolate ones. </p>

<p>The <a href="https://blogs.bl.uk/digitisedmanuscripts/2017/04/a-hunt-for-medieval-easter-eggs.html">earliest documented mention</a> in England of decorated eggs comes in 1290, from the household accounts of King Edward I for 1290, which records the purchase and decoration of 450 eggs , some gilded, some dyed. These eggs were presented to the royal household at Easter, and cost 18 pence. </p>

<p>In many parts of Britain the custom was for people, children especially, to play with their “<a href="https://www.historic-uk.com/CultureUK/Pace-Egging/">pace-eggs</a>” by rolling them down a chosen slope before eating them.  In Iona and Peter Opie’s <a href="http://www.nybooks.com/media/doc/2010/02/16/lore-language-introduction.pdf">1959 study</a> The Lore and Language of Schoolchildren, a child reports that: “In Cumberland we take more notice of the pace eggs than chocolate eggs.” Easter eggs as also rolled on the lawn of the US White House, a custom going back to 1878.</p>

<h2>Bunny business</h2>

<p>The association of hares with Easter also considerably predates foil-wrapped chocolate bunnies. As early as 1682, Georg Franck von Franckenau’s essay <a href="https://blogs.royalsociety.org/history-of-science/2017/04/12/bunny-eggs/">De ovis paschalibus</a> (About Easter Eggs) speaks of a German tradition of an Easter hare bringing coloured Easter eggs for the children. </p>

<p>In southern Germany, <a href="https://www.nytimes.com/1971/04/11/archives/an-egg-at-easter-a-folklore-study-by-venetia-newall-illustrated-423.html">children used to be told</a> that a hare laid the pace-eggs and they would make a nest for the creature to lay them in. The Easter hare was also known in parts of the British Isles and was particularly associated with having to hunt out eggs hidden in the garden, where the hare was supposed to have put them.</p>

<p>A curious entry in the <a href="https://www.british-history.ac.uk/cal-state-papers/domestic/jas1/1619-23">Calendar of State Papers</a> for April 2 1620, suggests that hares were also often eaten at Easter: </p>

<blockquote>
<p>Thos. Fulnety solicits the permission of Lord Zouch, Lord Warden of the Cinque Ports, to kill a hare on Good Friday, as huntsmen say that those who have not a hare against Easter must eat a red herring. </p>
</blockquote>

<p>Hares were also ritually hunted at Easter in England – there is a note in the <a href="https://discovery.nationalarchives.gov.uk/details/r/N13934437">Chamberlains’ Accounts</a> for the year 1574 that twelvepence was “given to the hare-finders at Whetston Court”. </p>

<figure class="align-left zoomable">
            <a href="https://images.theconversation.com/files/269960/original/file-20190418-28103-o981vc.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/269960/original/file-20190418-28103-o981vc.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" srcset="https://images.theconversation.com/files/269960/original/file-20190418-28103-o981vc.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=800&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/269960/original/file-20190418-28103-o981vc.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=800&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/269960/original/file-20190418-28103-o981vc.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=800&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/269960/original/file-20190418-28103-o981vc.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1005&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/269960/original/file-20190418-28103-o981vc.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1005&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/269960/original/file-20190418-28103-o981vc.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1005&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">Cornish pagan Easter hare made from papier-mâché.</span>
              <span class="attribution"><span class="source">Malcolm Lidbury via Wikiemedia Commons</span>, <a class="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">CC BY-NC-SA</a></span>
            </figcaption>
          </figure>

<p>An Easter hare hunt survived as part of Leicester’s ritual year as <a href="https://en.wikisource.org/wiki/Folk-Lore/Volume_3/The_Easter_Hare">late as the 18th century</a>, though by then a dead cat was substituted for an actual hare. Jacob Grimm, looking at this evidence for an association of ritual activity involving hares with the Easter season, conjectured that the hare was sacred to the goddess Ostara, piling one conjecture on top of another. </p>

<p>So the truth is that Easter rituals as we know them today represent an untidy collection of customs connected with celebrating spring growth and the end of austerity – a time for new clothes and rich food. Any connection with pre-Christian paganism is entirely coincidental.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/easter-5126">Easter</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/spring-8125">Spring</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/equinox-12436">Equinox</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/pagan-13264">Pagan</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/jesus-christ-14003">Jesus Christ</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/easter-bunny-26076">easter bunny</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/easter-eggs-37714">Easter eggs</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/easter-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645" data-id="115645" target="_blank" href="http://twitter.com/intent/tweet?text=Easter%3A+eggs%2C+hares%2C+lamb+and+the+return+of+warmth+and+sunshine+%E2%80%93+a+Christian+festival+that+feels+pagan&amp;url=http%3A%2F%2Ftheconversation.com%2Feaster-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/easter-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645" data-id="115645" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Feaster-eggs-hares-lamb-and-the-return-of-warmth-and-sunshine-a-christian-festival-that-feels-pagan-115645%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last" data-id="1"></div>

    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="75025" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/why-easter-is-called-easter-and-other-little-known-facts-about-the-holiday-75025">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/164906/original/image-20170411-26706-ygcz2u.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="164906" />
</a>          <figcaption>
            <span class="caption">
              What is the origin of Easter eggs?
            </span>
            <span class="source" title="Source">Katie Morrow</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/why-easter-is-called-easter-and-other-little-known-facts-about-the-holiday-75025">Why Easter is called Easter, and other <span class="nobr">little-known</span> facts about the&nbsp;holiday</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="56690" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/the-very-strange-history-of-the-easter-bunny-56690">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/116365/original/image-20160324-17851-1yv9q70.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="116365" />
</a>          <figcaption>
            <span class="caption">
              Also available in chocolate.
            </span>
            <span class="source" title="Source">Shutterstock</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/the-very-strange-history-of-the-easter-bunny-56690">The very strange history of the Easter&nbsp;Bunny</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="54096" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/fix-the-date-of-easter-the-venerable-bede-would-be-spinning-in-his-grave-54096">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/110495/original/image-20160205-18284-q3jd2s.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="110495" />
</a>          <figcaption>
            <span class="caption">
              The Venerable Bede.
            </span>
            <span class="source" title="Source">The Venerable Bede translates John 1902; James Doyle Penrose (1862-1932); Wikimedia</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/fix-the-date-of-easter-the-venerable-bede-would-be-spinning-in-his-grave-54096">Fix the date of Easter? The Venerable Bede would be spinning in his&nbsp;grave</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="88462" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/an-anthropologist-explains-why-we-love-holiday-rituals-and-traditions-88462">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/198652/original/file-20171211-9416-zprbag.jpg?ixlib=rb-1.1.0&amp;rect=0%2C160%2C4399%2C2930&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="198652" />
</a>          <figcaption>
            <span class="caption">
              Working together on a once-a-year project feels festive and special.
            </span>
            <span class="source" title="Source">Flotsam/Shutterstock.com</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/an-anthropologist-explains-why-we-love-holiday-rituals-and-traditions-88462">An anthropologist explains why we love holiday rituals and&nbsp;traditions</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>
</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/our-calculator-will-guess-how-many-healthy-years-of-life-you-have-left-84498">Our calculator will guess how many healthy years of life you have&nbsp;left</a></li>
          <li><a href="/can-changing-the-microbiome-reverse-lactose-intolerance-114412">Can changing the microbiome reverse lactose intolerance?</a></li>
          <li><a href="/does-a-year-in-space-make-you-older-or-younger-111812">Does a year in space make you older or&nbsp;younger?</a></li>
          <li><a href="/mapping-the-us-counties-where-traffic-air-pollution-hurts-children-the-most-115202">Mapping the US counties where traffic air pollution hurts children the&nbsp;most</a></li>
          <li><a href="/how-us-tax-laws-discriminate-against-women-gays-and-people-of-color-115283">How US tax laws discriminate against women, gays and people of&nbsp;color</a></li>
      </ul>
      <ul>
          <li><a href="/when-people-downsize-to-tiny-houses-they-adopt-more-environmentally-friendly-lifestyles-112485">When people downsize to tiny houses, they adopt more environmentally friendly&nbsp;lifestyles</a></li>
          <li><a href="/why-easter-is-called-easter-and-other-little-known-facts-about-the-holiday-75025">Why Easter is called Easter, and other <span class="nobr">little-known</span> facts about the&nbsp;holiday</a></li>
          <li><a href="/rotating-black-holes-may-serve-as-gentle-portals-for-hyperspace-travel-107062">Rotating black holes may serve as gentle portals for hyperspace&nbsp;travel</a></li>
          <li><a href="/measles-outbreaks-show-legal-challenges-of-balancing-personal-rights-and-public-good-115265">Measles outbreaks show legal challenges of balancing personal rights and public&nbsp;good</a></li>
          <li><a href="/why-giant-statues-of-hindu-gods-and-leaders-are-making-muslims-in-india-nervous-112818">Why giant statues of Hindu gods and leaders are making Muslims in India&nbsp;nervous</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 82,800 academics and researchers from 2,810 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/115645/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header class="en">
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
            <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
            <li><a href="/us/espanol">En Español</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li>
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2019</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/vendor-8c2b7094532c6086f071.js"></script>
  <script src="/assets/application-c71d51b1b0b05b5e9aae.js"></script>

  <script>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</script>
<script>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</script>
<script src="/assets/runtime-35cf524207974d2ad30a.js"></script>

    
  <script type="text/javascript">
    !function(t,n){t[n]=t[n]|| {
      nlsQ:function(e,o,c,r,s,i)
      {
        return s=t.document,
          r=s.createElement("script"),
          r.async=1,
          r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,
          i=s.getElementsByTagName("script")[0],
          i.parentNode.insertBefore(r,i),
          t[n][o]=t[n][o]||{g:c||{},
            ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])} },
          t[n][o]
      }
    }
    } (window,"NOLBUNDLE");
  </script>

  <script type="text/javascript">
    var nSdkInstance = NOLBUNDLE.nlsQ("PCFDC5F45-862E-47D9-95BA-43D94E127676", "nSdkInstance", {nol_sdkDebug: "ERROR"});
    var staticMetadataObject = {"assetid":"content-115645","section":"The Conversation - Other","type":"static"};
    nSdkInstance.ggPM("staticstart", staticMetadataObject);
  </script>


</body>
</html>
