<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="COWmY8tgbFRX1T2gBQkQw+h78EvD2OQwYJpSNeTZZIyJikc0EEu0WohZ3p4HQotAjqxUfG/EM1IXNszk54Pmpw==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"5b06465c9f","applicationID":"367227","transactionName":"el9cTBRXCl8EFk5QX1dEV1YSFxVbDhM=","queueTime":1,"applicationTime":64,"agent":""}</script>
<script type="text/javascript">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</script>
  <meta property="fb:app_id" content="127105130696839">
      <meta property="fb:pages" content="176084152419221" />
      <meta property="fb:pages" content="1453112561595308" />
      <meta property="fb:pages" content="755360694556328" />
      <meta property="fb:pages" content="898911580155104" />
      <meta property="fb:pages" content="148546898646992" />
      <meta property="fb:pages" content="1082364248512412" />
      <meta property="fb:pages" content="1333694686656387" />
      <meta property="fb:pages" content="497975283875673" />
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Appel aux chercheurs en sciences de gestions pour qu’ils osent prendre définitivement leur indépendance." />
<meta name="pubdate" content="20171022" />
<meta name="commissioning-region" content="fr" />
<meta name="searchtype" content="post" />
<meta name="original-source" content="http://theconversation.com/faut-il-liquider-les-associations-academiques-de-management-86116" />
<meta name="news_keywords" content="chercheur, management, recherche, sciences de gestion" />

  <meta name="author" content="Jean-Philippe Denis" />

  <meta name="institution" content="Université Paris Sud – Université Paris-Saclay" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Faut-il liquider les associations académiques de management ?" />
<meta property="og:description" content="Appel aux chercheurs en sciences de gestions pour qu’ils osent prendre définitivement leur indépendance." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/191270/original/file-20171022-13948-551fvy.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2017-10-22T19:38:33Z" />
<meta property="og:url" content="http://theconversation.com/faut-il-liquider-les-associations-academiques-de-management-86116" />
<meta property="article:publisher" content="https://facebook.com/TheConversationFrance" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FR_Conversation" />
<meta name="twitter:creator" content="@jphdenis" />


  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 31f1b55 -->
  <title>Faut-il liquider les associations académiques de management ?</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-core-2ee3cfb82040d6b54991a071d545a036.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-7305595cc3997a2cabca9e88a07ebc60.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-c3f9b00a1af60d7b7a805c4f2131a691.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-bfb63b67a108c26f5cf6c1cc61bcc7dc.css" />

  <link rel="apple-touch-icon-precomposed" href="/assets/logos/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logos/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', "UA-21436757-1"]);
    _gaq.push([ '_setCustomVar', 1, 'UserType', 'Reader', 2 ]);
    _gaq.push([ '_setCustomVar', 5, 'RegionCode', 'us', 3 ]);
    _gaq.push([ '_setCustomVar', 2, 'CommissioningRegion', 'fr', 3 ]);
    _gaq.push([ '_setCustomVar', 3, 'ContentType', 'post', 3 ]);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/faut-il-liquider-les-associations-academiques-de-management-86116" />
    

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletter">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li id="play-newsstand-link">
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/carlton/logos/logo-7eb5f99842eee4b04f0d879253705740.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Ffaut-il-liquider-les-associations-academiques-de-management-86116">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Ffaut-il-liquider-les-associations-academiques-de-management-86116">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
    <li class="topbar-button with-label newsletter">
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletter">
        <i class="icon-email"></i>
        <span class="topbar-button-text">
          Get newsletter
        </span>
</a>    </li>
    <li class="topbar-button facebook">
      <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
        <i class="icon-facebook-simple"></i>
</a>    </li>
    <li class="topbar-button twitter">
      <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
        <i class="icon-twitter"></i>
</a>    </li>
    <li class="topbar-button rss">
      <a title="Feeds from The Conversation" href="/us/feeds">
        <i class="icon-rss"></i>
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/carlton/logos/logo-7eb5f99842eee4b04f0d879253705740.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts ">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business ">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education ">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment ">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics ">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health ">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics ">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology last">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="1243" href="/us/topics/natural-disasters-1243">Natural disasters</a>
        </li>
        <li>
          <a class="nocontent" data-id="30260" href="/us/topics/giving-30260">Giving</a>
        </li>
        <li>
          <a class="nocontent" data-id="411" href="/us/topics/immigration-411">Immigration</a>
        </li>
        <li>
          <a class="nocontent" data-id="535" href="/us/topics/cybersecurity-535">Cybersecurity</a>
        </li>
        <li>
          <a class="nocontent" data-id="10005" href="/us/topics/us-higher-education-10005">US higher education</a>
        </li>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
        <li>
          <a class="nocontent" data-id="11320" href="/us/topics/us-history-11320">US history</a>
        </li>
        <li>
          <a class="nocontent" data-id="1046" href="/us/topics/opioids-1046">Opioids</a>
        </li>
        <li>
          <a class="nocontent" data-id="5296" href="/us/topics/us-media-5296">US media</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      


<article id="article" class="content-post clearfix" data-id="86116" itemscope itemtype="http://schema.org/Article">
  <section class="content-column-header">
  <div class="wrapper">
    <a class="button content-column-feed" href="http://theconversation.com/columns/jean-philippe-denis-191179.atom">
      <i class="icon-rss"></i>
      <span>Subscribe</span>
</a>  </div>

  <a class="column-header" href="/columns/jean-philippe-denis-191179">
    <div class="wrapper">
      <div class="content-column-image grid-two">
          <img alt="Hip Hop Management" src="/assets/columnists/191179-right-ef13d152875b6a8acca0b28ec44ac234.png" />
      </div>

      <div class="content-column-title grid-fourteen grid-last">
        <h3><span>Hip Hop Management</span></h3>
        <p class="byline">Calcul, mimétisme et exemplarité dans l'entreprise aujourd'hui</p>
      </div>
    </div>
</a></section>

  <div class="wrapper">
    <div class="content-header grid-twelve">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            <span class="nobr">Faut-il</span> liquider les associations académiques de management&nbsp;?
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2017-10-22T19:38:31Z" itemprop="datePublished" content="2017-10-22T19:38:31Z">October 22, 2017 3.38pm EDT</time>
  </header>

    </div>

    <div class="content-sidebar column-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Jean-Philippe Denis</span>
    </a>
  </div>

  <div class="content-authors-group">
    <h3 class="double-bordered">Author</h3>
    <ol>
      <li class="vcard" id="author-192826" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/jean-philippe-denis-191179">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/191179/width170/Jean-Philippe_Denis.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Jean-Philippe Denis
      </span>
</a>
    

    <p class="role">
      Professeur de gestion, Université Paris Sud – Université Paris-Saclay
    </p>

</li>

    </ol>
  </div>
</section>

      

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>
      <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/universite-paris-saclay-2174"><img alt="Université Paris-Saclay" src="https://cdn.theconversation.com/partners/836/logos/width170_logo-1487785772.png" /></a></p>
      <p class="funding-statement"><a href="/institutions/universite-paris-saclay-2174">Université Paris-Saclay</a> provides funding as a founding partner of The Conversation FR.</p>
      <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/universite-paris-sud-universite-paris-saclay-2176"><img alt="Université Paris Sud" src="https://cdn.theconversation.com/institutions/2176/logos/width170_logo-1463758773.png" /></a></p>
      <p class="funding-statement"><a href="/institutions/universite-paris-sud-universite-paris-saclay-2176">Université Paris Sud</a> provides funding as a member of The Conversation FR.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/faut-il-liquider-les-associations-academiques-de-management-86116" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

    </div>

    <div class="grid-twelve large-grid-eleven">
      
  <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/191270/original/file-20171022-13948-551fvy.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="191270" itemprop="image" />
</figure>



      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-id="86116" target="_blank" href="mailto:?subject=Faut-il%20liquider%20les%20associations%20acad%C3%A9miques%20de%C2%A0management%20%3F%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Faut-il%20liquider%20les%20associations%20acad%C3%A9miques%20de%C2%A0management%20%3F%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Ffaut-il-liquider-les-associations-academiques-de-management-86116"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/faut-il-liquider-les-associations-academiques-de-management-86116" data-id="86116" target="_blank" href="http://twitter.com/intent/tweet?text=Faut-il+liquider+les+associations+acad%C3%A9miques+de%C2%A0management+%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Ffaut-il-liquider-les-associations-academiques-de-management-86116%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/faut-il-liquider-les-associations-academiques-de-management-86116" data-id="86116" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Ffaut-il-liquider-les-associations-academiques-de-management-86116%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/faut-il-liquider-les-associations-academiques-de-management-86116" data-id="86116" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Parfois%2C+un+titre+se+suffit+%C3%A0+lui-m%C3%AAme+et+contient+en+lui-m%C3%AAme+la+r%C3%A9ponse+%C3%A0+la+probl%C3%A9matique+soulev%C3%A9e.+Puisque%2C+comme+dans+toutes+les+familles%2C+il+y+a+des+secrets+sur+lesquels+il+serait+inutile+de+...&amp;title=Faut-il+liquider+les+associations+acad%C3%A9miques+de%C2%A0management+%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Ffaut-il-liquider-les-associations-academiques-de-management-86116%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/faut-il-liquider-les-associations-academiques-de-management-86116" data-action="share/whatsapp/share" data-id="86116" target="_blank" href="whatsapp://send?text=Faut-il+liquider+les+associations+acad%C3%A9miques+de%C2%A0management+%3F+http%3A%2F%2Ftheconversation.com%2Ffaut-il-liquider-les-associations-academiques-de-management-86116%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/faut-il-liquider-les-associations-academiques-de-management-86116" data-action="share/fb-messenger/share" data-id="86116" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Ffaut-il-liquider-les-associations-academiques-de-management-86116%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>Parfois, un titre se suffit à lui-même et contient en lui-même la réponse à la problématique soulevée. Puisque, comme dans toutes les familles, il y a des secrets sur lesquels il serait inutile de s’étendre, on préfère simplement poser cette question : quand les réunions de famille n’amusent plus personne, qu’elles ne sont que la reproduction routinière d’un « passé qui passe de moins en moins », alors n’est-il pas temps d’inventer autre chose, d’autres technologies… ? C’est précisément ce que souhaite faire la revue française de gestion avec « les manifestations de la RFG ».</p>

<h2>Quand la recherche en gestion s’auto-organise…</h2>

<p>Le 27 septembre 2017 s’est ainsi tenue la « vitrine inaugurale » de la RFG. Des <a href="https://www.youtube.com/playlist?list=PLU9nhv3_lE8yjCwlmSiaYVbmQlt-mVijt&amp;disable_polymer=true">vidéos</a>, de nombreux <a href="https://theconversation.com/fr/search?q=Vitrine+inaugurale+revue+fran%C3%A7aise+de+gestion">papiers</a> dans The Conversation France, on espère que vous avez apprécié.</p>

<p>La prochaine « vitrine RFG », ce sera le 24 octobre sur le thème « recherche, médias et journalisme », en liaison avec la parution prochaine d’un dossier spécial très attendu de la <a href="https://www.cairn.info/revue-francaise-de-gestion.htm">Revue française de gestion</a> : « entre audit, impact et performativité de la recherche : retrouver du sens ? » (attention : inscriptions obligatoires <a href="https://www.eventbrite.fr/e/billets-vitrine-de-la-revue-francaise-de-gestion-recherche-medias-et-journalisme-38784988946">ici</a>).</p>

<p>Puis viendra l’heure du festival inaugural de la <em>Revue française de gestion</em> : « Finance, stratégie, gouvernance : 40 ans de <em>Revue française de gestion</em> » qui se tiendra le 17 novembre 2017 à Grenoble, en partenariat avec The Conversation France, le <a href="http://www.cerag.org">CERAG</a> et l’<a href="https://www.grenoble-iae.fr">IAE de Grenoble</a> (accueil à partir de 14 h, réservez dès à présent la date).</p>

<h2>… entre gens bien</h2>

<p>Avec ces premières réalisations, on confie déjà une satisfaction : alors que le monde « professionnel » – auquel les chercheurs sont trop souvent et vulgairement culpabilisés de s’adresser insuffisamment – estime ne plus rien avoir à partager avec ces énergumènes, lorsqu’ils n’ont <a href="http://www.lemonde.fr/societe/article/2017/09/22/lafarge-en-syrie-questions-autour-des-responsables_5189547_3224.html">« rien vu, rien su, rien entendu »</a>, au moment précis où ils étaient en train de se <a href="http://www.minoritaires.com/lafargeholcim-un-pactole-de-plus-de-30-millions-e-pour-bruno-lafont/">« goinfrer comme jamais »</a>, oui voici bien le premier des motifs de se réjouir !</p>

<p>Et nous allons donc continuer à nous organiser sur le mode « pour nous, par nous », entre gens bien. Parce que cela reste le meilleur moyen de tracer la ligne entre une vraie revue d’<a href="https://theconversation.com/pertes-kerviel-ou-pertes-societe-generale-contribuables-vous-etes-concernes-67523">intention scientifique</a> et ces journaux qui n’ont plus rien d’indépendant et se targuent d’établir, par exemple, le <a href="https://business.lesechos.fr/directions-numeriques/digital/transformation-digitale/030739579788-ecac40-le-classement-2017-314748.php">« best of du CAC 40 de la transformation digitale »</a> (sic !).</p>

<p>Puisqu’ils osent tout, que c’est même à ça qu’on les reconnaît, la question est donc bel et bien désormais : combien de temps les chercheurs en management vont-ils continuer à se cacher derrière leur petit doigt avant d’écrire leur propre « défaite de famille » ? Ce genre de <a href="https://genius.com/Orelsan-defaite-de-famille-lyrics">texte</a> merveilleux, où on pourrait lire tous les motifs qui justifieraient de balancer les <a href="http://www.fnege.org/colleges/college-scientifique">« associations académiques »</a>, leurs revues et les classements qui les nourrissent (CNRS, FNEGE et autres HCERES…) par la fenêtre.</p>

<p>Voici « La fête est finie », un nouvel album sublime, signé <a href="https://theconversation.com/go-to-college-par-michelle-obama-52219">OrelSan</a>, dont l’humour rappelle que l’indépendance n’est jamais acquise, qu’elle se gagne. En assénant aussi, quand on a pour mission de montrer l’exemple, un bon vieux coup de pied au cul. Y compris – surtout ? – à ses proches.</p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/WB07T3XRQpk?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            
          </figure>
  </div>

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/management-20496">management</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/recherche-23152">recherche</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/sciences-de-gestion-27976">sciences de gestion</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/chercheur-43813">chercheur</a>
          </li>
      </ul>
    </div>

        <nav class="post-navigation grid-ten large-grid-nine grid-prepend-two">
    <ol>
      <li>
  <div class="post-navigation-option ">
      <a class="article" href="/pnl-music-ou-la-strategie-du-jeu-video-80729">
        <h4 class="direction">
          Previous post
        </h4>
        <time datetime="2017-07-09T20:03:14Z" itemprop="datePublished" content="2017-07-09T20:03:14Z">July 9, 2017</time>
        PNL music, ou la stratégie du jeu&nbsp;vidéo
</a>  </div>
</li>

      <li>
  <div class="post-navigation-option empty">
  </div>
</li>

    </ol>
  </nav>


      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/faut-il-liquider-les-associations-academiques-de-management-86116" data-id="86116" target="_blank" href="http://twitter.com/intent/tweet?text=Faut-il+liquider+les+associations+acad%C3%A9miques+de%C2%A0management+%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Ffaut-il-liquider-les-associations-academiques-de-management-86116%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/faut-il-liquider-les-associations-academiques-de-management-86116" data-id="86116" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Ffaut-il-liquider-les-associations-academiques-de-management-86116%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletter">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>
    </div>

    
  </div>
</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/have-children-heres-how-kids-ruin-your-romantic-relationship-57944">Have children? Here’s how kids ruin your romantic relationship</a></li>
          <li><a href="/our-calculator-will-guess-how-many-healthy-years-of-life-you-have-left-84498">Our calculator will guess how many healthy years of life you have&nbsp;left</a></li>
          <li><a href="/the-enduring-power-of-print-for-learning-in-a-digital-world-84352">The enduring power of print for learning in a digital&nbsp;world</a></li>
          <li><a href="/how-chinas-skewed-sex-ratio-is-making-president-xis-job-a-whole-lot-harder-84341">How China’s skewed sex ratio is making President Xi’s job a whole lot&nbsp;harder</a></li>
          <li><a href="/until-youth-soccer-is-fixed-us-mens-national-team-is-destined-to-fail-85585">Until youth soccer is fixed, US men’s national team is destined to&nbsp;fail</a></li>
      </ul>
      <ul>
          <li><a href="/to-uber-or-not-why-car-ownership-may-no-longer-be-a-good-deal-83558">To Uber or not? Why car ownership may no longer be a good&nbsp;deal</a></li>
          <li><a href="/why-astrophysicists-are-over-the-moon-about-observing-merging-neutron-stars-84957">Why astrophysicists are over the moon about observing merging neutron&nbsp;stars</a></li>
          <li><a href="/do-people-like-government-nudges-study-says-yes-85567">Do people like government ‘nudges’? Study says:&nbsp;Yes</a></li>
          <li><a href="/how-a-growing-christian-movement-is-seeking-to-change-america-85571">How a growing Christian movement is seeking to change&nbsp;America</a></li>
          <li><a href="/what-the-fearless-girl-statue-and-harvey-weinstein-have-in-common-85367">What the ‘Fearless Girl’ statue and Harvey Weinstein have in&nbsp;common</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 57,600 academics and researchers from 2,183 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/86116/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header>
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h3>Stay informed</h3>

      <div class="newsletter-signup-form">
        <h6>Subscribe to our Newsletters</h6>
        <form action="/subscriptions" method="post" class="subscribe">
  <fieldset>
    <label class="subscribe-email-label" for="subscribe_email">
      Email address
    </label>

    <div class="field-wrapper">
      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
      <i class="success-icon">✔</i>
      <i class="icon-delete failure-icon"></i>
      <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
    </div>

    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />

      <fieldset class="regions select-boxes region-select">
  <select name="subscribe[region]" id="subscribe_region"><option value="africa">Africa</option>
<option value="au">Australia</option>
<option value="ca">Canada</option>
<option value="fr">France</option>
<option value="global">Global Perspectives</option>
<option value="id">Indonesia</option>
<option value="uk">United Kingdom</option>
<option selected="selected" value="us">United States</option></select>
</fieldset>


    <input type="submit" name="submit" value="Subscribe" class="subscribe button" />
  </fieldset>
</form>

        <div class="sitewide-social-media">
          <h6>Follow us on social media</h6>

          <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
                <i class="icon-facebook-simple"></i>
</a>            </li>
            <li>
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
                <i class="icon-twitter"></i>
</a>            </li>
          </ul>
        </div>

      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
      <script>
  (function() {
    var img = document.createElement('img'); img.width = 1; img.height = 1;
    img.src = 'https://www.facebook.com/tr?id=1517004835184558&amp;ev=NoScript';
    img.style.display = "none";
    var s = document.getElementsByTagName('footer')[0]; s.parentNode.insertBefore(img, s);
  })();
</script>

    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2017</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script>
//<![CDATA[
!function(e){function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,c,a){for(var f,d,u,i=0,s=[];i<t.length;i++)d=t[i],o[d]&&s.push(o[d][0]),o[d]=0;for(f in c)Object.prototype.hasOwnProperty.call(c,f)&&(e[f]=c[f]);for(r&&r(t,c,a);s.length;)s.shift()();if(a)for(i=0;i<a.length;i++)u=n(n.s=a[i]);return u};var t={},o={14:0};n.e=function(e){function r(){f.onerror=f.onload=null,clearTimeout(d);var n=o[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),o[e]=void 0)}var t=o[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var c=new Promise(function(n,r){t=o[e]=[n,r]});t[2]=c;var a=document.getElementsByTagName("head")[0],f=document.createElement("script");f.type="text/javascript",f.charset="utf-8",f.async=!0,f.timeout=12e4,n.nc&&f.setAttribute("nonce",n.nc),f.src=n.p+""+e+"-"+{0:"7bdc2958f0fd9ace448d",1:"739653efb191faf9c988",2:"fe41826e6594ad027a42",3:"fcc72082b857b36b2e9d",4:"5d12a26a9857dc04fef1",5:"8bf5629e9d73b9abcacd",6:"c3a840fcfd1556c94d40",7:"c0c644d04b83065b1d08",8:"be846232928454eb9af2",9:"c63b5e424c686fafc00a",10:"08cbd914ab0021c1e3e8",11:"b5e396945fa708de6d6d",12:"a6727822ae88b58083d7",13:"de0b2c57c2c0edf74ec5"}[e]+".js";var d=setTimeout(r,12e4);return f.onerror=f.onload=r,a.appendChild(f),c},n.m=e,n.c=t,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/assets/",n.oe=function(e){throw console.error(e),e}}([]);
//# sourceMappingURL=manifest-af07f360788dda5bb5ab.js.map
//]]>
</script>
  <script src="/assets/vendor-5d12a26a9857dc04fef1.js"></script>
  <script src="/assets/application-fcc72082b857b36b2e9d.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-aa5436ff001818f144372aa38ebdd8bc.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
      TC.page = new TC.ContentPage({
    content_id: 86116,
    content_slug: "faut-il-liquider-les-associations-academiques-de-management-86116",
    comments_closed_at: "",
    search_referrer: {
      adapter: "",
      query: "",
      rank: "",
      region: "us",
    }
  });

  }

//]]>
</script>
<script>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</script>

  
</body>
</html>
