<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="bns7SxsBDd7W4HMZPZJ4HXIqF48+kIW4UUwyuTYCoWpT9F1jg+sy6cCB2NJLjvvmw0d2TDt+Um17WI78C5sscw==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"5b06465c9f","applicationID":"367227","transactionName":"el9cTBRXCl8EFk5QX1dEV1YSFxVbDhM=","queueTime":2,"applicationTime":51,"agent":""}</script>
<script type="text/javascript">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</script>
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Isu kesehatan mental di tempat kerja mulai mendapat perhatian global tapi minim fasilitas pelayanan kesehatan mental bagi para pekerja." />
<meta name="pubdate" content="20180425" />
<meta name="commissioning-region" content="id" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/ibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434" />
<meta name="news_keywords" content="Keluarga, Kesehatan Mental" />

  <meta name="author" content="Rizqy Amelia Zein" />
  <meta name="author" content="Rosatyani Puspita Adiati" />

  <meta name="institution" content="Universitas Airlangga" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Ibu bekerja rentan terkena gangguan mental: ini tips untuk menghindarinya" />
<meta property="og:description" content="Isu kesehatan mental di tempat kerja mulai mendapat perhatian global tapi minim fasilitas pelayanan kesehatan mental bagi para pekerja." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/216126/original/file-20180424-57614-kbzwz3.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2018-04-25T11:06:21Z" />
<meta property="og:url" content="http://theconversation.com/ibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434" />
<meta property="article:publisher" content="https://www.facebook.com/ConversationIDN" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationIDN" />



  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 2f00b9c -->
  <title>Ibu bekerja rentan terkena gangguan mental: ini tips untuk menghindarinya</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-application-2d812a5c4f2ded767ccc80a8ac28369e.css" />
<link rel="stylesheet" media="screen" href="/assets/webpacked-core-229c925901b2d7703097b18471aaf65d.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-6d51734d54c1381ddb81cbfb2f4f265c.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-f5aeba8308e795837415a09f179d3e49.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-3435edea07695ee13a520d552194ddab.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'id');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/ibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434" />
    <link rel="amphtml" href="https://theconversation.com/amp/ibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
    <li class="topbar-button with-label newsletter">
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
        <i class="icon-email"></i>
        <span class="topbar-button-text">
          Get newsletter
        </span>
</a>    </li>
    <li class="topbar-button facebook">
      <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
        <i class="icon-facebook-simple"></i>
</a>    </li>
    <li class="topbar-button twitter">
      <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
        <i class="icon-twitter"></i>
</a>    </li>
    <li class="topbar-button rss">
      <a title="Feeds from The Conversation" href="/us/feeds">
        <i class="icon-rss"></i>
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts ">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business ">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education ">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment ">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics ">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health ">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics ">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology last">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="14777" href="/us/topics/tariffs-14777">Tariffs</a>
        </li>
        <li>
          <a class="nocontent" data-id="11106" href="/us/topics/epa-11106">EPA</a>
        </li>
        <li>
          <a class="nocontent" data-id="47393" href="/us/topics/technology-backlash-47393">Technology backlash</a>
        </li>
        <li>
          <a class="nocontent" data-id="11320" href="/us/topics/us-history-11320">US history</a>
        </li>
        <li>
          <a class="nocontent" data-id="10655" href="/us/topics/mass-shootings-10655">Mass shootings</a>
        </li>
        <li>
          <a class="nocontent" data-id="2060" href="/us/topics/north-korea-2060">North Korea</a>
        </li>
        <li>
          <a class="nocontent" data-id="411" href="/us/topics/immigration-411">Immigration</a>
        </li>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="95434" itemscope itemtype="http://schema.org/Article">
  
  
    <figure class="magazine">
      <div class="image" style="background-image: url(https://images.theconversation.com/files/216126/original/file-20180424-57614-kbzwz3.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
        <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/216126/original/file-20180424-57614-kbzwz3.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="216126" itemprop="image" />
      </div>

      <div class="magazine-title">
        <div class="wrapper">
          
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Ibu bekerja rentan terkena gangguan mental: ini tips untuk menghindarinya
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2018-04-25T10:46:07Z" itemprop="datePublished" content="2018-04-25T10:46:07Z">April 25, 2018 6.46am EDT</time>
  </header>

        </div>
      </div>

        <div class="wrapper">
          <figcaption>
            Memburu karir dan gaji setinggi apapun kurang bermakna saat upaya tersebut menyebabkan gangguan kesehatan mental.
            <span class="attribution"><a class="source" href="https://www.shutterstock.com/download/confirm/1021123099?src=GlH22VZGzeRqxQYnoVjl_w-1-99&amp;size=medium_jpg">PhuShutter/Shutterstock</a></span>
          </figcaption>
        </div>
    </figure>


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Ibu bekerja rentan terkena gangguan mental: ini tips untuk menghindarinya
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2018-04-25T10:46:07Z" itemprop="datePublished" content="2018-04-25T10:46:07Z">April 25, 2018 6.46am EDT</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Rosatyani Puspita Adiati</span> and <span class="nobr">Rizqy Amelia Zein</span>
    </a>
  </div>

  <div class="content-authors-group">
    <h3 class="double-bordered">Authors</h3>
    <ol>
      <li class="vcard" id="author-216112" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/rosatyani-puspita-adiati-460535">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/460535/width170/image-20180423-133869-1yinbid.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Rosatyani Puspita Adiati
      </span>
</a>
    

    <p class="role">
      Assistant lecturer at Faculty of Psychology, Universitas Airlangga
    </p>

</li>
<li class="vcard" id="author-216111" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/rizqy-amelia-zein-416274">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/416274/width170/file-20171016-31010-u8bnqn.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Rizqy Amelia Zein
      </span>
</a>
    

    <p class="role">
      Assistant lecturer in Social and Personality Psychology, Universitas Airlangga
    </p>

</li>

    </ol>
  </div>
</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>The authors do not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and have disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/ibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-id="95434" target="_blank" href="mailto:?subject=Ibu%20bekerja%20rentan%20terkena%20gangguan%20mental%3A%20ini%20tips%20untuk%20menghindarinya%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Ibu%20bekerja%20rentan%20terkena%20gangguan%20mental%3A%20ini%20tips%20untuk%20menghindarinya%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/ibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434" data-id="95434" target="_blank" href="http://twitter.com/intent/tweet?text=Ibu+bekerja+rentan+terkena+gangguan+mental%3A+ini+tips+untuk+menghindarinya&amp;url=http%3A%2F%2Ftheconversation.com%2Fibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationIDN"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/ibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434" data-id="95434" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/ibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434" data-id="95434" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=_Ini+adalah+artikel+keempat+bertema+perempuan+yang+ditulis+dalam+rangka+memperingati+Hari+Kartini+yang+jatuh+pada+21+April._%0A___________%0A%0APerempuan+yang+bekerja+menghadapi+banyak+tantangan+karena+m...&amp;title=Ibu+bekerja+rentan+terkena+gangguan+mental%3A+ini+tips+untuk+menghindarinya&amp;url=http%3A%2F%2Ftheconversation.com%2Fibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/ibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434" data-action="share/whatsapp/share" data-id="95434" target="_blank" href="whatsapp://send?text=Ibu+bekerja+rentan+terkena+gangguan+mental%3A+ini+tips+untuk+menghindarinya+http%3A%2F%2Ftheconversation.com%2Fibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/ibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434" data-action="share/fb-messenger/share" data-id="95434" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p><em>Ini adalah artikel keempat bertema perempuan yang ditulis dalam rangka memperingati Hari Kartini yang jatuh pada 21 April.</em></p>

<hr>

<p>Perempuan yang bekerja menghadapi banyak tantangan karena masyarakat Indonesia masih cenderung konservatif dengan menganggap urusan domestik adalah sepenuhnya domain perempuan. Pandangan ini mendorong perempuan lebih memusatkan perhatiannya pada urusan rumah tangga. </p>

<p>Banyak alasan <a href="http://www.jstor.org/stable/353201">mengapa para perempuan memilih berkarir</a>, di antaranya karena pasangan hanya mampu mencukupi sebagian kebutuhan keluarga atau ingin mencari kesempatan karir yang lebih baik dibandingkan pasangannya. </p>

<p>Dalam keluarga biasanya terjadi pembagian peran kerja. Ayah sebagai pencari nafkah utama dan ibu sebagai penanggung jawab urusan-urusan domestik. Seiring dengan berubahnya struktur relasi gender di masyarakat, tak sulit saat ini  kita temukan ibu yang juga bekerja, bahkan menjadi <a href="https://www.cambridge.org/core/journals/work-employment-and-society/article/working-hard-and-making-do-surviving-in-small-town-america-margaret-k-nelson-and-joan-smith-university-of-california-press-berkeley-1999-x279-pp/E72C7A50B703CFC2BA832762156710E1">pencari nafkah utama</a>. </p>

<p>Menjadi ibu rumah tangga atau ibu bekerja adalah pilihan yang sangat personal dan dipengaruhi situasi yang dihadapi oleh masing-masing keluarga. Oleh karena itu, tak relevan kita memperdebatkan pilihan mana yang lebih baik.</p>

<h2>Beban ganda dan depresi</h2>

<p>Filsuf Jerman <a href="https://en.wikipedia.org/wiki/Josef_Pieper">Josef Pieper</a> menggambarkan kondisi pasca Perang Dunia ke-2 sebagai <em><a href="https://andrewjtaggart.com/2017/07/24/josef-pieper-on-the-waning-of-philosophy-in-the-face-of-total-work/">the age of total work</a></em>, yaitu kondisi manusia sebagai pekerja dan seluruh totalitas pengalaman manusia diarahkan untuk bekerja. Apa pun yang dilakukan manusia, termasuk belajar, mengembangkan diri, bahkan beristirahat, semuanya ditujukan untuk meningkatkan produktivitas. </p>

<p>Bila pandangan ini relevan, berarti perempuan makin tersubordinasi karena mengalami <a href="https://books.google.co.id/books?id=St_6kWcPJS8C&amp;printsec=frontcover#v=onepage&amp;q&amp;f=false"><em>leisure gap (kesenjangan waktu luang)</em></a> dibanding laki-laki karena perempuan harus bekerja di kantor, lalu dia juga bekerja di rumah mengurus anak dan keluarga. </p>

<p>Selain itu, perempuan juga sering dilaporkan menerima banyak <a href="https://www.journals.uchicago.edu/doi/abs/10.1086/344125">ketidakadilan</a> di tempat kerja karena waktu bekerja lebih panjang, tapi memiliki pendapatan yang lebih sedikit daripada laki-laki. Mereka juga rentan menjadi korban <a href="https://academic.oup.com/sw/article-abstract/28/5/385/1871393">pelecehan</a> di tempat kerja, serta <a href="https://link.springer.com/article/10.1023/A:1014730102063">sulit mendapatkan jabatan</a> tingkat menengah atau pimpinan di organisasi. </p>

<p>Tak mengagetkan bila <a href="http://vuir.vu.edu.au/1656/">prevalensi depresi dua kali lebih tinggi dialami perempuan</a> daripada laki-laki, dan risiko ini bertambah ketika perempuan menjalani peran ganda. </p>

<h2>Pengalaman perempuan berkarir</h2>

<p>Dina adalah satu dari sekian banyak perempuan yang menjalani peran ganda ini. Ia dibesarkan dalam keluarga yang menganggap bahwa ibu seharusnya lebih banyak terlibat untuk mengasuh anak secara langsung. Suaminya adalah pekerja lepas yang tidak memiliki penghasilan tetap. Keadaan ini membuatnya harus bekerja, sementara suaminya justru lebih sering berada di rumah. </p>

<p>Beberapa kali ia berpikir untuk melepas jabatannya sebagai manajer sumber daya manusia di badan usaha milik negara (BUMN). Tapi ketika ia berpikir ulang, dengan situasinya saat ini, keluar dari pekerjaan bukan pilihan yang bijak. Walau dia tidak selalu mengasuh sendiri anaknya, ia tetap butuh bekerja untuk menjamin pendidikan anaknya dan ia juga merasa lebih bermanfaat ketika ia mampu berkarir dengan baik. </p>

<p>Di sisi lain, ia juga merasa keputusan tersebut tidak mudah dijalani. Terkadang dia merasa lelah karena harus menyelesaikan pekerjaan pada malam hari di rumah dan harus berangkat kerja saat anaknya belum bangun. Keadaan ini terkadang membuatnya tidak bisa fokus baik saat di rumah atau di kantor.</p>

<p>Lain lagi kisah Rara. Dia adalah konsultan sumber daya manusia dan berharap dengan pekerjaan itu, dia akan memiliki kemerdekaan menentukan waktu kerjanya sendiri, sehingga punya cukup waktu untuk mengurus keluarga. Dia memiliki suami yang berpenghasilan cukup dan seorang anak yang cerdas dan sehat. Ia menjalani karirnya dengan senang hati, karena ia mencintai pekerjaannya. </p>

<p>Namun belakangan ia seringkali merasa sakit kepala, mual, dan kelelahan karena kesulitan menangani banyaknya klien yang datang berkonsultasi. Ia seringkali harus membawa begitu banyak pekerjaan ke rumah, mencuri-curi waktu untuk bisa menyelesaikan tugas yang pada awalnya terasa menyenangkan tersebut. Tapi rupanya ketika liburan pun ia masih memikirkan tenggat waktu dari tugas-tugas yang belum diselesaikan. </p>

<h2>Lalu bagaimana jalan tengahnya?</h2>

<p>Pengalaman seperti Dina dan Rara banyak juga dialami oleh ibu bekerja di sekitar kita. Kami percaya ada beberapa hal yang bisa dilakukan agar ibu bekerja seperti Dina dan Rara tetap sehat mental. Berikut ini cara meningkatkan kesehatan mental bagi ibu yang bekerja:</p>

<p><strong>Tanyakan kepada diri sendiri: apakah saya tetap sehat dan bahagia saat bekerja?</strong>
Sebanyak apa pun yang kita korbankan untuk pekerjaan, sebaiknya kita ingat bahwa kita tidak harus menderita untuk bisa menjalankan pekerjaan itu. Terlebih karena ibu bekerja memiliki tanggung jawab domestik yang membutuhkan energi yang besar juga. Tidak ada salahnya kita bertanya pada diri sendiri, apakah kita merasa bahagia ketika bekerja?</p>

<p><strong>Samakah gila kerja dengan waktu bekerja yang panjang?</strong> Gejala <em>workaholic</em> alias gila kerja ditandai dengan perasaan obsesif terhadap pekerjaan. <em>Workaholic</em> pada dasarnya berbeda dengan bekerja dalam waktu yang panjang (<em>working long hours</em>). <a href="https://hbr.org/2018/03/how-being-a-workaholic-differs-from-working-long-hours-and-why-that-mat"><em>Workaholism</em></a> merupakan perasaan obsesif terhadap pekerjaan yang membuat seseorang hanya terfokus pada tugas bahkan ketika mereka sedang tidak bekerja. Seseorang bisa saja bekerja dalam waktu yang lama tanpa harus menjadi <em>workaholic</em>. </p>

<p>Di titik ini, kita harus paham kapan kita harus berhenti terobsesi dengan pekerjaan. Dalam kehidupan ibu bekerja, rasa obsesif yang berlebihan inilah yang akan menimbulkan cemas, tertekan, dan gangguan kesehatan yang juga berdampak pada ketidakmampuan untuk mengelola peran mereka secara optimal.</p>

<p><a href="https://hbr.org/2018/03/how-being-a-workaholic-differs-from-working-long-hours-and-why-that-mat"><em>Workaholism</em></a> diketahui memiliki korelasi yang tinggi terhadap gangguan kecemasan, gangguan tidur, maupun depresi pada tingkat rendah, menengah dan tinggi. Ketika hal ini tidak segera ditangani, akan menimbulkan gangguan kesehatan yang lebih parah.</p>

<p><strong>Paham kapan saatnya berhenti bekerja.</strong> Seseorang dapat menjadi <em>workaholic</em> ketika ia kesulitan mengendalikan pikiran obsesifnya terhadap pekerjaan dan mengabaikan batasan-batasan yang ia miliki. Sebaiknya kita peka pada tanda-tanda yang menunjukkan mulai mendekati batasan itu. </p>

<p>Gangguan-gangguan kesehatan kecil yang berulang dan semakin intens, atau perasaan tidak berharga, suasana hati yang buruk, dan emosi yang tak terkendali bisa jadi adalah petunjuk tubuh dan psikis bahwa kita memerlukan istirahat sejenak dari pekerjaan.</p>

<p><strong>Lakukan hal-hal yang membuat lebih sehat dan bahagia.</strong> Apa yang harus dilakukan ketika Anda merasa terjebak dan tidak lagi bahagia dalam pekerjaan? Mayoritas <em>workaholic</em> akan bertindak defensif ketika mereka diperingatkan oleh orang-orang dekatnya. Salah satu alasan yang sering kali digunakan adalah “Saya mencintai pekerjaan ini”. </p>

<p>Namun perlu dipahami bahwa kesehatan fisik dan psikologis merupakan harta yang sangat berharga, sehingga tidak layak kita menukarnya dengan pekerjaan yang kita miliki saat ini – sebaik apa pun dan sebesar apa pun penghasilannya. </p>

<p>Karena itu, tak ada salahnya kita melakukan hal-hal lain di luar pekerjaan seperti meditasi, beribadah, berolahraga atau bahkan menghabiskan waktu bersama dengan orang-orang terdekat, untuk membuat diri kita tetap sehat dan bahagia. Sesekali melakukan <a href="https://www.youtube.com/watch?v=Ix2FVxMMZQk">peregangan</a> di sela-sela waktu bekerja juga akan membantu kita lebih fokus dan bugar.</p>

<p><strong>Jangan lupa bersyukur atas peran-peran yang kita miliki.</strong> Banyak orang merasakan ketidakbahagiaan lebih meningkat bila tidak memiliki pekerjaan. Oleh karenanya, keluar dari pekerjaan bukan solusi terbaik. Rasa syukur bahwa kita masih mampu berkontribusi pada masyarakat dan keluarga bisa membuat kita lebih bahagia.</p>

<p>Meski isu kesehatan mental di tempat kerja mulai mendapat <a href="http://www.who.int/mental_health/world-mental-health-day/2017/en/">perhatian global</a>, nyatanya hal ini belum menjadi perhatian pemerintah dan para pemberi kerja. Ini dibuktikan dengan minimnya ketersediaan fasilitas pelayanan kesehatan mental bagi para pekerja. </p>

<p>Kesehatan mental juga <a href="http://www.kesjaor.kemkes.go.id/documents/01_PMK%20No.%2056%20ttg%20Penyelenggaraan%20Pelayanan%20Penyakit%20Akibat%20Kerja.pdf">belum dipertimbangkan pemerintah sebagai penyakit yang menyebabkan disabilitas</a> dalam konteks ketenagakerjaan.</p>

<p>Karena itu, ibu bekerja sebaiknya mulai sadar untuk lebih memperhatikan kondisi kesehatan mentalnya, di tengah tuntutan pekerjaan dan aspirasi keluarga yang mengharuskan dirinya selalu dalam kondisi fisik dan psikologis yang optimal.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/kesehatan-mental-42973">Kesehatan Mental</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/keluarga-43974">Keluarga</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/ibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434" data-id="95434" target="_blank" href="http://twitter.com/intent/tweet?text=Ibu+bekerja+rentan+terkena+gangguan+mental%3A+ini+tips+untuk+menghindarinya&amp;url=http%3A%2F%2Ftheconversation.com%2Fibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationIDN"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/ibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434" data-id="95434" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>
    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="95072" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/merasa-terasing-pengungsi-di-indonesia-rentan-bunuh-diri-95072">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/214960/original/file-20180416-47416-10axerz.jpg?ixlib=rb-1.1.0&amp;rect=0%2C0%2C921%2C614&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="214960" />
</a>          <figcaption>
            <span class="caption">
              Setelah berhasil melarikan diri dari kekerasan luar biasa di negara asal mereka, banyak pengungsi perempuan dari Somalia menjadi tunawisma dan menderita kemiskinan di Indonesia.
            </span>
            <span class="source" title="Source">AAP/Aaron Bunch</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/merasa-terasing-pengungsi-di-indonesia-rentan-bunuh-diri-95072">Merasa terasing, pengungsi di Indonesia rentan bunuh&nbsp;diri</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="94320" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/tiga-strategi-membesarkan-anak-dengan-dua-bahasa-94320">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/212930/original/file-20180403-189804-1lwafqo.jpg?ixlib=rb-1.1.0&amp;rect=4%2C4%2C994%2C663&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="212930" />
</a>          <figcaption>
            <span class="caption">
              Anak-anak yang menguasai banyak bahasa.
            </span>
            <span class="source" title="Source">www.shutterstock.com</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/tiga-strategi-membesarkan-anak-dengan-dua-bahasa-94320">Tiga strategi membesarkan anak dengan dua&nbsp;bahasa</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="91160" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/mengatasi-depresi-dengan-terapi-aktivasi-perilaku-91160">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/204565/original/file-20180202-162101-1n48x16.jpg?ixlib=rb-1.1.0&amp;rect=0%2C0%2C4709%2C3142&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="204565" />
</a>          <figcaption>
            <span class="caption">
              Intervensi aktivasi perilaku menyaingi terapi dan pengobatan lain dalam mengobati depresi.
            </span>
            <span class="source" title="Source">shutterstock.com</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/mengatasi-depresi-dengan-terapi-aktivasi-perilaku-91160">Mengatasi depresi dengan terapi aktivasi&nbsp;perilaku</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="91250" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/orang-dengan-depresi-menggunakan-bahasa-berbeda-ini-cara-mengenalinya-91250">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/206497/original/file-20180215-124918-8rdau7.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="206497" />
</a>          <figcaption>
            <span class="caption">
              Lirik lagu Kurt Cobain sangat dicintai oleh banyak orang.
            </span>
            <span class="source" title="Source">Maia Valenzuela/Flickr</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/orang-dengan-depresi-menggunakan-bahasa-berbeda-ini-cara-mengenalinya-91250">Orang dengan depresi menggunakan bahasa berbeda—ini cara&nbsp;mengenalinya</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/our-centuries-long-quest-for-a-quiet-place-94614">Our <span class="nobr">centuries-long</span> quest for ‘a quiet&nbsp;place’</a></li>
          <li><a href="/why-losing-a-dog-can-be-harder-than-losing-a-relative-or-friend-68207">Why losing a dog can be harder than losing a relative or&nbsp;friend</a></li>
          <li><a href="/cubas-new-president-what-to-expect-of-miguel-diaz-canel-95187">Cuba’s new president: What to expect of Miguel&nbsp;Dí<span class="nobr">az-Canel</span></a></li>
          <li><a href="/how-the-lowly-mushroom-is-becoming-a-nutritional-star-88527">How the lowly mushroom is becoming a nutritional&nbsp;star</a></li>
          <li><a href="/whats-unconscious-bias-training-and-does-it-work-95277">What’s unconscious bias training, and does it&nbsp;work?</a></li>
      </ul>
      <ul>
          <li><a href="/with-teen-mental-health-deteriorating-over-five-years-theres-a-likely-culprit-86996">With teen mental health deteriorating over five years, there’s a likely&nbsp;culprit</a></li>
          <li><a href="/wealthy-americans-know-less-than-they-think-they-do-about-food-and-nutrition-94796">Wealthy Americans know less than they think they do about food and&nbsp;nutrition</a></li>
          <li><a href="/aneurysm-strikes-baseball-pitcher-but-why-a-neurosurgeon-explains-the-mysterious-condition-95420">Aneurysm strikes baseball pitcher, but why? A neurosurgeon explains the mysterious condition</a></li>
          <li><a href="/the-trump-administrations-new-migratory-bird-policy-undermines-a-century-of-conservation-95038">The Trump administration’s new migratory bird policy undermines a century of&nbsp;conservation</a></li>
          <li><a href="/should-you-insure-that-trip-or-tv-heres-what-an-economist-would-do-94367">Should you insure that trip or TV? Here’s what an economist would&nbsp;do</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 66,100 academics and researchers from 2,311 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/95434/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header class="en">
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li>
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
      <script>
  (function() {
    var img = document.createElement('img'); img.width = 1; img.height = 1;
    img.src = 'https://www.facebook.com/tr?id=1517004835184558&amp;ev=NoScript';
    img.style.display = "none";
    var s = document.getElementsByTagName('footer')[0]; s.parentNode.insertBefore(img, s);
  })();
</script>

    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2018</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script>
//<![CDATA[
!function(e){var n=window.webpackJsonp;window.webpackJsonp=function(r,f,a){for(var c,d,u,i=0,b=[];i<r.length;i++)d=r[i],t[d]&&b.push(t[d][0]),t[d]=0;for(c in f)Object.prototype.hasOwnProperty.call(f,c)&&(e[c]=f[c]);for(n&&n(r,f,a);b.length;)b.shift()();if(a)for(i=0;i<a.length;i++)u=o(o.s=a[i]);return u};var r={},t={15:0};function o(n){if(r[n])return r[n].exports;var t=r[n]={i:n,l:!1,exports:{}};return e[n].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.e=function(e){var n=t[e];if(0===n)return new Promise(function(e){e()});if(n)return n[2];var r=new Promise(function(r,o){n=t[e]=[r,o]});n[2]=r;var f=document.getElementsByTagName("head")[0],a=document.createElement("script");a.type="text/javascript",a.charset="utf-8",a.async=!0,a.timeout=12e4,o.nc&&a.setAttribute("nonce",o.nc),a.src=o.p+""+e+"-"+{0:"ce1754e6441fc6f01a08",1:"751a1e92261f15d2543a",2:"38f671fd90ebec64fdb8",3:"48d81f7bf7ad5ea6db0b",4:"3f871067b49bc24e4048",5:"be2ae39c8bf56dff1ed2",6:"0bfba26d41dc89e6cdbc",7:"911640e2d41aea9a5dfd",8:"a4ba47fce71fbe4ab7fc",9:"2962746ab25043e9920d",10:"d977d15f3b492f6f71eb",11:"44b7d472f593e2727f10",12:"ed41d2f62dd11123ff64",13:"91a7566dfa546f33e520",14:"24af10f96a0517083349"}[e]+".js";var c=setTimeout(d,12e4);function d(){a.onerror=a.onload=null,clearTimeout(c);var n=t[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),t[e]=void 0)}return a.onerror=a.onload=d,f.appendChild(a),r},o.m=e,o.c=r,o.d=function(e,n,r){o.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:r})},o.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(n,"a",n),n},o.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},o.p="/assets/",o.oe=function(e){throw e}}([]);
//# sourceMappingURL=manifest-9d8eaa70993e040b4972.js.map
//]]>
</script>
  <script src="/assets/vendor-751a1e92261f15d2543a.js"></script>
  <script src="/assets/application-3f871067b49bc24e4048.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-20a304f0673c6a4c7c4f58b3a0ce5443.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
      TC.page = new TC.ContentPage({
    content_id: 95434,
    content_slug: "ibu-bekerja-rentan-terkena-gangguan-mental-ini-tips-untuk-menghindarinya-95434",
    comments_closed_at: "",
    search_referrer: {
      adapter: "",
      query: "",
      rank: "",
      region: "us",
    }
  });

  }

//]]>
</script>
<script>
//<![CDATA[
webpackJsonp([6],{1137:function(e,n,t){"use strict";Object.defineProperty(n,"__esModule",{value:!0}),t(3).a.init(TC.localePath,TC.locale,!1,TC.init)},3:function(e,n,t){"use strict";var a=t(102),i=t(104),o=t.n(i),c=t(45),r=function(){function e(e,n){for(var t=0;t<n.length;t++){var a=n[t];a.enumerable=a.enumerable||!1,a.configurable=!0,"value"in a&&(a.writable=!0),Object.defineProperty(e,a.key,a)}}return function(n,t,a){return t&&e(n.prototype,t),a&&e(n,a),n}}();var u=function(){function e(){!function(e,n){if(!(e instanceof n))throw new TypeError("Cannot call a class as a function")}(this,e)}return r(e,null,[{key:"init",value:function(e,n,t,i){a.a.use(o.a).init({backend:{loadPath:e,crossDomain:t},lng:n},function(e){e&&e.length&&Object(c.a)("/no_js_locale?message="+e[0]);try{i()}catch(e){throw Object(c.a)("/js_init_failure?message="+e),e}})}},{key:"t",value:function(){return a.a.t.apply(a.a,arguments)||(arguments.length<=0?void 0:arguments[0])}}]),e}();n.a=u},45:function(e,n,t){"use strict";n.a=function(e){var n=!1;window.XMLHttpRequest?n=new XMLHttpRequest:window.ActiveXObject&&(n=new ActiveXObject("Microsoft.XMLHTTP")),!1!==n&&(n.open("GET",e,!0),n.send())}}},[1137]);
//# sourceMappingURL=i18n_init-0bfba26d41dc89e6cdbc.js.map
//]]>
</script>

  
</body>
</html>
