<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="jhYW8zbdSRsCBlYkGxaHzIa+CCULUZaXG7tcPMLs+R07XC9iSgRDCPGOuQV1n0PRe5563zEwHCxtjD0N84StMA==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"5b06465c9f","applicationID":"367227","transactionName":"el9cTBRXCl8EFk5QX1dEV1YSFxVbDhM=","queueTime":1,"applicationTime":37,"agent":""}</script>
<script type="text/javascript">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</script>
  <meta property="fb:app_id" content="127105130696839">
      <meta property="fb:pages" content="176084152419221" />
      <meta property="fb:pages" content="1453112561595308" />
      <meta property="fb:pages" content="755360694556328" />
      <meta property="fb:pages" content="898911580155104" />
      <meta property="fb:pages" content="148546898646992" />
      <meta property="fb:pages" content="1082364248512412" />
      <meta property="fb:pages" content="1333694686656387" />
      <meta property="fb:pages" content="497975283875673" />
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="The production of fake First Nations art is the tip of the iceberg when it comes to cultural appropriation. From &#39;didge therapy&#39; to the overuse of words like &#39;deadly&#39; here&#39;s a (subjective) guide to what to avoid." />
<meta name="pubdate" content="20171128" />
<meta name="commissioning-region" content="au" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/indigenous-cultural-appropriation-what-not-to-do-86679" />
<meta name="news_keywords" content="Bob Katter, Cultural appropriation, Indigenous culture, Indigenous humour, Indigenous languages" />

  <meta name="author" content="Angelina Hurley" />

  <meta name="institution" content="Victoria University" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Indigenous cultural appropriation: what not to do" />
<meta property="og:description" content="The production of fake First Nations art is the tip of the iceberg when it comes to cultural appropriation. From &#39;didge therapy&#39; to the overuse of words like &#39;deadly&#39; here&#39;s a (subjective) guide to what to avoid." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/196067/original/file-20171123-6031-vaahse.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2017-11-28T19:08:43Z" />
<meta property="og:url" content="http://theconversation.com/indigenous-cultural-appropriation-what-not-to-do-86679" />
<meta property="article:publisher" content="https://facebook.com/ConversationEDU" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationEDU" />



  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 5e4f552 -->
  <title>Indigenous cultural appropriation: what not to do</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-core-546bf25b70718488524c9b3ee918160d.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-7305595cc3997a2cabca9e88a07ebc60.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-c3f9b00a1af60d7b7a805c4f2131a691.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-9e57e6b29d93106cd29ccd5ac050147d.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logos/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logos/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', "UA-21436757-1"]);
    _gaq.push([ '_setCustomVar', 1, 'UserType', 'Reader', 2 ]);
    _gaq.push([ '_setCustomVar', 5, 'RegionCode', 'us', 3 ]);
    _gaq.push([ '_setCustomVar', 2, 'CommissioningRegion', 'au', 3 ]);
    _gaq.push([ '_setCustomVar', 3, 'ContentType', 'analysis', 3 ]);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/indigenous-cultural-appropriation-what-not-to-do-86679" />
    <link rel="amphtml" href="https://theconversation.com/amp/indigenous-cultural-appropriation-what-not-to-do-86679" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="active" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletter">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li id="play-newsstand-link">
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/carlton/logos/logo-7eb5f99842eee4b04f0d879253705740.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Findigenous-cultural-appropriation-what-not-to-do-86679">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Findigenous-cultural-appropriation-what-not-to-do-86679">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
    <li class="topbar-button with-label newsletter">
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletter">
        <i class="icon-email"></i>
        <span class="topbar-button-text">
          Get newsletter
        </span>
</a>    </li>
    <li class="topbar-button facebook">
      <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
        <i class="icon-facebook-simple"></i>
</a>    </li>
    <li class="topbar-button twitter">
      <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
        <i class="icon-twitter"></i>
</a>    </li>
    <li class="topbar-button rss">
      <a title="Feeds from The Conversation" href="/us/feeds">
        <i class="icon-rss"></i>
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/carlton/logos/logo-7eb5f99842eee4b04f0d879253705740.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts ">
          <a class="current" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business ">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education ">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment ">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics ">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health ">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics ">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology last">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="6354" href="/us/topics/ebola-6354">Ebola</a>
        </li>
        <li>
          <a class="nocontent" data-id="11012" href="/us/topics/isis-11012">ISIS</a>
        </li>
        <li>
          <a class="nocontent" data-id="653" href="/us/topics/explainer-653">Explainer</a>
        </li>
        <li>
          <a class="nocontent" data-id="12931" href="/us/topics/foundation-essays-us-12931">Foundation essays US</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="86679" itemscope itemtype="http://schema.org/Article">
  
  
    <figure class="magazine">
      <div class="magazine-header">
        <div class="desktop-magazine">
          <div class="image" style="background-image: url(https://images.theconversation.com/files/196067/original/file-20171123-6031-vaahse.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
            <img src="https://images.theconversation.com/files/196067/original/file-20171123-6031-vaahse.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" alt="File 20171123 6031 vaahse.jpg?ixlib=rb 1.1" />
          </div>
        </div>

        <div class="mobile-magazine">
          <div class="image" style="background-image: url(https://images.theconversation.com/files/196067/original/file-20171123-6031-vaahse.jpg?ixlib=rb-1.1.0&amp;rect=1312%2C82%2C732%2C732&amp;q=45&amp;auto=format&amp;w=668&amp;h=668&amp;fit=crop);"></div>
        </div>

        <div class="magazine-title">
          <div class="wrapper">
            
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Indigenous cultural appropriation: what not to&nbsp;do
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2017-11-28T19:08:43Z" itemprop="datePublished" content="2017-11-28T19:08:43Z">November 28, 2017 2.08pm EST</time>
  </header>

          </div>
        </div>
      </div>

      <div class="wrapper">
          <figcaption>
            A souvenir stand in the Canary Islands displaying boomerangs (on the right).
            <span class="attribution"><span class="source">fabcom/flickr</span>, <a class="license" href="http://creativecommons.org/licenses/by-nc/4.0/">CC BY-NC</a></span>
          </figcaption>
      </div>
    </figure>


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Indigenous cultural appropriation: what not to&nbsp;do
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2017-11-28T19:08:43Z" itemprop="datePublished" content="2017-11-28T19:08:43Z">November 28, 2017 2.08pm EST</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Angelina Hurley</span>
    </a>
  </div>

  <div class="content-authors-group">
    <h3 class="double-bordered">Author</h3>
    <ol>
      <li class="vcard" id="author-194406" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/angelina-hurley-144095">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/144095/width170/image-20150305-3306-8o14tx.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Angelina Hurley
      </span>
</a>
    

    <p class="role">
      Lecturer in Indigenous Literacies, Victoria University
    </p>

</li>

    </ol>
  </div>
</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Angelina Hurley does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>
      <p class="disclosure-logo clearfix"><a class="logo" href="/au/partners/victoria-state-government"><img alt="Victoria State Government" src="https://images.theconversation.com/partners/357/logos/logo-1441606271.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>
      <p class="funding-statement"><a href="/au/partners/victoria-state-government">Victoria State Government</a> provides funding as a strategic partner of The Conversation AU.</p>
      <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/victoria-university-1175"><img alt="Victoria University" src="https://images.theconversation.com/institutions/1175/logos/logo-1365118422.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>
      <p class="funding-statement"><a href="/institutions/victoria-university-1175">Victoria University</a> provides funding as a member of The Conversation AU.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/indigenous-cultural-appropriation-what-not-to-do-86679" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-id="86679" target="_blank" href="mailto:?subject=Indigenous%20cultural%20appropriation%3A%20what%20not%20to%20do%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Indigenous%20cultural%20appropriation%3A%20what%20not%20to%20do%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Findigenous-cultural-appropriation-what-not-to-do-86679"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/indigenous-cultural-appropriation-what-not-to-do-86679" data-id="86679" target="_blank" href="http://twitter.com/intent/tweet?text=Indigenous+cultural+appropriation%3A+what+not+to+do&amp;url=http%3A%2F%2Ftheconversation.com%2Findigenous-cultural-appropriation-what-not-to-do-86679%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/indigenous-cultural-appropriation-what-not-to-do-86679" data-id="86679" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Findigenous-cultural-appropriation-what-not-to-do-86679%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/indigenous-cultural-appropriation-what-not-to-do-86679" data-id="86679" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=The+words+made+me+cringe+at+first+with+their+echoes+of+%5Ban+old%2C+racist+song%5D%28https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DuoBXAUNU1HE%26list%3DPL1D394FEEE2E26742%26index%3D3%29+made+famous+by+Rolf+Harris.+%E2%80%9CI+am+sick+of+b...&amp;title=Indigenous+cultural+appropriation%3A+what+not+to+do&amp;url=http%3A%2F%2Ftheconversation.com%2Findigenous-cultural-appropriation-what-not-to-do-86679%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/indigenous-cultural-appropriation-what-not-to-do-86679" data-action="share/whatsapp/share" data-id="86679" target="_blank" href="whatsapp://send?text=Indigenous+cultural+appropriation%3A+what+not+to+do+http%3A%2F%2Ftheconversation.com%2Findigenous-cultural-appropriation-what-not-to-do-86679%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/indigenous-cultural-appropriation-what-not-to-do-86679" data-action="share/fb-messenger/share" data-id="86679" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Findigenous-cultural-appropriation-what-not-to-do-86679%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>The words made me cringe at first with their echoes of <a href="https://www.youtube.com/watch?v=uoBXAUNU1HE&amp;list=PL1D394FEEE2E26742&amp;index=3">an old, racist song</a> made famous by Rolf Harris. “I am sick of buying my grandchildren woomeras that won’t throw a spear, boomerangs that won’t come back, and bullroarers that don’t roar,” <a href="http://www.sbs.com.au/nitv/nitv-news/article/2017/09/11/fake-aboriginal-art-bill-boomerangs-back-parliament">said Bob Katter</a> in a recent submission to parliament.</p>

<p>I don’t even know if boomerangs were ever meant to come back. Maybe it was coincidental when they did, but I’m pretty sure returning is not the boomerang’s primary purpose from a First Nations perspective. </p>

<p>Still, there was serious intent behind Katter’s  <a href="https://www.bobkatter.com.au/module/latestNews/viaw/86f2/fake-indigenous-art-bill-boomerangs-back-into-parliament/media-releases">submission</a> on the production of fake Australian First Nations art.  Today, <a href="https://www.bobkatter.com.au/module/latestNews/view/862/fake-indigenous-art-bill-boomerangs-back-into-parliament/media-releases">up to 85% of art</a> sold through tourism markets as First Nations souvenirs is fake and imported. Lost revenue from this major income stream has a <a href="https://www.artslaw.com.au/news/entry/fake-art-harms-culture-campaign/">harmful effect</a> on everything from self-determination and cultural maintenance to families and communities.</p>

<p>In introducing a bill making it illegal to sell fake Indigenous art, Katter has re-ignited attention to artistic appropriation and rip-offs. But the stereotyping, disrespect and blatant theft of First Nations culture happens in many fields. The one that especially gets to me is hippy, New Age, non-Indigenous spiritualisation of our heritage. </p>

<p>For instance, WTF is a <a href="http://didgetherapy.com/">didjeridu massage</a>?  Yep, “didge therapy” is a thing. Apparently, paying to have someone blow a didjeridu over your body is <a href="http://didgetherapy.com/didgeridoo-sound-massage">reported to provide relief</a> for a wide range of joint, muscular and skeletal-related pain as well as promote accelerated healing in various forms of bone trauma. </p>

<p>Seriously! On hearing about this practice, many of my mob have suggested a preferred area of the human body where such “therapists” might concentrate on shoving their didjeridus.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/196058/original/file-20171123-6031-hg25am.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip">
            <figcaption>
              <span class="caption">A didjeridu is applied to someone’s head in Vancouver, Canada.</span>
              <span class="attribution"><span class="source">Michael Kwan</span>, <a class="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">CC BY-NC-ND</a></span>
            </figcaption>
          </figure>

<p>This appropriation shows a serious lack of understanding and respect of protocols. The need to find/discover one’s self via the culture and heritage of a different people is nonsensical to me. Here are some other areas of irritation and appropriation that would make us cry if we didn’t have such a deadly cathartic sense of humour. </p>

<h2>Identity and connection</h2>

<p>I know this is a very sensitive area of discussion because of the stolen generations, but don’t try to relate to me by announcing some new-found “distant” Ancestry.com connection or relation to a First Nations person.</p>

<p>For example: I know a First Nations person, I have an Aboriginal friend, my niece/nephew is married to an Aboriginal and/or Torres Strait Islander, my neighbours were Aboriginal and/or Torres Strait Islander people, or I dreamt my identity and I feel an affiliation/spirituality with First Nations culture … Big deal!</p>

<p>This doesn’t make you black because proximity is not a valid criterion. It’s commonly known that identifying as Aboriginal and/or Torres Strait Islander is complex and there’s much more involved. It’s a lived experience.</p>

<h2>Language</h2>

<p>Sis. Sista. Bro. Bala. Deadly. Gammon. Cuz. Oh it’s just torture to my ears. I’m not your sis. You’re not my bro. Do you really know when to use deadly and gammon/gammin? I’m not your cuz. </p>

<p>Seriously stop trying to use and steal colloquial Aboriginal and Torres Strait Islander language. It doesn’t sound cool, it sounds ridiculous. So in case you missed it … Take a look at ABC Black Comedy: Black White Woman Part 1.</p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/oDTuRKG55YQ?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            
          </figure>

<h2>The look</h2>

<p>Just as proximity can’t identify you, the overindulgence in First Nations colour and adornment won’t bring you any closer to being donned with a traditional name, or get you acceptance into a nation/clan. </p>

<p>Appropriating First Nations tattoo designs, braided hair, overuse of spray tanning, collagen lips, red-black-and-yellow everything doesn’t make you blend in. You just stand out like a wanna be First Nations queen of the desert. </p>

<h2>Knowledge and education</h2>

<p>That’s right, someone told you a Dreamtime story somewhere, or you read it in a book written by a non-First Nations academic or writer, from a non-First Nations perspective … so you know more about my own culture, language and heritage than I do.</p>

<p>Oh yeah and you’ve driven your campervan around Australia engaging in Kumbaya campfire singalongs and numerous appropriated versions of the song <a href="https://youtu.be/xwOV5G1wcBc">Guri Ina Nami</a>.   Plus, you’ve been to the Northern Territory where the “real” black fullas  are … Whatever!</p>

<h2>Music</h2>

<p>The <a href="https://theconversation.com/friday-essay-the-remarkable-yidaki-and-no-its-not-a-didge-74169">yidaki</a> (didjeridu) has got to be one of the most appropriated items of First Nations heritage and culture. Originating from Arnhem Land, its use is widespread and, apart from busking white women and men commercialising and making careers out of playing this instrument, a more recent offensive practice is its inclusion in the New Age healing and health industry. </p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/195975/original/file-20171123-6051-64i1o8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/195975/original/file-20171123-6051-64i1o8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip"></a>
            <figcaption>
              <span class="caption">A didge player at Portobello Market in London.</span>
              <span class="attribution"><span class="source">Genial 23/flickr</span>, <a class="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">CC BY-NC-ND</a></span>
            </figcaption>
          </figure>

<p>The exploitation of First Nations art, culture and heritage continues to be rife. Appropriation has become so commonplace that it has even infiltrated the practices of our own First Nations artists, e.g. copying another nation’s visual arts style and design and producing artefacts and materials that originate from that nation. </p>

<p>For whatever reason this is done – a disconnection from identity and culture, for financial and material gain – it saddens me and leaves me with a sense of loss that we can’t discern between cultural exchange and cultural appropriation, but that’s another story.</p>

<hr>

<p><em>Tomorrow: Robert Phiddian considers appropriation and humour.</em></p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/indigenous-culture-423">Indigenous culture</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/bob-katter-1789">Bob Katter</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/indigenous-languages-3857">Indigenous languages</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/cultural-appropriation-12511">Cultural appropriation</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/indigenous-humour-15370">Indigenous humour</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/indigenous-cultural-appropriation-what-not-to-do-86679" data-id="86679" target="_blank" href="http://twitter.com/intent/tweet?text=Indigenous+cultural+appropriation%3A+what+not+to+do&amp;url=http%3A%2F%2Ftheconversation.com%2Findigenous-cultural-appropriation-what-not-to-do-86679%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/indigenous-cultural-appropriation-what-not-to-do-86679" data-id="86679" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Findigenous-cultural-appropriation-what-not-to-do-86679%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletter">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>
    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="87987" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/victorias-secret-does-it-again-cultural-appropriation-87987">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/196558/original/file-20171127-2021-1rannpu.jpg?ixlib=rb-1.1.0&amp;rect=0%2C264%2C3594%2C2398&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="196558" />
</a>          <figcaption>
            <span class="caption">
              Model Adriana Lima walks the stage in “Nomadic Adventure” lingerie “inspired by indigenous African cultures,” at the Victoria’s Secret fashion show in Shanghai on Nov. 20.
            </span>
            <span class="source" title="Source">(Handout)</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/victorias-secret-does-it-again-cultural-appropriation-87987">Victoria’s Secret does it again: Cultural appropriation</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="88213" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/a-guide-think-before-you-appropriate-88213">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/196565/original/file-20171127-2021-1hj1aqe.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="196565" />
</a>          <figcaption>
            <span class="caption">
              Two young Brazilian men at a carnival street party in Ipanema, Rio de Janeiro  wearing traditional Indigenous feathers.
            </span>
            <span class="source" title="Source">(Shutterstock)</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/a-guide-think-before-you-appropriate-88213">A guide: Think before you&nbsp;appropriate</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="86317" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/why-scientific-monitoring-of-the-effects-of-industry-on-our-priceless-wa-rock-art-is-inadequate-86317">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/195374/original/file-20171120-18578-1y881mz.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="195374" />
</a>          <figcaption>
            <span class="caption">
              The Burrup Peninsula, or Murujuga, contains over a million individual works of rock art by the Yaburara people.
            </span>
            <span class="source" title="Source">Shutterstock.com</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/why-scientific-monitoring-of-the-effects-of-industry-on-our-priceless-wa-rock-art-is-inadequate-86317">Why scientific monitoring of the effects of industry on our priceless WA rock art is&nbsp;inadequate</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="87321" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/undecided-queensland-voters-disillusioned-with-palaszczuk-suspicious-of-nicholls-87321">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/194225/original/file-20171112-29349-2l3pqb.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="194225" />
</a>          <figcaption>
            <span class="caption">
              Given their negativity toward the major parties, some soft voters in Queensland are looking seriously at minor party alternatives.
            </span>
            <span class="source" title="Source">Dan Peled/AAP</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/undecided-queensland-voters-disillusioned-with-palaszczuk-suspicious-of-nicholls-87321">Undecided Queensland voters disillusioned with Palaszczuk, suspicious of&nbsp;Nicholls</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/with-teen-mental-health-deteriorating-over-five-years-theres-a-likely-culprit-86996">With teen mental health deteriorating over five years, there’s a likely&nbsp;culprit</a></li>
          <li><a href="/a-backlash-against-mixed-foods-led-to-the-demise-of-a-classic-american-dish-86293">A backlash against ‘mixed’ foods led to the demise of a classic American&nbsp;dish</a></li>
          <li><a href="/machine-learning-and-big-data-know-it-wasnt-you-who-just-swiped-your-credit-card-48561">Machine learning and big data know it wasn’t you who just swiped your credit&nbsp;card</a></li>
          <li><a href="/who-will-bury-charles-manson-87981">Who will bury Charles&nbsp;Manson?</a></li>
          <li><a href="/nature-lovers-may-optoutside-on-black-friday-but-they-consume-resources-year-round-87709">Nature lovers may #OptOutside on Black Friday, but they  consume resources <span class="nobr">year-round</span></a></li>
      </ul>
      <ul>
          <li><a href="/does-marijuana-affect-your-sleep-81661">Does marijuana affect your&nbsp;sleep?</a></li>
          <li><a href="/if-trump-wants-nuclear-war-virtually-no-one-can-stop-him-87829">If Trump wants nuclear war, virtually no one can stop&nbsp;him</a></li>
          <li><a href="/retail-rage-why-black-friday-leads-shoppers-to-behave-badly-87647">Retail rage: Why Black Friday leads shoppers to behave&nbsp;badly</a></li>
          <li><a href="/what-the-first-thanksgiving-dinner-actually-looked-like-85714">What the first Thanksgiving dinner actually looked&nbsp;like</a></li>
          <li><a href="/how-advertising-shaped-thanksgiving-as-we-know-it-86819">How advertising shaped Thanksgiving as we know&nbsp;it</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 59,400 academics and researchers from 2,226 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/86679/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header>
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h3>Stay informed</h3>

      <div class="newsletter-signup-form">
        <h6>Subscribe to our Newsletters</h6>
        <form action="/subscriptions" method="post" class="subscribe">
  <fieldset>
    <label class="subscribe-email-label" for="subscribe_email">
      Email address
    </label>

    <div class="field-wrapper">
      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
      <i class="success-icon">✔</i>
      <i class="icon-delete failure-icon"></i>
      <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
    </div>

    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />

      <fieldset class="regions select-boxes region-select">
  <select name="subscribe[region]" id="subscribe_region"><option value="africa">Africa</option>
<option value="au">Australia</option>
<option value="ca">Canada</option>
<option value="fr">France</option>
<option value="global">Global Perspectives</option>
<option value="id">Indonesia</option>
<option value="uk">United Kingdom</option>
<option selected="selected" value="us">United States</option></select>
</fieldset>


    <input type="submit" name="submit" value="Subscribe" class="subscribe button" />
  </fieldset>
</form>

        <div class="sitewide-social-media">
          <h6>Follow us on social media</h6>

          <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
                <i class="icon-facebook-simple"></i>
</a>            </li>
            <li>
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
                <i class="icon-twitter"></i>
</a>            </li>
          </ul>
        </div>

      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
      <script>
  (function() {
    var img = document.createElement('img'); img.width = 1; img.height = 1;
    img.src = 'https://www.facebook.com/tr?id=1517004835184558&amp;ev=NoScript';
    img.style.display = "none";
    var s = document.getElementsByTagName('footer')[0]; s.parentNode.insertBefore(img, s);
  })();
</script>

    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2017</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script>
//<![CDATA[
!function(e){function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,c,a){for(var f,u,i,d=0,s=[];d<t.length;d++)u=t[d],o[u]&&s.push(o[u][0]),o[u]=0;for(f in c)Object.prototype.hasOwnProperty.call(c,f)&&(e[f]=c[f]);for(r&&r(t,c,a);s.length;)s.shift()();if(a)for(d=0;d<a.length;d++)i=n(n.s=a[d]);return i};var t={},o={15:0};n.e=function(e){function r(){f.onerror=f.onload=null,clearTimeout(u);var n=o[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),o[e]=void 0)}var t=o[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var c=new Promise(function(n,r){t=o[e]=[n,r]});t[2]=c;var a=document.getElementsByTagName("head")[0],f=document.createElement("script");f.type="text/javascript",f.charset="utf-8",f.async=!0,f.timeout=12e4,n.nc&&f.setAttribute("nonce",n.nc),f.src=n.p+""+e+"-"+{0:"0cd66653f1735422e1f0",1:"9fa82b62a276efa98be5",2:"4d961c5c7ed1c02d1967",3:"f409ed90f923ab6ead25",4:"c8c53dc695e9cffb3abb",5:"9cc45963a1782e1d3d75",6:"b1230ff11cb070e5865b",7:"8b7401e8ac5ccf73cf3c",8:"1d7c4d189926274f09d5",9:"35204eb665aef0353285",10:"51b479b6e7494f40c159",11:"6f865634bc440f88ff93",12:"eec99b912cbc6d887119",13:"6e9e2492778930006cf2",14:"5faea81a2d9e38d2b488"}[e]+".js";var u=setTimeout(r,12e4);return f.onerror=f.onload=r,a.appendChild(f),c},n.m=e,n.c=t,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/assets/",n.oe=function(e){throw console.error(e),e}}([]);
//# sourceMappingURL=manifest-609af83a025e53510cb6.js.map
//]]>
</script>
  <script src="/assets/vendor-c8c53dc695e9cffb3abb.js"></script>
  <script src="/assets/application-f409ed90f923ab6ead25.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-57a8ffbea86c03f76c06dfe63412d0c3.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
      TC.page = new TC.ContentPage({
    content_id: 86679,
    content_slug: "indigenous-cultural-appropriation-what-not-to-do-86679",
    comments_closed_at: "",
    search_referrer: {
      adapter: "",
      query: "",
      rank: "",
      region: "us",
    }
  });

  }

//]]>
</script>
<script>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</script>

  
</body>
</html>
