<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="XFyrUGWICoPa7PqUcWibEzeFoVjAdJ3UWn6FlfZqjGeNsvpUAzMe6eHPqNzVmhjM0IshBNwK5pbAaFiby07foQ==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"5b06465c9f","applicationID":"367227","transactionName":"el9cTBRXCl8EFk5QX1dEV1YSFxVbDhM=","queueTime":0,"applicationTime":36,"agent":""}</script>
<script type="text/javascript">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</script>
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Kids&#39; fitness has declined for several decades, but kids in rich countries are showing improvement. What does this suggest for kids in poor countries?" />
<meta name="pubdate" content="20180327" />
<meta name="commissioning-region" content="us" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/kids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533" />
<meta name="news_keywords" content="Fitness, Physical fitness, exercise and health, heart health , youth fitness" />

  <meta name="author" content="Grant Tomkinson" />
  <meta name="author" content="Justin J. Lang" />

  <meta name="institution" content="University of North Dakota" />
  <meta name="institution" content="University of Ottawa" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Kids&#39; fitness is improving, but they still aren&#39;t as fit as their parents were" />
<meta property="og:description" content="Kids&#39; fitness has declined for several decades, but kids in rich countries are showing improvement. What does this suggest for kids in poor countries?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/211017/original/file-20180319-31617-1nm25nj.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2018-03-27T10:43:23Z" />
<meta property="og:url" content="http://theconversation.com/kids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533" />
<meta property="article:publisher" content="https://facebook.com/theConversationUS" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUS" />



  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec cc65c71 -->
  <title>Kids&#39; fitness is improving, but they still aren&#39;t as fit as their parents were</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-core-a3792ee8c44754645ab80b69c9849b98.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-6d51734d54c1381ddb81cbfb2f4f265c.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-f5aeba8308e795837415a09f179d3e49.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-3435edea07695ee13a520d552194ddab.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'us');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/kids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533" />
    <link rel="amphtml" href="https://theconversation.com/amp/kids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="active" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fkids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fkids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
    <li class="topbar-button with-label newsletter">
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
        <i class="icon-email"></i>
        <span class="topbar-button-text">
          Get newsletter
        </span>
</a>    </li>
    <li class="topbar-button facebook">
      <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
        <i class="icon-facebook-simple"></i>
</a>    </li>
    <li class="topbar-button twitter">
      <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
        <i class="icon-twitter"></i>
</a>    </li>
    <li class="topbar-button rss">
      <a title="Feeds from The Conversation" href="/us/feeds">
        <i class="icon-rss"></i>
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts ">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business ">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education ">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment ">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics ">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health ">
          <a class="current" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics ">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology last">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="13354" href="/us/topics/affordable-care-act-13354">Affordable Care Act</a>
        </li>
        <li>
          <a class="nocontent" data-id="731" href="/us/topics/marijuana-731">Marijuana</a>
        </li>
        <li>
          <a class="nocontent" data-id="1046" href="/us/topics/opioids-1046">Opioids</a>
        </li>
        <li>
          <a class="nocontent" data-id="690" href="/us/topics/vaccines-690">Vaccines</a>
        </li>
        <li>
          <a class="nocontent" data-id="18991" href="/us/topics/zika-18991">Zika</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="91533" itemscope itemtype="http://schema.org/Article">
  
  


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Kids’ fitness is improving, but they still aren’t as fit as their parents&nbsp;were
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2018-03-27T10:43:17Z" itemprop="datePublished" content="2018-03-27T10:43:17Z">March 27, 2018 6.43am EDT</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Grant Tomkinson</span> and <span class="nobr">Justin J. Lang</span>
    </a>
  </div>

  <div class="content-authors-group">
    <h3 class="double-bordered">Authors</h3>
    <ol>
      <li class="vcard" id="author-206175" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/grant-tomkinson-301493">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/301493/width170/image-20160922-11668-1m1gh1m.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Grant Tomkinson
      </span>
</a>
    

    <p class="role">
      Professor, University of North Dakota
    </p>

</li>
<li class="vcard" id="author-212477" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/justin-j-lang-435875">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/435875/width170/image-20180115-101489-1lqhc4c.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Justin J. Lang
      </span>
</a>
    

    <p class="role">
      Research associate, University of Ottawa
    </p>

</li>

    </ol>
  </div>
</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>The authors do not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and have disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/kids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/211017/original/file-20180319-31617-1nm25nj.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="211017" itemprop="image" />
    <figcaption>
      Kids’ aerobic fitness declined for several decades but shows signs of improving in some countries.
      <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/side-view-male-runners-on-starting-143117110?src=tntW7jebuL0Ujo72RL0n4g-1-23">stockforce/Shutterstock.com</a></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-id="91533" target="_blank" href="mailto:?subject=Kids%27%20fitness%20is%20improving%2C%20but%20they%20still%20aren%27t%20as%20fit%20as%20their%20parents%20were%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Kids%27%20fitness%20is%20improving%2C%20but%20they%20still%20aren%27t%20as%20fit%20as%20their%20parents%20were%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fkids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/kids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533" data-id="91533" target="_blank" href="http://twitter.com/intent/tweet?text=Kids%27+fitness+is+improving%2C+but+they+still+aren%27t+as+fit+as+their+parents+were&amp;url=http%3A%2F%2Ftheconversation.com%2Fkids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUS"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/kids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533" data-id="91533" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fkids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/kids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533" data-id="91533" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Physical+fitness+is+important+for+success+in+sports+and+athletics%2C+but+it+is+also+important+for+%5Bgood+health%5D%28https%3A%2F%2Fwww.nature.com%2Farticles%2F0803774+%22%22%29.+If+you+are+generally+fit%2C+you+probably+hav...&amp;title=Kids%27+fitness+is+improving%2C+but+they+still+aren%27t+as+fit+as+their+parents+were&amp;url=http%3A%2F%2Ftheconversation.com%2Fkids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/kids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533" data-action="share/whatsapp/share" data-id="91533" target="_blank" href="whatsapp://send?text=Kids%27+fitness+is+improving%2C+but+they+still+aren%27t+as+fit+as+their+parents+were+http%3A%2F%2Ftheconversation.com%2Fkids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/kids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533" data-action="share/fb-messenger/share" data-id="91533" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fkids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>Physical fitness is important for success in sports and athletics, but it is also important for <a href="https://www.nature.com/articles/0803774">good health</a>. If you are generally fit, you probably have a strong heart, brain, muscles and bones, all of which help you to exercise and improve your chances of living a long, fit and healthy life.</p>

<p>The most important type of fitness for good health is <a href="http://bjsm.bmj.com/content/45/11/849.long">aerobic fitness</a>, which is your ability to exercise or be physically active at a constant pace for a long period of time (say, more than 20 minutes), such as running, walking, biking, swimming, rowing, or playing aerobic sports such as soccer or basketball.</p>

<p>Monitoring national and international trends in kids’ aerobic fitness is important to understand trends in the underlying current and potential future health of a population. Research shows that if you are aerobically fit as an adult, then you are less likely to develop or die from chronic conditions such as <a href="http://circ.ahajournals.org/content/108/13/1554">heart disease</a>, <a href="https://jamanetwork.com/journals/jamainternalmedicine/fullarticle/215886">stroke</a> and <a href="https://bmcpublichealth.biomedcentral.com/articles/10.1186/1471-2458-14-1012">some cancers</a>. And, if you were fit as a kid, then you are more likely to be a <a href="https://academic.oup.com/ije/article/45/4/1159/2951637">fit and healthy as an adult</a>.</p>

<p>Take a second to think about your own fitness level. Do you think you were as fit as today’s kids when you were their age?</p>

<p>This has been a topic of much discussion in recent decades. Most people say that kids’ fitness has declined, some say that it has not changed at all, while few are willing to say that it has improved.</p>

<p>To help settle this debate, our research team has spent the past two decades gathering historical fitness data on millions of kids from around the world.</p>

<h2>Improvements in some kids</h2>

<p>We systematically analyzed decades of data from hundreds of studies across many different countries to compare the aerobic fitness of kids of the same age and gender, all measured using the same fitness tests.</p>

<p>In 2003, <a href="https://link.springer.com/article/10.2165/00007256-200333040-00003">our research</a> was the first to conclusively show that kids’ aerobic fitness did in fact decline around the world at the end of the 20th century. In <a href="https://www.karger.com/Article/Abstract/101075">our very large study</a> of 25 million kids aged 6 to 19 years from 27 countries, we showed that aerobic fitness declined worldwide between 1970 and 2000, with kids in 2000 about 15 percent less fit than their parents were when they were kids.</p>

<p>Yet there is some good news suggesting that kids’ fitness levels may no longer be on the slide. We recently published <a href="http://bjsm.bmj.com/content/early/2017/10/30/bjsports-2017-097982">an update</a> to our 2003 study in the British Journal of Sports Medicine, which examined trends in the aerobic fitness levels of 1 million kids aged 9 to 17 years from 19 high-income (such as Australia, Canada, the United States, etc.) and upper middle-income (such as Brazil and South Africa) countries between 1981 and 2014. We measured aerobic fitness using the 20-meter shuttle run, also called the “beep” test, or the PACER test.</p>

<p>The beep test is the world’s most popular field test of aerobic fitness for kids. It is a progressive exercise test involving continuous running between two lines 20 meters (66 feet) apart in time to recorded beeps. The time between beeps gets progressively shorter, and the test is over when you can no longer run the 20-meter distance before the audio beep.</p>

<p>Our updated study confirmed that kids’ aerobic fitness levels had in fact declined in the 1980s and 1990s, but interestingly, the decline appears to have slowed since 2000 with fitness levels plateauing over the past decade.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/212061/original/file-20180326-188604-1lt4aby.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip">
            <figcaption>
              <span class="caption"></span>
              <span class="attribution"><span class="source">International trends in the aerobic fitness of 12-year-olds between 1980 and 2015. Grant Tomkinson, Author provided</span>, <a class="license" href="http://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA</a></span>
            </figcaption>
          </figure>

<p>While trends in fitness differed between countries, most showed overall declines. After 2000, however, aerobic fitness improved in Brazil and Japan; plateaued in Australia, Canada, Greece, South Africa and Spain; and declined in Portugal, the United Kingdom and the United States. Today’s kids are still less fit than their parents were when they were kids, but the gap is about half as much as previously thought — and now about 7 percent.</p>

<h2>What’s the cause?</h2>

<p>We explored links between trends in aerobic fitness and trends in broad socioeconomic and health factors in each country, including income inequality, physical activity levels, and overweight and obesity levels.</p>

<p>The strongest indicator of a country’s fitness level was the gap between rich and poor, as measured by the <a href="https://en.wikipedia.org/wiki/Gini_coefficient">Gini Index</a>. Countries with a widening gap between the rich and poor experienced the largest declines in aerobic fitness between 2000 and 2014.</p>

<p>Countries with a widening gap between rich and poor tend to have a growing number of poor people. Poverty is linked to poor social and health outcomes in high- and upper-middle income countries, known as the social determinants of health. An indirect result of poverty could be a lack of opportunities, time and resources to be physically active and to participate in activities that improve or maintain an individual’s aerobic fitness level.</p>

<p>Assuming this link is causal, <a href="http://apps.who.int/iris/bitstream/10665/43943/1/9789241563703_eng.pdf">policies that tackle income inequalities</a> and build on improving the social determinants of health within countries could lead to improved aerobic fitness levels to not only stem the declining fitness tide, but to turn the fitness tide around for good for people of all ages.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/fitness-2121">Fitness</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/heart-health-5696">heart health </a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/exercise-and-health-23627">exercise and health</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/youth-fitness-31864">youth fitness</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/physical-fitness-44157">Physical fitness</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/kids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533" data-id="91533" target="_blank" href="http://twitter.com/intent/tweet?text=Kids%27+fitness+is+improving%2C+but+they+still+aren%27t+as+fit+as+their+parents+were&amp;url=http%3A%2F%2Ftheconversation.com%2Fkids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUS"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/kids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533" data-id="91533" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fkids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>
    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="48283" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/fitness-versus-fatness-which-matters-more-48283">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/101181/original/image-20151108-16263-1ckzbc0.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="101181" />
</a>          <figcaption>
            <span class="caption">
              A metrobus driver performs squats at Rio de los Remedios metrobus station in Mexico. To combat growing obesity, lawmakers have introduced a new campaign encouraging physical activity.
            </span>
            <span class="source" title="Source">Edgard Garrido/Reuters</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/fitness-versus-fatness-which-matters-more-48283">Fitness versus fatness: which matters&nbsp;more?</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="66453" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/beyond-olympic-gold-us-kids-getting-lapped-in-aerobic-fitness-66453">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/140914/original/image-20161007-21447-14jmnbf.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="140914" />
</a>          <figcaption>
            <span class="caption">
              Women’s 4 x 100 meter relay winners getting the gold.
            </span>
            <span class="source" title="Source">REUTERS/Stoyan Neon</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/beyond-olympic-gold-us-kids-getting-lapped-in-aerobic-fitness-66453">Beyond Olympic gold: US kids getting lapped in aerobic&nbsp;fitness</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="84255" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/how-inherited-fitness-may-affect-breast-cancer-risk-84255">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/188399/original/file-20171002-3124-1m8j627.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="188399" />
</a>          <figcaption>
            <span class="caption">
              Physical activity has long been considered a way to lower risk for breast cancer.
            </span>
            <span class="source" title="Source">vectorfusionart/Shutterstock.com</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/how-inherited-fitness-may-affect-breast-cancer-risk-84255">How inherited fitness may affect breast cancer&nbsp;risk</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="91373" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/the-ideal-female-body-type-is-getting-even-harder-to-attain-91373">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/211755/original/file-20180323-54878-6ddqzd.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="211755" />
</a>          <figcaption>
            <span class="caption">
              Is muscle definition now being added to an already impossibly thin ideal?
            </span>
            <span class="source" title="Source">Mikhaylovskiy/Shutterstock.com</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/the-ideal-female-body-type-is-getting-even-harder-to-attain-91373">The ideal female body type is getting even harder to&nbsp;attain</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/why-denmark-dominates-the-world-happiness-report-rankings-year-after-year-93542">Why Denmark dominates the World Happiness Report rankings year after&nbsp;year</a></li>
          <li><a href="/recent-stock-market-sell-off-foreshadows-a-new-great-recession-92471">Recent stock market <span class="nobr">sell-off</span> foreshadows a new Great&nbsp;Recession</a></li>
          <li><a href="/super-black-feathers-can-absorb-virtually-every-photon-of-light-that-hits-them-89689"><span class="nobr">Super-black</span> feathers can absorb virtually every photon of light that hits&nbsp;them</a></li>
          <li><a href="/what-the-flu-does-to-your-body-and-why-it-makes-you-feel-so-awful-91530">What the flu does to your body, and why it makes you feel so&nbsp;awful</a></li>
          <li><a href="/the-ideal-female-body-type-is-getting-even-harder-to-attain-91373">The ideal female body type is getting even harder to&nbsp;attain</a></li>
      </ul>
      <ul>
          <li><a href="/with-teen-mental-health-deteriorating-over-five-years-theres-a-likely-culprit-86996">With teen mental health deteriorating over five years, there’s a likely&nbsp;culprit</a></li>
          <li><a href="/facebook-is-killing-democracy-with-its-personality-profiling-data-93611">Facebook is killing democracy with its personality profiling&nbsp;data</a></li>
          <li><a href="/youre-probably-paying-more-for-your-car-loan-or-mortgage-than-you-should-90993">You’re probably paying more for your car loan or mortgage than you&nbsp;should</a></li>
          <li><a href="/forced-sterilization-programs-in-california-once-harmed-thousands-particularly-latinas-92324">Forced sterilization programs in California once harmed thousands – particularly Latinas</a></li>
          <li><a href="/why-americans-are-unhappier-than-ever-and-how-to-fix-it-93466">Why Americans are unhappier than ever – and how to fix&nbsp;it</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 64,700 academics and researchers from 2,285 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/91533/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header class="en">
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li>
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
      <script>
  (function() {
    var img = document.createElement('img'); img.width = 1; img.height = 1;
    img.src = 'https://www.facebook.com/tr?id=1517004835184558&amp;ev=NoScript';
    img.style.display = "none";
    var s = document.getElementsByTagName('footer')[0]; s.parentNode.insertBefore(img, s);
  })();
</script>

    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2018</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script>
//<![CDATA[
!function(e){var n=window.webpackJsonp;window.webpackJsonp=function(r,a,c){for(var f,u,i,d=0,s=[];d<r.length;d++)u=r[d],t[u]&&s.push(t[u][0]),t[u]=0;for(f in a)Object.prototype.hasOwnProperty.call(a,f)&&(e[f]=a[f]);for(n&&n(r,a,c);s.length;)s.shift()();if(c)for(d=0;d<c.length;d++)i=o(o.s=c[d]);return i};var r={},t={15:0};function o(n){if(r[n])return r[n].exports;var t=r[n]={i:n,l:!1,exports:{}};return e[n].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.e=function(e){var n=t[e];if(0===n)return new Promise(function(e){e()});if(n)return n[2];var r=new Promise(function(r,o){n=t[e]=[r,o]});n[2]=r;var a=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.charset="utf-8",c.async=!0,c.timeout=12e4,o.nc&&c.setAttribute("nonce",o.nc),c.src=o.p+""+e+"-"+{0:"79c966b269f53ee61177",1:"a5b9e719e73e7dd5f597",2:"cac760b1a2f9225d0601",3:"9bd8618c0c4515f5a11c",4:"0c716fd715a41d38ffb3",5:"23205f902f27a426784f",6:"db098372ba07631cd912",7:"0f96858eaab1bc0b2c0f",8:"53108268103e70e9a76a",9:"ce20b1892180a3a8b814",10:"ca5c8682b54bfa4ae082",11:"625f7c795563a5326985",12:"2e33354b35c357c1a2d6",13:"e076602813c02dea1277",14:"3f12a99e9c1b21af6675"}[e]+".js";var f=setTimeout(u,12e4);function u(){c.onerror=c.onload=null,clearTimeout(f);var n=t[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),t[e]=void 0)}return c.onerror=c.onload=u,a.appendChild(c),r},o.m=e,o.c=r,o.d=function(e,n,r){o.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:r})},o.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(n,"a",n),n},o.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},o.p="/assets/",o.oe=function(e){throw e}}([]);
//# sourceMappingURL=manifest-128c4b32e8a40a9ade0f.js.map
//]]>
</script>
  <script src="/assets/vendor-9bd8618c0c4515f5a11c.js"></script>
  <script src="/assets/application-0c716fd715a41d38ffb3.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-9e5180ce1fd56e3b789cb5d104884604.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
      TC.page = new TC.ContentPage({
    content_id: 91533,
    content_slug: "kids-fitness-is-improving-but-they-still-arent-as-fit-as-their-parents-were-91533",
    comments_closed_at: "",
    search_referrer: {
      adapter: "",
      query: "",
      rank: "",
      region: "us",
    }
  });

  }

//]]>
</script>
<script>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</script>

  
</body>
</html>
