<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="2c8Gu22GtIcwOpepPU4Hi2t+O0+NDXlmMJ7BI5jaDzuSCcKaIvM0v18h983FVjKAMwzVSM3pLL7YIk0IHTs8XA==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Yes, Jacinda Ardern is an intelligent, compassionate prime minister, but governing is difficult – and problems have inevitably arisen, or never gone away." />
<meta name="pubdate" content="20191204" />
<meta name="commissioning-region" content="au" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/left-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227" />
<meta name="news_keywords" content="Australia, Jacinda Ardern, New Zealand politics" />

  <meta name="author" content="Grant Duncan" />

  <meta name="institution" content="Massey University" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Left-leaning Australians may look to New Zealand with envy, but Ardern still has much work to do" />
<meta property="og:description" content="Yes, Jacinda Ardern is an intelligent, compassionate prime minister, but governing is difficult – and problems have inevitably arisen, or never gone away." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/305074/original/file-20191204-70184-1avrqia.jpg?ixlib=rb-1.1.0&amp;rect=0%2C8%2C5526%2C2758&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2019-12-04T22:25:40Z" />
<meta property="og:url" content="http://theconversation.com/left-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227" />
<meta property="article:publisher" content="https://facebook.com/ConversationEDU" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationEDU" />



  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec e868ac6 -->
  <title>Left-leaning Australians may look to New Zealand with envy, but Ardern still has much work to do</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-11a073f313be15ab.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-80e713a33d8ffba4.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-84557b055c735740.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-3638ee95d6e83625.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-40790fd4dd947c8e.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 8 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'au');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/left-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227" />
    <link rel="amphtml" href="https://theconversation.com/amp/left-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <div class="editorial-menu-container" data-placeholder-bar="">
  <nav class="editorial-menu">
  </nav>
</div>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


  <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


<nav class="topbar-account-nav topbar-dropdown topbar-module">
    <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="https://theconversation.com/sign_up?return_to=%2Fleft-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fleft-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227">Sign in</a>
  </li>
</ul>

</nav>



<nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics">
          <a class="current" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="9045" href="/us/topics/hurricanes-9045">Hurricanes</a>
        </li>
        <li>
          <a class="nocontent" data-id="11855" href="/us/topics/us-immigration-11855">US immigration</a>
        </li>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
        <li>
          <a class="nocontent" data-id="2060" href="/us/topics/north-korea-2060">North Korea</a>
        </li>
        <li>
          <a class="nocontent" data-id="14463" href="/us/topics/black-lives-matter-14463">Black Lives Matter</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="128227" itemscope itemtype="http://schema.org/Article">
  

    
  <figure class="magazine">
    <div class="image" style="background-image: url(https://images.theconversation.com/files/305074/original/file-20191204-70184-1avrqia.jpg?ixlib=rb-1.1.0&amp;rect=0%2C8%2C5526%2C2758&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
      <img data-id="305074" itemprop="image" src="https://images.theconversation.com/files/305074/original/file-20191204-70184-1avrqia.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" />
    </div>

      <div class="wrapper">
        <figcaption>
          Jacinda Ardern created an indefinable aura of promise – but just as people fall in love, some have fallen out of love, too.
          <span class="attribution"><span class="source">AAP/Mick Tsikas</span></span>
        </figcaption>
      </div>

    <div class="magazine-title">
      <div class="wrapper">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            <span class="nobr">Left-leaning</span> Australians may look to New Zealand with envy, but Ardern still has much work to&nbsp;do
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2019-12-04T18:37:36Z" itemprop="datePublished" content="2019-12-04T18:37:36Z">December 4, 2019 1.37pm EST</time>
  </header>

      </div>
    </div>
  </figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Grant Duncan</span>, <em class="institution_name">Massey University</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-300634" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/grant-duncan-104040">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/104040/width170/RackMultipart20130917-14059-1fh0kfa.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Grant Duncan
      </span>
</a>
    

    <p class="role">
      Associate Professor for the School of People, Environment and Planning, Massey University
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Grant Duncan does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/massey-university-806"><img alt="Massey University" src="https://images.theconversation.com/institutions/806/logos/logo-1497848966.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="/institutions/massey-university-806">Massey University</a> provides funding as a member of The Conversation NZ.</p><p class="funding-statement"><a href="/institutions/massey-university-806">Massey University</a> provides funding as a member of The Conversation AU.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="128227" target="_blank" href="mailto:?subject=Left-leaning%20Australians%20may%20look%20to%20New%20Zealand%20with%20envy%2C%20but%20Ardern%20still%20has%20much%20work%20to%20do%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Left-leaning%20Australians%20may%20look%20to%20New%20Zealand%20with%20envy%2C%20but%20Ardern%20still%20has%20much%20work%20to%20do%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fleft-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/left-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227" data-id="128227" target="_blank" href="http://twitter.com/intent/tweet?text=Left-leaning+Australians+may+look+to+New+Zealand+with+envy%2C+but+Ardern+still+has+much+work+to+do&amp;url=http%3A%2F%2Ftheconversation.com%2Fleft-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/left-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227" data-id="128227" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fleft-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/left-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227" data-id="128227" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=In+October+2017%2C+37-year-old+Jacinda+Ardern+became+prime+minister+of+New+Zealand.+The+world+looked+longingly+at+a+young+and+inspiring+female+leader+who+had+unexpectedly+catapulted+the+Labour+Party+...&amp;title=Left-leaning+Australians+may+look+to+New+Zealand+with+envy%2C+but+Ardern+still+has+much+work+to+do&amp;url=http%3A%2F%2Ftheconversation.com%2Fleft-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/left-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227" data-action="share/whatsapp/share" data-id="128227" target="_blank" href="whatsapp://send?text=Left-leaning+Australians+may+look+to+New+Zealand+with+envy%2C+but+Ardern+still+has+much+work+to+do+http%3A%2F%2Ftheconversation.com%2Fleft-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/left-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227" data-action="share/fb-messenger/share" data-id="128227" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fleft-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>In October 2017, 37-year-old Jacinda Ardern became prime minister of New Zealand. The world looked longingly at a young and inspiring female leader who had unexpectedly catapulted the Labour Party into office.</p>

<p>Ardern promised that kindness, compassion and <a href="https://www.newshub.co.nz/home/election/2017/08/jacinda-ardern-climate-change-is-my-generation-s-nuclear-free-moment.html">carbon-neutrality</a> would bless the Antipodes. She then gave birth to a beautiful girl and took six weeks’ parental leave, after which dad took over as caregiver. And baby made a star <a href="https://www.youtube.com/watch?v=Pxp3tujHoUs">appearance</a> at the UN General Assembly. </p>

<p>Ardern was also widely praised for her compassionate responses to the <a href="https://theconversation.com/christchurch-attacks-are-a-stark-warning-of-toxic-political-environment-that-allows-hate-to-flourish-113662">terrorist attacks</a> on two mosques in Christchurch on March 15.</p>

<p>Across the Pacific, Australians unhappy with their own conservative government may have been, and may continue to be, envious of New Zealand as a bastion of progressive, compassionate government. </p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="http://theconversation.com/centre-left-politics-dead-in-crisis-or-in-transition-119159">Centre-left politics: dead, in crisis, or in transition?</a>
    </strong>
  </em>
</p>
<hr>


<p>But on closer inspection, it may not be as compassionate as it seems. US President Donald Trump, for example, <a href="https://www.newshub.co.nz/home/world/2019/05/how-new-zealand-inspired-trump-s-new-immigration-proposals.html">envies</a> New Zealand its tough, skills-based immigration policy. And it doesn’t need a wall to keep people out, thanks to the Pacific Ocean. </p>

<p>Despite all the lauding of the Ardern government, Kiwis who have left for life in another country – including the <a href="https://www.stuff.co.nz/national/the-detail/114830305/the-detail-australia-tightens-up-its-kiwi-deportation-rules">600,000 in Australia</a> – are not flocking home. It may have something to do with higher incomes and better weather.</p>

<p>Indeed, sometimes New Zealand likes to emulate Australia. Ardern sensibly copied John Howard’s post-Port Arthur <a href="http://press-files.anu.edu.au/downloads/press/n5314/pdf/ch09.pdf">firearms ban</a> after the Christchurch attack. It’s genuinely tragic that New Zealand didn’t follow Australia’s example back in 1996. Lives would have been saved.</p>

<p>The Ardern you meet face to face is “as seen on TV” – a highly intelligent and empathetic person. There’s nothing fake about her. But the business of government is complex, grinding and (when you fail) unforgiving. And, in a democracy, it’s not about one person.</p>

<p>Due to proportional representation, to be prime minister of New Zealand, you have to build and maintain coalition relationships with other parties, and you may have little in common with some of them.</p>

<p>Like a curmudgeonly uncle who spoils the youngsters’ Christmases, the veteran conservative populist Winston Peters has been propping up Ardern’s coalition government as deputy prime minister. And that deal came with a big price-tag, including a <a href="https://img.scoop.co.nz/media/pdfs/1710/362429780LabourandNewZealandFirstCoalitionAgreement.pdf">one-billion-dollar-per-annum provincial growth fund</a>. It also gave Peters the power to block progressive policies, such as a tougher <a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12224277&amp;fbclid=IwAR3ZPeFb9-hg9NkByR76Rc7QgHd-_4t7cFJ9IT6uEvsMJjjESsXNY1SiOCg">capital-gains tax</a>.</p>

<p>Ardern over-promised on policy, especially on solving the <a href="https://www.newshub.co.nz/home/politics/2019/09/labour-s-flagship-policy-where-did-kiwibuild-go-wrong.html">housing</a> crisis, and is now seen as struggling to deliver. </p>

<p>Auckland’s housing market remains one of the world’s <a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=11979658">least affordable</a> – although not outdoing Sydney. Many Kiwis <a href="https://www.rnz.co.nz/news/national/386181/more-than-250-000-new-zealand-children-living-in-poverty-new-figures-show">are still struggling</a> with costs of living.</p>

<p>Ardern created an indefinable aura of promise – about a better and <a href="https://www.rnz.co.nz/national/programmes/checkpoint/audio/2018619376/i-want-the-government-to-bring-kindness-back">“kinder”</a> politics – that resonated emotionally. In May 2018, Facebook called her the world’s <a href="https://twiplomacy.com/blog/world-leaders-on-facebook-2018/">“most loved”</a> leader.</p>

<p>People often fall in love, but then they fall out of it. The beloved was supposed to make bad things go away. But the unspoken promise doesn’t materialise.</p>

<p>There is now disappointment that Ardern wouldn’t visit the land-claim protestors at <a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12259956">Ihumātao</a>, that she isn’t fixing the country’s <a href="https://www.theguardian.com/world/2019/nov/19/a-weeping-sore-jacinda-ardern-must-clean-up-new-zealands-political-donations-mess">electoral-finance</a> laws, and that it took the Labour Party six months to investigate a serious <a href="https://www.stuff.co.nz/national/politics/115652892/labour-took-six-months-to-investigate-serious-sexual-assault-complaint">sexual assault</a> against a young female party volunteer – and even then they botched it.</p>

<p>Ardern readily accepts that there is still <a href="https://www.newshub.co.nz/home/politics/2019/12/livestream-jacinda-ardern-s-speech-to-labour-conference.html">a lot to fix</a>. </p>

<p>But the latest <a href="https://www.stuff.co.nz/national/117880219/new-poll-has-nationalled-government">polls</a> suggest that the next election, due in November 2020, may not go Labour’s way, and so she may not be around to fix stuff. </p>

<p>Ardern’s rise to power, domestically and globally, meant shouldering a burden of frustrated left-wing hopes and dreams, most of them needing radical reforms – too radical for Peters. </p>

<p>Ardern did not follow her predecessor Helen Clark’s third-way maxim – <a href="https://www.tvnz.co.nz/one-news/new-zealand/john-armstrongs-opinion-jacinda-arderns-eco-warrior-emissions-cutting-image-charade">“under-promise and over-deliver”</a>.</p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="http://theconversation.com/politics-podcast-jacinda-ardern-on-her-political-life-92670">Politics podcast: Jacinda Ardern on her political life</a>
    </strong>
  </em>
</p>
<hr>


<p>New Zealand’s three-year parliamentary term means that a new government has to face the electorate before it has had a chance to produce results.</p>

<p>In the May 2020 Budget we can expect big new capital expenditure to raise employment and incomes, and to fix some problems. But it remains to be seen whether Labour and the Greens can muster enough voters to overcome Kiwi conservatism.</p>

<p>The opinions of many Kiwis are sufficiently of the protectionist “New Zealand first” variety that, if a wave of refugees were to arrive, the reactions would be just as polarising as they have been in Australia. </p>

<p>In a large online <a href="https://www.stuff.co.nz/national/politics/93679813/grant-duncan-widening-inequality-fuels-high-level-of-discontent-among-kiwis">survey</a> in 2017, 55% agreed that the numbers of immigrants arriving were “too high”, nearly 53% believed new arrivals should be told “do things the Kiwi way”, and 72% said New Zealand should “strictly control foreign ownership of property”. The numbers of immigrants have not declined much since 2017.</p>

<p>New Zealand’s populist and decidedly less progressive politics are discernible, if you ask the right <a href="https://www.stuff.co.nz/national/politics/opinion/95257522/things-in-nz-are-good-so-why-are-we-so-grumpy">questions</a>. It’s just not obvious at the moment to the outside observer.</p>

<p>So if you feel a twinge of Kiwi-envy, just remember it always pays to take a closer look.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/australia-64">Australia</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/new-zealand-politics-12108">New Zealand politics</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/jacinda-ardern-43020">Jacinda Ardern</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/left-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227" data-id="128227" target="_blank" href="http://twitter.com/intent/tweet?text=Left-leaning+Australians+may+look+to+New+Zealand+with+envy%2C+but+Ardern+still+has+much+work+to+do&amp;url=http%3A%2F%2Ftheconversation.com%2Fleft-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/left-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227" data-id="128227" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fleft-leaning-australians-may-look-to-new-zealand-with-envy-but-ardern-still-has-much-work-to-do-128227%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

    <div class="react-content-related-container" data-article-id="128227"></div>
  </div>
</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      
<div id="addendum-most-read" class="addendum-block most-popular">
  <h3 class="border slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/jimmy-hoffa-disappeared-and-then-his-legacy-took-on-a-life-of-its-own-126393">Jimmy Hoffa disappeared – and then his legacy took on a life of its&nbsp;own</a></li>
          <li><a href="/why-the-pilgrims-were-actually-able-to-survive-106990">Why the Pilgrims were actually able to&nbsp;survive</a></li>
          <li><a href="/the-wall-cemented-pink-floyds-fame-but-destroyed-the-band-127174">‘The Wall’ cemented Pink Floyd’s fame – but destroyed the&nbsp;band</a></li>
          <li><a href="/why-saying-ok-boomer-at-work-is-considered-age-discrimination-but-millennial-put-downs-arent-127300">Why saying ‘OK boomer’ at work is considered age discrimination – but millennial <span class="nobr">put-downs</span>&nbsp;aren’t</a></li>
          <li><a href="/how-to-tell-if-your-digital-addiction-is-ruining-your-life-127310">How to tell if your digital addiction is ruining your&nbsp;life</a></li>
      </ul>
      <ul>
          <li><a href="/a-quantum-computing-future-is-unlikely-due-to-random-hardware-errors-126503">A quantum computing future is unlikely, due to random hardware&nbsp;errors</a></li>
          <li><a href="/tons-of-acorns-it-must-be-a-mast-year-126711">Tons of acorns? It must be a mast&nbsp;year</a></li>
          <li><a href="/light-versus-dark-the-color-of-the-turkey-meat-is-due-to-the-job-of-the-muscle-125543">Light versus dark – the color of the turkey meat is due to the job of the&nbsp;muscle</a></li>
          <li><a href="/is-winter-miserable-for-wildlife-108734">Is winter miserable for&nbsp;wildlife?</a></li>
          <li><a href="/5-ways-trump-and-his-supporters-are-using-the-same-strategies-as-science-deniers-127076">5 ways Trump and his supporters are using the same strategies as science&nbsp;deniers</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      
<div id="addendum-experts" class="addendum-block research-and-expert-database">
  <h3 class="border">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" id="new_expert_search_form" novalidate="novalidate" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 93,700 academics and researchers from 3,060 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/128227/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Get our free daily newsletter</h6>

      <div class="newsletter-signup-form">
  <form class="subscription-newsletter-form" action="/subscriptions" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="/uENMUMUcf0uM7Mv8Ab1xK2wpl57MdMgzOjST0/b6z1GQ8qOcMNTnXqB2tGa7uE04Dg1tsxc08jxpALE4AgSUQ==" />
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

      <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

      <div class="field-wrapper">
        <label class="subscribe-email-label" for="subscribe_email">
          Email address
        </label>

        <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
      </div>
</form></div>

      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2019</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-311b64583c329725b656.js"></script>
  <script src="https://cdn.theconversation.com/static/tc/application-14415fdee45b929433b2.js"></script>

  <script>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</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-b62ec7cc9ab45d9d400d.js"></script>

  
</body>
</html>
