<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="r2UJCFXbNfttO1WArac3vmbjsCyX1QxanCbYBfFpVb2TbPs2Uo0rWk1uB/QGCDU5UldG9IAiPjVUGGw0NEZiZg==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"5b06465c9f","applicationID":"367227","transactionName":"el9cTBRXCl8EFk5QX1dEV1YSFxVbDhM=","queueTime":1,"applicationTime":66,"agent":""}</script>
<script type="text/javascript">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</script>
  <meta property="fb:app_id" content="127105130696839">
      <meta property="fb:pages" content="176084152419221" />
      <meta property="fb:pages" content="1453112561595308" />
      <meta property="fb:pages" content="755360694556328" />
      <meta property="fb:pages" content="898911580155104" />
      <meta property="fb:pages" content="148546898646992" />
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Le projet ScanPyramids qui utilise les nouvelles technologies pour révéler la structure de la pyramide de Khéops a été prolongé. Deux résultats ont émergé." />
<meta name="pubdate" content="20170209" />
<meta name="commissioning-region" content="fr" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/les-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681" />
<meta name="news_keywords" content="archéologie, technologies, Égypte, égyptologie" />

  <meta name="author" content="Simon Thuault" />

  <meta name="institution" content="Université Paul Valéry – Montpellier III" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Les pyramides sous le scan : premiers résultats pour Khéops" />
<meta property="og:description" content="Le projet ScanPyramids qui utilise les nouvelles technologies pour révéler la structure de la pyramide de Khéops a été prolongé. Deux résultats ont émergé." />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://cdn.theconversation.com/files/156204/width1356x668/image-20170209-28716-1cxxsw2.png" />
<meta property="og:updated_time" content="2017-02-09T22:54:44Z" />
<meta property="og:url" content="http://theconversation.com/les-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681" />
<meta property="article:publisher" content="https://facebook.com/TheConversationFrance" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FR_Conversation" />



  <!-- refspec 3cc7032 -->
  <title>Les pyramides sous le scan : premiers résultats pour Khéops</title>
  <link rel="stylesheet" media="screen" href="/assets/core-c32fab8aaa8202edf403b877f91ed946e568f0cc07cacd108b3fb68316ed0e8f.css" />




<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/ie/ie7-be9b70bd8e39bbc4a0b262834459e06fb56510d8a1ad366b29f5e4338d214061.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/ie/ie8-bf8035336f9cb9dae20d21c2a52cd81201596becac922a7786690f24d4a0fa4d.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/print-43994e67d5aa204e5cd0d7f23d26838cc871a0d0f565dd473c05cb033efccfa1.css" />

  <link rel="apple-touch-icon-precomposed" href="/assets/ios-logo-b497c182371a375a19870cc3a786efa491d09a6aa394492a24ef763346962e75.png">
<link rel="icon" sizes="192x192" href="/assets/white-logo-192x192-ff830765110f0c2330ee2aec901205419acc8dcc489900f3bb6d53c97cedc4e7.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', "UA-21436757-1"]);
    _gaq.push([ '_setCustomVar', 1, 'UserType', 'Reader', 2 ]);
    _gaq.push([ '_setCustomVar', 5, 'RegionCode', 'us', 3 ]);
    _gaq.push([ '_setCustomVar', 2, 'CommissioningRegion', 'fr', 3 ]);
    _gaq.push([ '_setCustomVar', 3, 'ContentType', 'analysis', 3 ]);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/les-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681" />

</head>
<body class="region_us content content-show  refresh-article">
  <nav class="editorial-menu">
  </nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletter">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li id="play-newsstand-link">
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/carlton/logos/logo-4c65d93682925a65bb0bacf2f7085e9162dab46efbe3ef45244740a12a15ea35.svg" />
</a>
    <nav class="topbar-module">
  <ul class="topbar-item-list">
    <li class="topbar-home-link">
      <a href="/us">
        <i class="icon-home"></i>
</a>    </li>
    <li class="topbar-edition-selector-title topbar-label">Edition:</li>
  </ul>
</nav>

<nav class="topbar-edition-selector topbar-dropdown topbar-module">
  <a class="menu-button-open" href="/us">Available editions</a>
  <div class="menu-button-contents">
    <span class="menu-button-text">
      <span class="current-region">United States</span>
    </span>
    <i class="icon-caret-down drop-down-caret"></i>
  </div>

  <ul class="menu">
      <li class="region africa">
        <a title="Africa edition" href="/africa">Africa</a>
      </li>
      <li class="region au">
        <a title="Australia edition" href="/au">Australia</a>
      </li>
      <li class="region fr">
        <a title="France edition" href="/fr">France</a>
      </li>
      <li class="region global">
        <a title="Global edition" href="/global">Global</a>
      </li>
      <li class="region uk">
        <a title="United Kingdom edition" href="/uk">United Kingdom</a>
      </li>
  </ul>
</nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fles-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fles-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
    <li class="topbar-button with-label newsletter">
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletter">
        <i class="icon-email"></i>
        <span class="topbar-button-text">
          Get newsletter
        </span>
</a>    </li>
    <li class="topbar-button facebook">
      <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
        <i class="icon-facebook-simple"></i>
</a>    </li>
    <li class="topbar-button twitter">
      <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
        <i class="icon-twitter"></i>
</a>    </li>
    <li class="topbar-button rss">
      <a title="Feeds from The Conversation" href="/us/feeds">
        <i class="icon-rss"></i>
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/carlton/logos/logo-4c65d93682925a65bb0bacf2f7085e9162dab46efbe3ef45244740a12a15ea35.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
      <li class="arts ">
        <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
      </li>
      <li class="business ">
        <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
      </li>
      <li class="education ">
        <a class="" title="Education" href="/us/education">Education</a>
      </li>
      <li class="environment ">
        <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
      </li>
      <li class="ethics ">
        <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
      </li>
      <li class="health ">
        <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
      </li>
      <li class="politics ">
        <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
      </li>
      <li class="technology last">
        <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
      </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="34253" href="/us/topics/trump-transition-34253">Trump Transition</a>
        </li>
        <li>
          <a class="nocontent" data-id="5296" href="/us/topics/us-media-5296">US media</a>
        </li>
        <li>
          <a class="nocontent" data-id="13354" href="/us/topics/affordable-care-act-13354">Affordable Care Act</a>
        </li>
        <li>
          <a class="nocontent" data-id="15917" href="/us/topics/economic-inequality-15917">Economic inequality</a>
        </li>
        <li>
          <a class="nocontent" data-id="535" href="/us/topics/cybersecurity-535">Cybersecurity</a>
        </li>
        <li>
          <a class="nocontent" data-id="19352" href="/us/topics/us-energy-policy-19352">US energy policy</a>
        </li>
        <li>
          <a class="nocontent" data-id="28" href="/us/topics/psychology-28">Psychology</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine" data-id="72681" itemscope itemtype="http://schema.org/Article">
  
  
    <figure class="magazine">
      <div class="magazine-header">
          <div class="desktop-magazine">
            <div class="image" style="background-image: url(https://cdn.theconversation.com/files/156204/wide_article/width1356x668/nr3j8rng-1486644399.png);">
              <img src="https://cdn.theconversation.com/files/156204/wide_article/width1356x668/nr3j8rng-1486644399.png" alt="Nr3j8rng 1486644399" />
            </div>
          </div>


        <div class="magazine-title">
          <div class="wrapper">
            
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Les pyramides sous le scan : premiers résultats pour&nbsp;Khéops
          </strong>
        </h1>
      </div>
    </div>
    <time pubdate="pubdate" datetime="2017-02-09T22:54:43Z" itemprop="datePublished" content="2017-02-09T22:54:43Z">February 9, 2017 5.54pm EST</time>
  </header>

          </div>
        </div>
      </div>

      <div class="wrapper">
          <figcaption>
            La pyramide de Khéops à Giza.
            <span class="attribution"><a class="source" href="https://commons.wikimedia.org/wiki/File:Pyramide_Kheops.JPG">Alex lbh/Wikimedia</a>, <a class="license" href="http://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA</a></span>
          </figcaption>
      </div>
    </figure>


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Les pyramides sous le scan : premiers résultats pour&nbsp;Khéops
          </strong>
        </h1>
      </div>
    </div>
    <time pubdate="pubdate" datetime="2017-02-09T22:54:43Z" itemprop="datePublished" content="2017-02-09T22:54:43Z">February 9, 2017 5.54pm EST</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Simon Thuault</span>
    </a>
  </div>

  <div class="content-authors-group">
    <h3 class="double-bordered">Author</h3>
    <ol>
      <li class="vcard" id="author-159374" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/simon-thuault-193367">
      <img data-echo="https://cdn.theconversation.com/avatars/193367/width170/image-20151001-23101-11tdlvh.jpg" itemprop="image" alt="" src="/assets/author/width170_default-435a60c149a66bb53fa6570cebed17a466fba5c879aae3a6ef88f2629ea05001.jpg" />
      <span class="fn author-name" itemprop="name">
        Simon Thuault
      </span>
      
</a>    

    <p class="role">
      Doctorant contractuel (égyptologie), Université Paul Valéry – Montpellier III
    </p>

</li>

    </ol>
  </div>
</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Simon Thuault bénéficie d&#39;un contrat doctoral octroyé par l&#39;Ecole Doctorale 60 de l&#39;université Paul-Valéry Montpellier 3 (UMR 5140 ASM du CNRS).</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/les-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-8b0e7b38d4622ad2092c95556ac68915657429cebcae4b1b92ae50373c9d0b66.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons licence.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img data-echo="https://cdn.theconversation.com/files/156204/width926/image-20170209-28716-1cxxsw2.png" data-id="156204" alt="" itemprop="image" src="" />
    <figcaption>
      La pyramide de Khéops à Giza.
      <span class="attribution"><a class="source" href="https://commons.wikimedia.org/wiki/File:Pyramide_Kheops.JPG">Alex lbh/Wikimedia</a>, <a class="license" href="http://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA</a></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-url="null" data-id="72681" target="_blank" href="mailto:?subject=Les%20pyramides%20sous%20le%20scan%20%3A%20premiers%20r%C3%A9sultats%20pour%20Kh%C3%A9ops%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Les%20pyramides%20sous%20le%20scan%20%3A%20premiers%20r%C3%A9sultats%20pour%20Kh%C3%A9ops%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fles-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/les-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681" data-id="72681" target="_blank" href="http://twitter.com/intent/tweet?text=Les+pyramides+sous+le+scan+%3A+premiers+r%C3%A9sultats+pour+Kh%C3%A9ops&amp;url=http%3A%2F%2Ftheconversation.com%2Fles-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681&amp;utm_campaign=none&amp;utm_medium=tweetbutton&amp;utm_source=twitter&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/les-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681" data-id="72681" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fles-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681&amp;utm_medium=facebookbutton&amp;utm_source=facebook"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/les-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681" data-id="72681" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=%3Cimage+id%3D%22123575%22+align%3D%22right%22+%2F%3E%0A%0A_Nous+vous+proposons+cet+article+en+partenariat+avec+l%E2%80%99%C3%A9mission+de+vulgarisation+scientifique+quotidienne+%5B%C2%AB+La+T%C3%AAte+au+carr%C3%A9+%C2%BB%5D%28https%3A%2F%2Fwww.franceinter.fr%2Femis...&amp;title=Les+pyramides+sous+le+scan+%3A+premiers+r%C3%A9sultats+pour+Kh%C3%A9ops&amp;url=http%3A%2F%2Ftheconversation.com%2Fles-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681&amp;utm_medium=linkedinbutton&amp;utm_source=linkedin"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <figure class="align-right ">
            <img alt="" src="https://cdn.theconversation.com/files/123575/width237/image-20160523-11010-17x91o4.jpg">
            <figcaption>
              <span class="caption"></span>
              
            </figcaption>
          </figure>

<p><em>Nous vous proposons cet article en partenariat avec l’émission de vulgarisation scientifique quotidienne <a href="https://www.franceinter.fr/emissions/la-tete-au-carre">« La Tête au carré »</a>, présentée et produite par Mathieu Vidard sur France Inter. L’auteur de ce texte, Simon Thuault, évoquera ses recherches dans l’émission du 10 février 2017 en compagnie d’Aline Richard, éditrice science et technologie pour The Conversation France.</em> </p>

<p>Dévoiler, grâce aux nouvelles technologies, les mystères de ces géantes de pierre que sont les pyramides de l’Egypte antique réserve parfois des surprises. Ainsi de l’initiative <a href="http://www.scanpyramids.org/?lang=fr">ScanPyramids</a> lancée en octobre 2015 dont la durée vient d’être prolongée, en partie du fait de résultats prometteurs avancés par les scientifiques.</p>

<p>Le projet ScanPyramids implique les autorités égyptiennes et divers instituts scientifiques comme l’<a href="https://www.ulaval.ca/">université Laval</a> (Québec) ou le <a href="http://www.hip.institute/">HIP</a> (Heritage Innovation Preservation). Il s’est fixé pour objectif d’apporter de nouveaux éclairages sur la structure de diverses pyramides égyptiennes et, possiblement, sur leur conception. Ainsi, après avoir analysé les pyramides du <a href="https://fr.wikipedia.org/wiki/Sn%C3%A9frou">roi Snéfrou</a>, à Dahchour (à environ env. 40km au sud du Caire), l’équipe de ScanPyramids s’est attelée à l’examen de la pyramide de son fils et successeur, deuxième pharaon de la IVᵉ dynastie et l’un des plus emblématique de la civilisation de l’Egypte ancienne, <a href="https://fr.wikipedia.org/wiki/Kh%C3%A9ops">Khéops</a>. Ce roi régna aux alentours de 2550 av. J.-C., durant la période appelée « Ancien Empire » (environ 2700/2200 avant notre ère), parfois dite également « âge des pyramides ».</p>

<p>La pyramide de Khéops, parfois appelée « Grande Pyramide », ou « dernière merveille du monde antique », se dresse sur le <a href="https://fr.wikipedia.org/wiki/Gizeh">plateau de Giza</a>, à quelques kilomètres au sud du Caire. Pointant autrefois à 146 mètres de haut (pour des côtés d’une longueur d’environ 230 m), elle est composée de plusieurs millions de blocs de pierre d’un volume total de plus de 2.500.000 m³.</p>

<figure class="align-center ">
            <img alt="" src="https://cdn.theconversation.com/files/156207/width754/image-20170209-8643-k0goor.png">
            <figcaption>
              <span class="caption">Le complexe de Giza.</span>
              <span class="attribution"><a class="source" href="https://fr.m.wikipedia.org/wiki/Pyramides_de_Gizeh#/media/Fichier%3AGiza_pyramid_complex_(map)_fr.svg">MesserWoland french Translation by Moez/Wikipedia</a>, <a class="license" href="http://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA</a></span>
            </figcaption>
          </figure>

<p>Quel que fut le mode de construction de ces monuments colossaux, leur objectif essentiel était de permettre au défunt qui y reposait – le roi et/ou la reine – d’accéder à l’au-delà et d’y prendre place parmi les dieux et déesses, lui-même obtenant une nature divine. La première pyramide connue, celle de <a href="https://fr.wikipedia.org/wiki/Dj%C3%A9ser">Djoser</a> (IIIᵉ dynastie, env. 2650 av. J.-C.), est souvent appelée « pyramide à degrés » du fait des six étages empilés qui lui confèrent son aspect si particulier. Les pyramides « lisses » apparaissent sous le règne de Snéfrou (IVᵉ  dynastie, env. 2600 av. J.-C.) et sont utilisées comme sépultures royales – ou comme <a href="https://fr.wikipedia.org/wiki/C%C3%A9notaphe">cénotaphes</a> – pendant plus de mille ans (au moins jusqu’en 1550 av. J.-C. avec Ahmôsis Iᵉʳ), auxquelles nous pouvons ajouter les pyramides nubiennes datant du Iᵉʳ millénaire av. J.-C.</p>

<p>Certaines pyramides sont inscrites, ce qui n’est pas le cas de celle de Khéops. Les hiéroglyphes qui en couvrent les parois composent ce que l’on appelle les « Textes des Pyramides », considérés comme le plus ancien corpus de textes religieux de l’histoire (la première attestation date de la Vᵉ dynastie, dans la pyramide d’Ounas, env. 2350 av. J.-C.). Ces inscriptions participent à la régénération du pharaon qui, une fois les rites effectués, voit son existence prolongée pour l’éternité, comme en témoigne l’introduction de la formule 213 : <em>« Ô Ounas ! Tu n’es pas parti mort, tu es parti vivant ! »</em>.</p>

<figure class="align-center ">
            <img alt="" src="https://cdn.theconversation.com/files/156206/width754/image-20170209-8631-1ufwosg.png">
            <figcaption>
              <span class="caption"></span>
              <span class="attribution"><span class="license">Author provided</span></span>
            </figcaption>
          </figure>

<p>Pour en revenir au projet ScanPyramids Khéops, plusieurs technologies ont été mises en place, outre celles nécessaires à la modélisation en 3D du plateau des pyramides. La première est la <a href="https://fr.wikipedia.org/wiki/Thermographie">thermographie infrarouge</a>, utilisée notamment pour détecter les différences de température entre différentes parties du monument. La seconde est l’étude des « <a href="https://fr.wikipedia.org/wiki/Muon">muons</a> », éléments cosmiques se déposant sur terre (environ 10.000 muons par m² et par minute) et capables de traverser tout type de matériau en laissant des traces que les machines peuvent évaluer. Ainsi, les appareils détectent les zones vides, que les muons ont traversées, et celles, pondéreuses, où ils se sont déposés.</p>

<h2>Deux découvertes</h2>

<p>Ces analyses réclament un temps de récupération de données qui peut être long. Mais d’ores et déjà, deux découvertes ont été communiquées par l’équipe de ScanPyramids en accord avec le Ministère égyptien des Antiquités.</p>

<p>Sur la face nord, d’abord, où se situent les deux entrées de la pyramide (celle d’origine des Anciens Égyptiens et celle, plus tardive, creusée par de possibles pillards), les examens infrarouge ont mis en avant d’importantes divergences thermiques entre les deux accès. À cela s’ajoutent des anomalies dans la répartition des muons telle qu’elle devrait être en cas de structure « normale ». Les chercheurs envisagent donc la possibilité qu’un couloir encore inconnu se cache derrière l’entrée principale, de même qu’une éventuelle cavité qui expliquerait la présence de « chevrons »  à cet endroit, alors que les seuls autres blocs de ce type se trouvent au-dessus des chambres du roi et de la reine. De plus, leurs dimensions semblent trop importantes pour ne couvrir qu’un simple corridor, et il ne faut pas oublier qu’avant que le parement de la pyramide ne soit en grande partie ôté, ces chevrons étaient recouverts, et non visibles comme aujourd’hui.</p>

<p>Le second résultat, encore à approfondir, est la possibilité, mise au jour grâce aux muons, qu’il existe une niche encore non découverte à une centaine de mètres de hauteur, sur l’arête nord-est de la pyramide.</p>

<p>Ces conclusions sont encourageantes et mettent en lumière la nécessité de faire se rencontrer archéologues et spécialistes des nouvelles technologies. Toutefois, les égyptologues doivent encore travailler afin de proposer quelques éléments de confirmation – ou d’infirmation –  de ces éléments, à partir de ce qu’ils savent déjà sur les pyramides. De plus, la communauté égyptologique veut éviter de reproduire le fiasco des scans effectués dans la <a href="https://fr.wikipedia.org/wiki/Tombeau_de_Tout%C3%A2nkhamon">tombe de Toutânkhamon</a>. Des «  découvertes du siècle » avaient été annoncées un peu vite, mais les résultats n’étaient pas aussi explicites qu’affirmé. Cet échec, médiatisé, avait été un coup dur pour l’archéologie. Les analyses de ScanPyramids sont cependant plus poussées et reposent sur des fondations plus solides, les découvertes étant de ce fait plus cohérentes.</p>

<p>Les pyramides égyptiennes, et celles de Giza en particulier, ont toujours fasciné chercheurs et voyageurs, à la fois par leur aspect grandiose et par l’inconnue qui entoure leur construction. La recherche scientifique a progressé mais elle a encore beaucoup de choses à nous apprendre.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/archeologie-20627">archéologie</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/technologies-21576">technologies</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/egyptologie-24210">égyptologie</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/egypte-24586">Égypte</a>
          </li>
      </ul>
    </div>


      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/les-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681" data-id="72681" target="_blank" href="http://twitter.com/intent/tweet?text=Les+pyramides+sous+le+scan+%3A+premiers+r%C3%A9sultats+pour+Kh%C3%A9ops&amp;url=http%3A%2F%2Ftheconversation.com%2Fles-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681&amp;utm_campaign=none&amp;utm_medium=tweetbutton&amp;utm_source=twitter&amp;via=ConversationUS"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/les-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681" data-id="72681" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fles-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681&amp;utm_medium=facebookbutton&amp;utm_source=facebook"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletter">
          <i class="icon-email"></i> Get newsletter
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="65758" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/comment-larcheologie-high-tech-transforme-notre-vision-de-lhistoire-65758">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/139926/width1012x668/image-20160930-6248-18xjl17.jpg" alt="" data-id="139926" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">EPA</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/comment-larcheologie-high-tech-transforme-notre-vision-de-lhistoire-65758">Comment l’archéologie <span class="nobr">high-tech</span> transforme notre vision de l’histoire</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="53572" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/en-egypte-des-projets-pharaoniques-pour-se-reapproprier-le-passe-53572">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/109013/width1012x668/image-20160122-432-uxxrrm.jpg" alt="" data-id="109013" />
</a>          <figcaption>
            <span class="caption">
              Une vue du projet de musée subaquatique dans la baie d’Alexandrie.
            </span>
            <span class="source" title="Source">Jacques Rougerie</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/en-egypte-des-projets-pharaoniques-pour-se-reapproprier-le-passe-53572">En Égypte, des projets pharaoniques pour se réapproprier le&nbsp;passé</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="47988" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/missiles-contre-pise-le-patrimoine-du-yemen-en-danger-47988">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/96856/width1012x668/image-20150930-5804-yzq0sv.jpg" alt="" data-id="96856" />
</a>          <figcaption>
            <span class="caption">
              Destructions dans les vieux quartiers de Sanaa classés par l'Unesco, le 19 septembre 2015.
            </span>
            <span class="source" title="Source">MOHAMMED HUWAIS / AFP</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/missiles-contre-pise-le-patrimoine-du-yemen-en-danger-47988">Missiles contre pisé, le patrimoine du Yémen en&nbsp;danger</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="60963" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/toutankhamon-et-le-poignard-venu-de-lespace-60963">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/127189/width1012x668/image-20160619-11112-1cgnefi.jpg" alt="" data-id="127189" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">Lynn Greyling</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/toutankhamon-et-le-poignard-venu-de-lespace-60963">Toutankhamon et le poignard venu de&nbsp;l’espace</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/does-an-anomaly-in-the-earths-magnetic-field-portend-a-coming-pole-reversal-47528">Does an anomaly in the Earth’s magnetic field portend a coming pole&nbsp;reversal?</a></li>
          <li><a href="/immigration-and-crime-what-does-the-research-say-72176">Immigration and crime: What does the research&nbsp;say?</a></li>
          <li><a href="/we-could-prevent-millions-of-cancer-deaths-each-year-with-knowledge-we-already-have-54077">We could prevent millions of cancer deaths each year with knowledge we already&nbsp;have</a></li>
          <li><a href="/donald-trumps-tweets-are-now-presidential-records-71973">Donald Trump’s tweets are now presidential records</a></li>
          <li><a href="/why-do-groundhogs-emerge-on-february-2-if-its-not-to-predict-the-weather-36376">Why do groundhogs emerge on February 2 if it’s not to predict the&nbsp;weather?</a></li>
      </ul>
      <ul>
          <li><a href="/trump-isnt-lying-hes-bullshitting-and-its-far-more-dangerous-71932">Trump isn’t lying, he’s bullshitting – and it’s far more&nbsp;dangerous</a></li>
          <li><a href="/how-mans-best-friend-is-helping-cancer-treatment-71974">How man’s best friend is helping cancer&nbsp;treatment</a></li>
          <li><a href="/we-have-a-vaccine-for-six-cancers-why-are-less-than-half-of-kids-getting-it-71871">We have a vaccine for six cancers; why are less than half of kids getting&nbsp;it?</a></li>
          <li><a href="/normalizing-fascists-69613">Normalizing&nbsp;fascists</a></li>
          <li><a href="/staying-politically-neutral-is-more-dangerous-for-companies-than-you-think-72252">Staying politically neutral is more dangerous for companies than you&nbsp;think</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button moderately-huge primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 46,000 academics and researchers from 1,929 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.edu.au/content/72681/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header>
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>
          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h3>Stay informed</h3>

      <div class="newsletter-signup-form">
        <h6>Subscribe to our Newsletters</h6>
        <form action="/subscriptions" method="post" class="subscribe">
  <fieldset>
    <label class="subscribe-email-label" for="subscribe_email">
      Email address
    </label>

    <div class="field-wrapper">
      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
      <i class="success-icon">✔</i>
      <i class="icon-delete failure-icon"></i>
      <img class="spinner-icon" src="/assets/spinner-a25feb0222a994468bf211976c47036a664ab4d3280c072d19a21d8d8eae8434.gif" alt="Spinner" />
    </div>

    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />

      <fieldset class="regions select-boxes region-select">
  <select name="subscribe[region]" id="subscribe_region"><option value="africa">Africa</option>
<option value="au">Australia</option>
<option value="fr">France</option>
<option value="global">Global</option>
<option value="uk">United Kingdom</option>
<option selected="selected" value="us">United States</option></select>
</fieldset>


    <input type="submit" name="submit" value="Subscribe" class="subscribe button subtle" />
  </fieldset>
</form>

        <div class="sitewide-social-media">
          <h6>Follow us on social media</h6>

          <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
                <i class="icon-facebook-simple"></i>
</a>            </li>
            <li>
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
                <i class="icon-twitter"></i>
</a>            </li>
          </ul>
        </div>

      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
      <script>
  (function() {
    var img = document.createElement('img'); img.width = 1; img.height = 1;
    img.src = 'https://www.facebook.com/tr?id=1517004835184558&amp;ev=NoScript';
    img.style.display = "none";
    var s = document.getElementsByTagName('footer')[0]; s.parentNode.insertBefore(img, s);
  })();
</script>

    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2017</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/vendored-5301b625a579d6bb60a265358cafa5da2e66950e6a11643d679442d9e9f5a2a0.js"></script>
<script src="/assets/application-90074f3483b08b5dfeea8edbcb87871ac02e88464910165596f10f672ffad3da.js"></script>
  <script>
//<![CDATA[

  function notifyOfFailure(failure) {
    var xmlHttpRequst = false;

    if (window.XMLHttpRequest) { // non IE
      xmlHttpRequst = new XMLHttpRequest();
    } else if (window.ActiveXObject) { // IE
      xmlHttpRequst = new ActiveXObject("Microsoft.XMLHTTP");
    }

    // If AJAX supported
    if(xmlHttpRequst != false) {
      xmlHttpRequst.open("GET", failure, true);
      xmlHttpRequst.send();
    }
  }

  if (window.TC) {
    $.i18n.init({
      fallbackLng: 'en',
      resGetPath: '/assets/en_us-821349816ccf1354de216797611ff9d5fa0d279d327281f7407747608bca424b.json',
      lng: 'en_us'
    }, function(err, t) {
      if (err && err.length) {
        notifyOfFailure("/no_js_locale?message=" + err[0]);
      }
      TC.time = new TC.TimeFormatter('en_us')
      TC.currentUser = new TC.User(null);
        TC.page = new TC.ContentPage({
    content_id: 72681,
    content_slug: "les-pyramides-sous-le-scan-premiers-resultats-pour-kheops-72681",
    comments_closed_at: ""
  });

    });
  } else {
    notifyOfFailure("/no_assets");
  }

//]]>
</script>

  
</body>
</html>
