<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="yboeXRHET1bqrudKrCiNkz3HSnPfcppCYQqDZwWrYSVXLsFqzTDThJKCtc7qCoODevNymjqy0HS6kQr1SVaTgg==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Pour réduire la facture énergétique de l’IA, de nouveaux processeurs fondés sur la diffusion de la lumière sont en cours d’expérimentation." />
<meta name="pubdate" content="20190825" />
<meta name="commissioning-region" content="fr" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/lintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020" />
<meta name="news_keywords" content="Axa Research Fund (français), intelligence artificielle, lumière, machine learning, nouvelles technologies, optique, technologies, électronique" />

  <meta name="author" content="Maurizio Filippone" />

  <meta name="institution" content="Institut Mines-Télécom (IMT)" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="L’intelligence artificielle à la vitesse de la lumière" />
<meta property="og:description" content="Pour réduire la facture énergétique de l’IA, de nouveaux processeurs fondés sur la diffusion de la lumière sont en cours d’expérimentation." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/288762/original/file-20190820-170941-xq11fp.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2019-08-25T18:49:46Z" />
<meta property="og:url" content="http://theconversation.com/lintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020" />
<meta property="article:publisher" content="https://facebook.com/TheConversationFrance" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FR_Conversation" />



  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 60b29d7 -->
  <title>L’intelligence artificielle à la vitesse de la lumière</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-d1b05a9a03ef400f.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-544933ac8ff7eed8.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-4c736272ca0f806c.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-8eeb42f838301b3c.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-b8c2e969d7115e25.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 8 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'fr');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/lintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020" />
    

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


  <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


<nav class="topbar-account-nav topbar-dropdown topbar-module">
    <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="https://theconversation.com/sign_up?return_to=%2Flintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Flintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020">Sign in</a>
  </li>
</ul>

</nav>



<nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="8538" href="/us/topics/scientists-at-work-8538">Scientists at work</a>
        </li>
        <li>
          <a class="nocontent" data-id="411" href="/us/topics/immigration-411">Immigration</a>
        </li>
        <li>
          <a class="nocontent" data-id="14777" href="/us/topics/tariffs-14777">Tariffs</a>
        </li>
        <li>
          <a class="nocontent" data-id="11320" href="/us/topics/us-history-11320">US history</a>
        </li>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
        <li>
          <a class="nocontent" data-id="10005" href="/us/topics/us-higher-education-10005">US higher education</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="122020" itemscope itemtype="http://schema.org/Article">
  

    <div class="wrapper">
      <div class="content-header grid-sixteen">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            L’intelligence artificielle à la vitesse de la lumière
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2019-08-25T18:49:11Z" itemprop="datePublished" content="2019-08-25T18:49:11Z">August 25, 2019 2.49pm EDT</time>
  </header>

      </div>
    </div>

  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last ">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Maurizio Filippone</span>, <em class="institution_name">Institut Mines-Télécom (IMT)</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="double-bordered">Author</h3>
      <ol>
        <li class="vcard" id="author-284498" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/maurizio-filippone-782880">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/782880/width170/image-20190722-11323-tgq1fr.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Maurizio Filippone
      </span>
</a>
    

    <p class="role">
      Associate Professor at EURECOM, Institut Mines-Télécom (IMT)
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Maurizio Filippone does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/institut-mines-telecom-imt-2183"><img alt="Institut Mines-Télécom" src="https://images.theconversation.com/institutions/2183/logos/logo-1484145740.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

      <p class="funding-statement"><a href="/institutions/institut-mines-telecom-imt-2183">Institut Mines-Télécom</a> provides funding as a member of The Conversation FR.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

        
    <section class="content-republish">
      <a class="button primary steal-button" data-republish="/share/lintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020" href="#republish">Republish this article</a>

      <p>
        <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="https://cdn.theconversation.com/static/tc/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" /></a>
        Republish our articles for free, online or in print, under Creative Commons license.
      </p>
    </section>

      
    <section class="content-translations">
      <a href="#" class="content-translations-toggle">
        <i class="icon-caret-down"></i>
        <i class="icon-caret-up"></i>
        <img src="https://cdn.theconversation.com/static/tc/content/translations-432e4e50e91a8f156008a25ec3873293.svg" />
      </a>

      <h3 class="double-bordered">Languages</h3>
      <ul>
            <li>Français</li>
            <li><a href="/light-a-possible-solution-for-a-sustainable-ai-120689">English</a></li>
      </ul>
    </section>

    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/288762/original/file-20190820-170941-xq11fp.jpg?ixlib=rb-1.1.0&amp;rect=8%2C308%2C1988%2C1284&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="288762" itemprop="image" />
    <figcaption>
      
      <span class="attribution"><span class="source">Mike MacKenzie</span>, <a class="license" href="http://creativecommons.org/licenses/by/4.0/">CC BY</a></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="122020" target="_blank" href="mailto:?subject=L%E2%80%99intelligence%20artificielle%20%C3%A0%C2%A0la%C2%A0vitesse%20de%C2%A0la%C2%A0lumi%C3%A8re%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22L%E2%80%99intelligence%20artificielle%20%C3%A0%C2%A0la%C2%A0vitesse%20de%C2%A0la%C2%A0lumi%C3%A8re%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Flintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/lintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020" data-id="122020" target="_blank" href="http://twitter.com/intent/tweet?text=L%E2%80%99intelligence+artificielle+%C3%A0%C2%A0la%C2%A0vitesse+de%C2%A0la%C2%A0lumi%C3%A8re&amp;url=http%3A%2F%2Ftheconversation.com%2Flintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/lintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020" data-id="122020" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Flintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/lintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020" data-id="122020" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Nous+assistons+actuellement+%C3%A0+une+acc%C3%A9l%C3%A9ration+exponentielle+de+l%E2%80%99int%C3%A9gration+de+l%E2%80%99intelligence+artificielle+%28IA%29+dans+notre+quotidien%2C+par+le+biais+des+algorithmes+qui+g%C3%A8rent+machines+et+organisat...&amp;title=L%E2%80%99intelligence+artificielle+%C3%A0%C2%A0la%C2%A0vitesse+de%C2%A0la%C2%A0lumi%C3%A8re&amp;url=http%3A%2F%2Ftheconversation.com%2Flintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/lintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020" data-action="share/whatsapp/share" data-id="122020" target="_blank" href="whatsapp://send?text=L%E2%80%99intelligence+artificielle+%C3%A0%C2%A0la%C2%A0vitesse+de%C2%A0la%C2%A0lumi%C3%A8re+http%3A%2F%2Ftheconversation.com%2Flintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/lintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020" data-action="share/fb-messenger/share" data-id="122020" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Flintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>Nous assistons actuellement à une accélération exponentielle de l’intégration de l’intelligence artificielle (IA) dans notre quotidien, par le biais des algorithmes qui gèrent machines et organisations. Cela pourrait se traduire par divers changements bénéfiques pour nos sociétés : économie, conditions de vie, éducation, bien-être et divertissements.</p>

<p>Un tel avenir positif est toutefois rendu problématique en raison d’obstacles liés à la confidentialité, à l’explicabilité des technologies ou à la responsabilité de ses acteurs, pour ne citer qu’eux. Ces questions, qui sont au centre de divers débats dans les médias, constituent une menace pour une adoption sans heurt de l’IA par les citoyens.</p>

<p>Mais le fait que les technologies d’IA telles qu’elles sont conçues aujourd’hui ne sont absolument pas viables est un aspect peut-être encore plus inquiétant. Si nous n’agissons pas rapidement, cela deviendra le principal obstacle à l’intégration généralisée de l’intelligence artificielle dans la société.</p>

<h2>Au cœur de l’IA, l’apprentissage automatique</h2>

<p>Avant d’examiner ces divers problèmes, définissons ce qu’est l’IA. Cette technologie vise à créer des agents artificiels qui prennent la forme de lignes de code. Ils sont capables de détecter, de décrypter l’environnement et, surtout, d’apprendre en interagissant avec celui-ci. L’<a href="https://theconversation.com/vous-avez-dit-machine-learning-quand-lordinateur-apprend-a-apprendre-76049">apprentissage automatique</a> (<em>machine learning</em>, ou ML, en anglais) est un composant essentiel de l’IA qui permet d’établir des corrélations et des relations de cause à effet entre des variables d’intérêt à partir de données et d’une connaissance préalable des processus caractérisant l’environnement de l’agent.</p>

<p>Par exemple, dans les sciences de la vie, le ML peut être utile pour déterminer la relation entre le volume de matière grise et la progression de la maladie d’Alzheimer. En sciences de l’environnement, il peut estimer l’effet des émissions de CO<sub>2</sub> sur le climat. Un aspect clé de certaines techniques de ML, en particulier du <a href="https://fr.wikipedia.org/wiki/R%C3%A9seau_bay%C3%A9sien">système bayésien</a>, est la possibilité de le faire en tenant compte de l’incertitude due au manque de connaissance du système, ou du fait d’une quantité limitée de données disponibles.</p>

<div data-react-class="Tweet" data-react-props='{"tweetId":"1118110042010607618"}'></div>

<p>Prendre en compte une telle incertitude est d’une importance fondamentale dans la prise de décision lorsque le coût associé à différents résultats est déséquilibré. L’IA peut être une aide précieuse dans des domaines comme pour les scénarios médicaux (diagnostic, pronostic, traitement personnalisé…), les sciences de l’environnement (climat, tremblement de terre/tsunami…) et l’élaboration de politiques (trafic, lutte contre les inégalités sociales…).</p>

<h2>IA non durable</h2>

<p>Les récentes et spectaculaires avancées en matière de ML ont contribué à un regain d’intérêt sans précédent pour l’IA, ce qui a généré d’énormes afflux de financements privés dans ce domaine (Google, Facebook, Amazon, Microsoft, OpenAI). Tout cela encourage la recherche sur le terrain mais sans pour autant tenir compte de son impact sur l’environnement. Or, la consommation d’énergie des appareils informatiques augmente à un rythme effréné. On estime que dans les dix prochaines années, elle comptera pour 60 % de la quantité totale d’énergie produite. Et elle deviendra totalement insoutenable d’ici 2040.</p>

<figure class="align-right zoomable">
            <a href="https://images.theconversation.com/files/284955/original/file-20190719-116579-1080lps.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/284955/original/file-20190719-116579-1080lps.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" srcset="https://images.theconversation.com/files/284955/original/file-20190719-116579-1080lps.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=225&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/284955/original/file-20190719-116579-1080lps.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=225&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/284955/original/file-20190719-116579-1080lps.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=225&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/284955/original/file-20190719-116579-1080lps.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=283&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/284955/original/file-20190719-116579-1080lps.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=283&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/284955/original/file-20190719-116579-1080lps.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=283&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption"></span>
              <span class="attribution"><a class="source" href="https://www.technologyreview.com/s/613630/training-a-single-ai-model-can-emit-as-much-carbon-as-five-cars-in-their-lifetimes/">Strubell et coll., MIT Technology Review.</a></span>
            </figcaption>
          </figure>

<p>Des études récentes montrent que le secteur des technologies de l’information et de communication (TIC) génère aujourd’hui environ 2 % des émissions mondiales de CO<sub>2</sub>, soit un niveau comparable à celui de l’industrie aéronautique mondiale. Pis, les prévisions de croissance des émissions des TIC sont réellement alarmantes, et dépassent de loin celle de l’aviation. Le ML et l’IA étant des disciplines en plein essor dans ce domaine, cette perspective est inquiétante. Des études récentes montrent que l’empreinte carbone pour former un modèle ML connu des spécialistes ; appelé auto-encoder, peut polluer dans des proportions allant jusqu’à l’équivalent de celles de cinq voitures tout au long de leur durée de vie.</p>

<p>Si, pour créer de meilleures conditions de vie et améliorer notre estimation du risque, nous avons un tel impact sur l’environnement alors nous sommes voués à l’échec. Que pouvons-nous faire pour que cela change ?</p>

<h2>Et la lumière fut</h2>

<p>Pour résoudre ce problème, des solutions basées sur le modèle de l’un des principaux composants électroniques, le transistor, commencent à émerger. Google a ainsi développé l’unité de traitement de tenseur (<em>tensor processing unit</em>, ou TPU) et l’a mise à disposition en 2018. Les TPU offrent une consommation d’énergie bien inférieure à celle des deux microprocesseurs GPU (<em>graphics processing unit</em>) et CPU (<em>central processing unit</em>) par unité de calcul. Mais est-il possible de rompre avec la technologie à base de transistors pour des calculs informatiques avec une puissance inférieure et peut-être plus rapide ? <a href="https://journals.aps.org/prx/abstract/10.1103/PhysRevX.9.021032">La réponse est oui !</a> Ces dernières années, on a tenté d’exploiter la lumière dans le cadre de <a href="https://phys.org/news/2019-05-all-optical-neural-network-chip.html">calculs rapides à faible consommation</a>. Ces solutions sont quelque peu rigides dans la conception du matériel mais conviennent à des modèles ML spécifiques, tels que les réseaux de neurones.</p>

<p>Il est intéressant de noter que la France est à l’avant-garde dans ce domaine avec le développement d’appareils grâce à des fonds privés et au financement public alloué à la recherche afin de mener à bien cette révolution. La société française <a href="https://www.lighton.ai">LightOn</a> a récemment développé un nouveau dispositif basé sur l’optique qu’ils ont baptisé Optical Processing Unit (OPU).</p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/uMdo0WNfuEU?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            <figcaption><span class="caption">“L’informatique optique visant la montée en puissance de l’intelligence artificielle”, Igor Carron, PDG de LightOn (CognitionX, 2018).</span></figcaption>
          </figure>

<p>Les OPU effectuent une opération spécifique, à savoir une transformation linéaire des vecteurs d’entrée suivie d’une transformation non linéaire. Il est intéressant de noter que cela se fait avec un appareil exploitant les propriétés de diffusion de la lumière, de sorte que, dans la pratique, ces calculs ont lieu à la vitesse de la lumière et avec une faible consommation d’énergie.</p>

<p>De plus, il est possible de gérer de très grandes matrices (de l’ordre de millions de lignes et de colonnes), ce qui serait difficile avec les CPU et les GPU. En raison de la diffusion de la lumière, cette transformation linéaire équivaut à une projection aléatoire, par exemple la transformation des données d’entrée par une série de nombres aléatoires dont la distribution peut être caractérisée.</p>

<p>Les projections aléatoires sont-elles utiles ? Étonnamment oui ! Une preuve de concept selon laquelle cela peut être utilisé pour déployer à grande échelle les calculs de certains modèles ML (<em>kernel machines</em> ou méthode dite à noyau qui sont des alternatives aux réseaux de neurones) <a href="https://arxiv.org/abs/1510.06664">a été explicité ici</a>. D’autres modèles de ML peuvent également utiliser des projections aléatoires pour <a href="https://arxiv.org/abs/1907.00657">prédire</a> ou <a href="https://arxiv.org/abs/1805.08061">détecter les points de changement</a> dans une série chronologique.</p>

<p>Nous pensons qu’il s’agit d’une approche très intéressante pour rendre les méthodes de ML modernes évolutives et durables. Cependant, le plus grand défi pour l’avenir consiste à repenser la conception et la mise en œuvre des modèles de ML bayésiens de manière à pouvoir exploiter les calculs fournis par les OPU. Nous commençons à peine à <a href="https://anr.fr/Project-ANR-18-CE46-0002">développer la méthodologie</a> nécessaire pour tirer pleinement parti de ces appareils pour le ML bayésien. J’ai récemment reçu une bourse française pour y parvenir.</p>

<p>Il est fascinant de constater à quel point la lumière et le caractère aléatoire sont non seulement omniprésents dans la nature, mais sont également mathématiquement utiles pour effectuer des calculs capables de résoudre de vrais problèmes.</p>

<hr>

<figure class="align-right ">
            <img alt="" src="https://images.theconversation.com/files/202296/original/file-20180117-53314-hzk3rx.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" srcset="https://images.theconversation.com/files/202296/original/file-20180117-53314-hzk3rx.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=121&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/202296/original/file-20180117-53314-hzk3rx.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=121&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/202296/original/file-20180117-53314-hzk3rx.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=121&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/202296/original/file-20180117-53314-hzk3rx.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=152&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/202296/original/file-20180117-53314-hzk3rx.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=152&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/202296/original/file-20180117-53314-hzk3rx.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=152&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption"></span>
              
            </figcaption>
          </figure>

<p><em>Créé en 2007 pour accélérer et partager les connaissances scientifiques sur les grands enjeux sociétaux, le Fonds de Recherche Axa a soutenu près de 600 projets à travers le monde menés par des chercheurs de 54 pays. Pour en savoir plus, visitez le site du <a href="https://www.axa-research.org/en/">Axa Research Fund</a>.</em></p>
  </div>

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last">
      <p><p>This article was originally published in <a href="/light-a-possible-solution-for-a-sustainable-ai-120689">English</a></p></p>
    </div>

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/nouvelles-technologies-20827">nouvelles technologies</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/technologies-21576">technologies</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/intelligence-artificielle-22176">intelligence artificielle</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/electronique-24110">électronique</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/lumiere-32399">lumière</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/optique-34902">optique</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/axa-research-fund-francais-48666">Axa Research Fund (français)</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/machine-learning-67346">machine learning</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/lintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020" data-id="122020" target="_blank" href="http://twitter.com/intent/tweet?text=L%E2%80%99intelligence+artificielle+%C3%A0%C2%A0la%C2%A0vitesse+de%C2%A0la%C2%A0lumi%C3%A8re&amp;url=http%3A%2F%2Ftheconversation.com%2Flintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/lintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020" data-id="122020" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Flintelligence-artificielle-a-la-vitesse-de-la-lumiere-122020%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="76049" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/vous-avez-dit-machine-learning-quand-lordinateur-apprend-a-apprendre-76049">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/165419/original/image-20170415-25898-1w2h4ij.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="165419" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">TeroVesalainen/ Pixabay</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/vous-avez-dit-machine-learning-quand-lordinateur-apprend-a-apprendre-76049">Vous avez dit « machine learning » ? Quand l’ordinateur apprend&nbsp;à apprendre</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="111522" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/intelligence-artificielle-les-defis-de-lapprentissage-profond-111522">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/270506/original/file-20190423-175532-1wqdq1g.png?ixlib=rb-1.1.0&amp;rect=99%2C0%2C1080%2C720&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="270506" />
</a>          <figcaption>
            <span class="caption">
              Schéma de réseau de neurones.
            </span>
            <span class="source" title="Source">Wikipedia</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/intelligence-artificielle-les-defis-de-lapprentissage-profond-111522">Intelligence artificielle : les défis de l’apprentissage profond</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="105897" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/lia-et-le-langage-comment-capturer-ce-qui-fait-sens-105897">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/246650/original/file-20181121-161621-1rmnuty.png?ixlib=rb-1.1.0&amp;rect=14%2C69%2C721%2C481&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="246650" />
</a>          <figcaption>
            <span class="caption">
              Le robot Kismet robot au musée du MIT.
            </span>
            <span class="source" title="Source">Wikipedia</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/lia-et-le-langage-comment-capturer-ce-qui-fait-sens-105897">L’IA et le langage : comment capturer ce qui fait&nbsp;sens ?</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="76055" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/deep-learning-des-reseaux-de-neurones-pour-traiter-linformation-76055">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/165476/original/image-20170417-25865-1azsqg6.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="165476" />
</a>          <figcaption>
            <span class="caption">
              Réseau de neurones.
            </span>
            <span class="source" title="Source">Else if then / Wikimedia</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/deep-learning-des-reseaux-de-neurones-pour-traiter-linformation-76055">Deep learning, des réseaux de neurones pour traiter l’information</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>
</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      
<div id="addendum-most-read" class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/trump-administration-revives-public-charge-clause-that-kept-nazi-era-refugees-from-the-us-121849">Trump administration revives public charge clause that kept <span class="nobr">Nazi-era</span> refugees from the&nbsp;US</a></li>
          <li><a href="/should-i-kill-spiders-in-my-home-an-entomologist-explains-why-not-to-95912">Should I kill spiders in my home? An entomologist explains why not&nbsp;to</a></li>
          <li><a href="/how-to-invest-if-youre-worried-a-recession-is-coming-122003">How to invest if you’re worried a recession is&nbsp;coming</a></li>
          <li><a href="/before-trump-eyed-greenland-heres-what-happened-last-time-the-us-bought-a-large-chunk-of-the-arctic-122010">Before Trump eyed Greenland: Here’s what happened last time the US bought a large chunk of the&nbsp;Arctic</a></li>
          <li><a href="/normalizing-fascists-69613">Normalizing&nbsp;fascists</a></li>
      </ul>
      <ul>
          <li><a href="/huge-wildfires-in-the-arctic-and-far-north-send-a-planetary-warning-121167">Huge wildfires in the Arctic and far North send a planetary&nbsp;warning</a></li>
          <li><a href="/how-to-have-an-all-renewable-electric-grid-120713">How to have an <span class="nobr">all-renewable</span> electric&nbsp;grid</a></li>
          <li><a href="/christian-left-is-reviving-in-america-appalled-by-treatment-of-migrants-121672">‘Christian left’ is reviving in America, appalled by treatment of&nbsp;migrants</a></li>
          <li><a href="/white-nationalists-extreme-solution-to-the-coming-environmental-apocalypse-121532">White nationalists’ extreme solution to the coming environmental apocalypse</a></li>
          <li><a href="/how-old-is-my-pet-in-dog-years-or-cat-years-a-veterinarian-explains-98685">How old is my pet in dog years or cat years? A veterinarian explains</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      
<div id="addendum-experts" class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" id="new_expert_search_form" novalidate="novalidate" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 88,500 academics and researchers from 2,932 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/122020/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>

          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a>
            </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="https://cdn.theconversation.com/static/tc/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2019</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-9c537128d35067ef0189.js"></script>
  <script src="https://cdn.theconversation.com/static/tc/application-243f25f4d65c3667f944.js"></script>

  <script>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</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-b62ec7cc9ab45d9d400d.js"></script>

  
</body>
</html>
