<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ICLzQuiNnqjvMfIezx+XA5sJmwWT5VGOczUGaBiQFEIEO2cYM7dOzUR/VI+filyx7Oc2kG3QcKK1Yzx6Tn1RAQ==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Development projects are claiming ancestral sites at alarming rates. This ineffective protection of Indigenous heritage is a violation of human rights." />
<meta name="pubdate" content="20180909" />
<meta name="commissioning-region" content="ca" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/protecting-heritage-is-a-human-right-99501" />
<meta name="news_keywords" content="Archeology, Indigenous, Indigenous heritage, archaeologists" />

  <meta name="author" content="George Nicholas" />

  <meta name="institution" content="Simon Fraser University" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Protecting heritage is a human right" />
<meta property="og:description" content="Development projects are claiming ancestral sites at alarming rates. This ineffective protection of Indigenous heritage is a violation of human rights." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/235086/original/file-20180905-45175-czh5kp.jpg?ixlib=rb-1.1.0&amp;rect=15%2C7%2C5145%2C2568&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2018-09-10T04:08:10Z" />
<meta property="og:url" content="http://theconversation.com/protecting-heritage-is-a-human-right-99501" />
<meta property="article:publisher" content="https://facebook.com/TheConversationCanada" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationCA" />



  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 9ca1e51 -->
  <title>Protecting heritage is a human right</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-application-75b07bcf07b23ab55e22.css" />
<link rel="stylesheet" media="screen" href="/assets/webpacked-core-2ddf58f950b30a2b4bf0.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-49490f7f3b4e0d537b01.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-08559918dc4c23a1601c.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-c48b6bea1283c7f314e2.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'ca');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/protecting-heritage-is-a-human-right-99501" />
    <link rel="amphtml" href="https://theconversation.com/amp/protecting-heritage-is-a-human-right-99501" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="active" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>

          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fprotecting-heritage-is-a-human-right-99501">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fprotecting-heritage-is-a-human-right-99501">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts ">
          <a class="current" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business ">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education ">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment ">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics ">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health ">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics ">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology last">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="6354" href="/us/topics/ebola-6354">Ebola</a>
        </li>
        <li>
          <a class="nocontent" data-id="11012" href="/us/topics/isis-11012">ISIS</a>
        </li>
        <li>
          <a class="nocontent" data-id="653" href="/us/topics/explainer-653">Explainer</a>
        </li>
        <li>
          <a class="nocontent" data-id="12931" href="/us/topics/foundation-essays-us-12931">Foundation essays US</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="99501" itemscope itemtype="http://schema.org/Article">
  
  
    <figure class="magazine">
      <div class="image" style="background-image: url(https://images.theconversation.com/files/235086/original/file-20180905-45175-czh5kp.jpg?ixlib=rb-1.1.0&amp;rect=15%2C7%2C5145%2C2568&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
        <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/235086/original/file-20180905-45175-czh5kp.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="235086" itemprop="image" />
      </div>

      <div class="magazine-title">
        <div class="wrapper">
          
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Protecting heritage is a human&nbsp;right
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2018-09-09T16:30:24Z" itemprop="datePublished" content="2018-09-09T16:30:24Z">September 9, 2018 12.30pm EDT</time>
  </header>

        </div>
      </div>

        <div class="wrapper">
          <figcaption>
            A line of protesters against the construction of the Dakota Access oil pipeline on the Standing Rock Reservation in North Dakota head to a unity rally on the west steps of the State Capitol in September 2016 in Denver.
            <span class="attribution"><span class="source"> (AP Photo/David Zalubowski)</span></span>
          </figcaption>
        </div>
    </figure>


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Protecting heritage is a human&nbsp;right
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2018-09-09T16:30:24Z" itemprop="datePublished" content="2018-09-09T16:30:24Z">September 9, 2018 12.30pm EDT</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">George Nicholas</span>, <em class="institution_name">Simon Fraser University</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="double-bordered">Author</h3>
      <ol>
        <li class="vcard" id="author-226350" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/george-nicholas-277022">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/277022/width170/file-20171122-6016-78oh72.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        George Nicholas
      </span>
</a>
    

    <p class="role">
      Professor of Archaeology, Simon Fraser University
    </p>

</li>

      </ol>
    </div>

</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>George Nicholas has received funding from the Social Sciences and Humanities Research Council to support the research conducted by the Intellectual Property Issues in Cultural Heritage (IPinCH) project (2008-2016). <a href="http://www.sfu.ca/ipinch">www.sfu.ca/ipinch</a></span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>
      <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/simon-fraser-university-1282"><img alt="Simon Fraser University " src="https://images.theconversation.com/partners/1063/logos/logo-1520880023.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>
      <p class="funding-statement"><a href="/institutions/simon-fraser-university-1282">Simon Fraser University </a> provides funding as a member of The Conversation CA.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/protecting-heritage-is-a-human-right-99501" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-id="99501" target="_blank" href="mailto:?subject=Protecting%20heritage%20is%20a%20human%20right%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Protecting%20heritage%20is%20a%20human%20right%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fprotecting-heritage-is-a-human-right-99501"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/protecting-heritage-is-a-human-right-99501" data-id="99501" target="_blank" href="http://twitter.com/intent/tweet?text=Protecting+heritage+is+a+human+right&amp;url=http%3A%2F%2Ftheconversation.com%2Fprotecting-heritage-is-a-human-right-99501%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationCA"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/protecting-heritage-is-a-human-right-99501" data-id="99501" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fprotecting-heritage-is-a-human-right-99501%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/protecting-heritage-is-a-human-right-99501" data-id="99501" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Technological+advancements+in+archaeology+in+recent+decades+have+produced+amazing+insights+into+the+lives+of+ancient+peoples.+These+range+from+%5Buncovering+lost+Mayan+cites+in+Guatemala%5D%28https%3A%2F%2Fwww...&amp;title=Protecting+heritage+is+a+human+right&amp;url=http%3A%2F%2Ftheconversation.com%2Fprotecting-heritage-is-a-human-right-99501%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/protecting-heritage-is-a-human-right-99501" data-action="share/whatsapp/share" data-id="99501" target="_blank" href="whatsapp://send?text=Protecting+heritage+is+a+human+right+http%3A%2F%2Ftheconversation.com%2Fprotecting-heritage-is-a-human-right-99501%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/protecting-heritage-is-a-human-right-99501" data-action="share/fb-messenger/share" data-id="99501" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fprotecting-heritage-is-a-human-right-99501%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>Technological advancements in archaeology in recent decades have produced amazing insights into the lives of ancient peoples. These range from <a href="https://www.bbc.com/news/world-latin-america-42916261">uncovering lost Mayan cites in Guatemala</a> to <a href="https://www.nature.com/articles/s41586-018-0455-x">identifying Neandertal-Denisovan offspring</a> to <a href="https://www.theguardian.com/science/2018/jan/03/ancient-dna-reveals-previously-unknown-group-of-native-americans-ancient-beringians">recovering early Native American DNA</a>.</p>

<p>Discoveries continue to reveal unexpected details about our shared human past. But the new information also brings new responsibilities and concerns about the political, ethical and social dimensions of archaeological research and heritage management. This is especially true for Indigenous peoples for whom heritage is about more than objects of scientific study or items to preserve in museum displays.</p>

<figure class="align-right ">
            <img alt="" src="https://images.theconversation.com/files/235096/original/file-20180905-45181-turgau.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip">
            <figcaption>
              <span class="caption">A leaf shaped slate point is one of over 490 artifacts found near an Indigenous burial site of at least 35 bodies of the ancestral lands of Ye'yumnuts in Duncan, B.C.</span>
              <span class="attribution"><span class="source">The Canadian Press/Chad Hipolito</span></span>
            </figcaption>
          </figure>

<p>Western ways of thinking about heritage seek universal truths about human behaviour and tend to focus on the material manifestations of the past. Indigenous conceptions of heritage, in contrast, <a href="https://theconversation.com/its-taken-thousands-of-years-but-western-science-is-finally-catching-up-to-traditional-knowledge-90291">are inclusive and include not only objects and places, but also customs, practices, relationships, stories, songs and designs</a>. These are passed between generations and contribute to a person’s or group’s identity, history, worldview and well-being. </p>

<p>One Yukon elder defined heritage this way: “<a href="https://www.sfu.ca/ipinch/sites/default/files/resources/reports/yfn_ipinch_report_2016.pdf">It is everything that makes us who we are.</a>”</p>

<p>Indigenous perspectives of heritage have become widely known over the past 30 years, and are being integrated into research projects and management practices. In some cases, divisive relationships between Indigenous and Native American communities and archaeologists, (sometimes labelled grave robbers), have been transformed into collaborative, mutually beneficial relationships. </p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="http://theconversation.com/its-taken-thousands-of-years-but-western-science-is-finally-catching-up-to-traditional-knowledge-90291">It's taken thousands of years, but Western science is finally catching up to Traditional Knowledge</a>
    </strong>
  </em>
</p>
<hr>


<p>More importantly, a growing number of Indigenous archaeologists and anthropologists are discovering, interpreting and protecting their own ancestral sites. And there is a growing recognition of the legitimacy of Indigenous <a href="https://theconversation.com/its-taken-thousands-of-years-but-western-science-is-finally-catching-up-to-traditional-knowledge-90291">traditional knowledge</a>. For example, the Nyungar Cultural Rangers program <a href="https://www.dpaw.wa.gov.au/parks/aboriginal-involvement/504-aboriginal-ranger-program">in Western Australia</a> is a community-driven program, in which Indigenous men and women train others in the traditional ways of caring for their own lands.</p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/pl3M2gB42tI?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            <figcaption><span class="caption">Nyungar Cultural Rangers.</span></figcaption>
          </figure>

<p>Despite these incremental changes, Indigenous peoples continue to press for meaningful engagement with those controlling their heritage. Current policies in settler countries like Australia, Canada and the United States still provide only limited room for Indigenous input into decision-making on issues of heritage. </p>

<h2>The influence of economic development</h2>

<p>Development projects are claiming ancestral sites at alarming rates. This ineffective protection of Indigenous heritage is a violation of human rights, while the <a href="https://theconversation.com/threats-to-bears-ears-and-other-indigenous-sacred-sites-are-a-violation-of-human-rights-87609">continued destruction of ancient sites, burial grounds and sacred places can be considered a form of violence</a>.</p>

<p>While heritage is essential to all peoples, Indigenous peoples in colonized lands have historically had the least control over theirs. State-controlled heritage policies are a source of regular conflict, with substantial social, political and economic consequences. </p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="http://theconversation.com/threats-to-bears-ears-and-other-indigenous-sacred-sites-are-a-violation-of-human-rights-87609">Threats to Bears Ears and other Indigenous sacred sites are a violation of human rights</a>
    </strong>
  </em>
</p>
<hr>


<p>Fundamental differences in how heritage is valued raise tremendous challenges to establishing respectful, ethical and effective policies to protect objects, practices and places of local significance.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/235091/original/file-20180905-45175-1auu1cs.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip">
            <figcaption>
              <span class="caption">Buildings are seen on the Jericho Lands, a 15.7-hectare parcel of land formerly owned by the Department of National Defence, in Vancouver, B.C., on April 8, 2016. The Musqueam, Squamish and Tsleil-Waututh First Nations have paid $480-million for the prime piece of real estate on the west side of Vancouver.</span>
              <span class="attribution"><span class="source">THE CANADIAN PRESS/Darryl Dyck</span></span>
            </figcaption>
          </figure>

<p>In the U.S., there is extensive federal legislation, but archaeological sites on private land receive little protection. This is not the case in Canada, where most heritage legislation is provincial but no less problematic.</p>

<p>Economic pressures strongly influence heritage policies. Today, heritage site protection is largely the domain of professional cultural resource management, a $1-billion-a-year industry. Some critics say this profession helps commercial projects comply with heritage laws and effectively facilitates development more than it protects heritage.</p>

<p>Furthermore, protecting heritage sites may pit Indigenous peoples against private landowners and other interest groups. </p>

<p>In British Columbia, private landowners wishing to build are responsible for the cost of archaeological testing, as required by provincial legislation, raising loud complaints about protecting <a href="https://biv.com/article/2012/10/bones-discovery-threatens-to-sink-couples-life-sav">“a bunch of stones and bones.”</a>  </p>

<figure class="align-right ">
            <img alt="" src="https://images.theconversation.com/files/235093/original/file-20180905-45175-dxif5f.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip">
            <figcaption>
              <span class="caption">Grace Islet, B.C. is the home to a sacred burial ground.</span>
              <span class="attribution"><span class="source">Flickr</span>, <a class="license" href="http://creativecommons.org/licenses/by/4.0/">CC BY</a></span>
            </figcaption>
          </figure>

<p>At the same time, the public sees tax dollars being spent to rectify poor, ad hoc decisions regarding heritage preservation, for example, when threatened Indigenous burial grounds or sacred sites, such as Grace Islet in B.C., <a href="https://www.theglobeandmail.com/news/british-columbia/british-columbia-pays-545-million-for-grace-islet/article23022593/">slated for destruction and development, are eventually purchased by the province</a>. </p>

<p>In South Dakota in 2016, the Standing Rock Sioux tribe led the resistance to the Dakota Access Pipeline not only over lack of adequate consultation, but also failure to recognize the impact of the pipeline on the cultural, spiritual and environmental dimensions of the land and water. </p>

<h2>Ancestors vs. scientific specimens</h2>

<p>The unequal protection under the law for <a href="https://www.sfu.ca/ipinch/resources/declarations/ancestral-burial-grounds/">settler vs. Indigenous human remains</a> is especially problematic, with the latter often considered to be scientific specimens. </p>

<p>In B.C., human remains dating before 1846 (the date of Confederation)   — predominantly ancestral First Nations   — are considered part of the archaeological record, which is protected by the Heritage Conservation Act. Those dating after 1846   — predominantly white   — are protected under the much stronger Cemeteries Act.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/235100/original/file-20180905-45163-4h3cp9.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip">
            <figcaption>
              <span class="caption">Ache Indigenous people open a coffin containing the bones an Ache woman and child captured 114 years ago in the jungles of Paraguay, in Ypetimi, about 300 kilometers southeast of Asuncion, Friday, June 11, 2010. Preserved at a museum in Argentina, the bones of the boy and another Ache woman, whose indigenous name was Kryygi, were returned by Argentine authorities to their ancient community in an act of historical reparation to the Ache tribe.</span>
              <span class="attribution"><span class="source">(AP Photo/Jorge Saenz)</span></span>
            </figcaption>
          </figure>

<p>Not surprisingly, it has proven very difficult to redress the types of inequalities faced by Indigenous peoples because of Western notions of heritage and the guiding principle of stewardship. There is a lack of neutrality, with heritage management policies operating from a privileged, largely Western-centric position.</p>

<p>There is now some accommodation of Indigenous knowledge, but with limited credence given to oral histories, except when it concurs with archaeological sources. Some scientists have concerns of relinquishing any significant control over decisions about archaeological projects and policy development   — lest the integrity of the archaeological record be diminished.</p>

<p>These concerns include fear of an “anything goes” non-scientific approach to heritage. The idea is that if we protect Indigenous heritage we will only operate from a stance of political correctness and will no longer engage in science. Yet this is challenged by recent studies that demonstrate the <a href="https://www.nps.gov/subjects/tek/george-nicholas.htm">complementarity of Western science and Traditional Knowledge</a>. </p>

<h2>Working together</h2>

<p>Despite these hurdles, there is increasing acknowledgement worldwide that protection of everyone’s heritage needs to be a fundamental human right. </p>

<p>Government agencies and NGO’s are increasingly joining with universities and Indigenous organizations to develop solutions. Protecting Indigenous cultural heritage is more than an issue of academic interest, however. </p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/235098/original/file-20180905-45151-tmjwv5.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip">
            <figcaption>
              <span class="caption">UVic anthropologist Brian Thom points to a board mapping out ancient ancestral settlement sites of Cowichan Tribes in the area as Dianne Hinkley looks during a cultural tour of the ancestral lands of Ye'yumnuts in Duncan, B.C., in July 2018. The Canadian Press/Chad Hipolito.</span>
              
            </figcaption>
          </figure>

<p>We urgently need a set of practical guidelines for addressing and preventing heritage loss by Indigenous peoples.</p>

<p>Significant strides have been made. The United Nations adopted the Declaration on the Rights of Indigenous Peoples (UNDRIP) in 2007. In Australia, <a href="https://www.reconciliation.org.au/what-is-reconciliation/">the Council for Aboriginal Reconciliation was established in 2001.</a></p>

<p>Canada’s Truth and Reconciliation Commission was created in 2008. The U.S. established its commission in 1998 but with a much broader mandate and has yet to address specific Native American concerns.</p>

<p>It is another matter to transition these ideas from theory to practice to policy. There is uncertainty about what the acceptance of UNDRIP means and what the steps are for implementation, especially for Canada, the U.S. and New Zealand, the three countries that initially voted against it. </p>

<p>Only months after Canada officially removed its objector status to the UNDRIP Declaration, Justice Minister Jody Wilson-Raybould <a href="http://ipolitics.ca/2016/07/12/ottawa-wont-adopt-undrip-directly-into-canadian-law-wilson-raybould/">said, while speaking to the Assembly of First Nations, that its adaptation into Canadian law was “unworkable.”</a> In the U.S., there is much <a href="http://indianlaw.org/implementing-undrip/how-un-declaration-rights-indigenous-peoples-can-be-used-protect-against-trump-agenda">uncertainty about what will happen under the Trump administration.</a></p>

<p>The various initiatives launched in recent years offer at least nominal restitution for past harms suffered by Indigenous peoples, including the loss of land, language, cultural traditions and sovereignty due to colonialism.</p>

<p>But no matter how well-meaning “sorry” may be, reconciliation needs to involve changing how things are done. That change must extend to how heritage sites, <a href="https://www.theguardian.com/australia-news/postcolonial-blog/2017/oct/05/the-government-must-bring-the-stolen-indigenous-dead-home">especially burial grounds and sacred sites, are protected.</a></p>

<h2>Being hopeful, not fearful</h2>

<p>The passage of the Native American Graves Protection and Repatriation Act in the U.S. in 1990 sent shock waves through the discipline of archaeology, but the world did not end as some archaeologists feared. </p>

<p>Instead it has contributed to new and productive relationships with Native Americans. It created opportunities for scientific research on the ancestors that has revealed their life histories, as well as connections between past and present-day communities. </p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/235097/original/file-20180905-45163-1ywrry5.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip">
            <figcaption>
              <span class="caption">School District 79’s head of Aboriginal Education Program Rosanna Jackson is photographed during a cultural tour of the ancestral lands of Ye'yumnuts in Duncan, B.C., in July 2018.</span>
              <span class="attribution"><span class="source">THE CANADIAN PRESS/Chad Hipolito</span></span>
            </figcaption>
          </figure>

<p>Some Indigenous Elders believe the ancestors let themselves be found so they can teach today’s Native youth about their history.</p>

<p>Herb Joe, a member of the Stó:lō House of Respect Caretaking Committee, <a href="http://www.sfu.ca/ipinch/sites/default/files/resources/reports/the_journey_home_ver2_may2016.pdf">said</a>:</p>

<blockquote>
<p>What comes to mind for me is the gift of knowledge [and] awareness that is happening for us [in working] with the ancestors. The amount of knowledge that we’re acquiring and will continue to acquire with the DNA samples and all that, that’s going to be a gift to the Stó:lō people … our children, grandchildren, and great-grandchildren, they’re going to be healthier people with the gift of this knowledge about who they are and where they came from.  </p>
</blockquote>

<p>There can be no argument that colonialism robbed First Nations of much of their heritage. As a society today, we must support the restoration and protection of their cultural heritage beyond lip service.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/indigenous-55">Indigenous</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/archeology-548">Archeology</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/indigenous-heritage-11967">Indigenous heritage</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/archaeologists-18333">archaeologists</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/protecting-heritage-is-a-human-right-99501" data-id="99501" target="_blank" href="http://twitter.com/intent/tweet?text=Protecting+heritage+is+a+human+right&amp;url=http%3A%2F%2Ftheconversation.com%2Fprotecting-heritage-is-a-human-right-99501%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationCA"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/protecting-heritage-is-a-human-right-99501" data-id="99501" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fprotecting-heritage-is-a-human-right-99501%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>
    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="87987" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/victorias-secret-does-it-again-cultural-appropriation-87987">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/196558/original/file-20171127-2021-1rannpu.jpg?ixlib=rb-1.1.0&amp;rect=0%2C264%2C3594%2C2398&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="196558" />
</a>          <figcaption>
            <span class="caption">
              Model Adriana Lima walks the stage in “Nomadic Adventure” lingerie “inspired by indigenous African cultures,” at the Victoria’s Secret fashion show in Shanghai on Nov. 20.
            </span>
            <span class="source" title="Source">(Handout)</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/victorias-secret-does-it-again-cultural-appropriation-87987">Victoria’s Secret does it again: Cultural appropriation</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="88213" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/a-guide-think-before-you-appropriate-88213">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/196565/original/file-20171127-2021-1hj1aqe.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="196565" />
</a>          <figcaption>
            <span class="caption">
              Two young Brazilian men at a carnival street party in Ipanema, Rio de Janeiro  wearing traditional Indigenous feathers.
            </span>
            <span class="source" title="Source">(Shutterstock)</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/a-guide-think-before-you-appropriate-88213">A guide: Think before you&nbsp;appropriate</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="87609" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/threats-to-bears-ears-and-other-indigenous-sacred-sites-are-a-violation-of-human-rights-87609">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/198926/original/file-20171213-31716-1kwngoj.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="198926" />
</a>          <figcaption>
            <span class="caption">
              Comb Ridge near Bluff Utah.
            </span>
            <span class="source" title="Source">(Shutterstock)</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/threats-to-bears-ears-and-other-indigenous-sacred-sites-are-a-violation-of-human-rights-87609">Threats to Bears Ears and other Indigenous sacred sites are a violation of human&nbsp;rights</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="90291" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/its-taken-thousands-of-years-but-western-science-is-finally-catching-up-to-traditional-knowledge-90291">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/206248/original/file-20180213-44639-3u1lt4.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="206248" />
</a>          <figcaption>
            <span class="caption">
              A team of researchers in northern Australia have documented kites and falcons, “firehawks,” intentionally carrying burning sticks to spread fire: It is just one example of western science catching up to Indigenous Traditional Knowledge.
            </span>
            <span class="source" title="Source">James Padolsey/Unsplash</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/its-taken-thousands-of-years-but-western-science-is-finally-catching-up-to-traditional-knowledge-90291">It’s taken thousands of years, but Western science is finally catching up to Traditional Knowledge</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/thousands-of-mental-health-professionals-agree-with-woodward-and-the-new-york-times-op-ed-author-trump-is-dangerous-102755">Thousands of mental health professionals agree with Woodward and the New York Times <span class="nobr">op-ed</span> author: Trump is&nbsp;dangerous</a></li>
          <li><a href="/new-antidote-could-prevent-brain-damage-after-chemical-weapons-attack-100236">New antidote could prevent brain damage after chemical weapons&nbsp;attack</a></li>
          <li><a href="/have-we-forgotten-the-true-meaning-of-labor-day-64526">Have we forgotten the true meaning of Labor&nbsp;Day?</a></li>
          <li><a href="/anorexia-more-stubborn-to-treat-than-previously-believed-analysis-shows-102226">Anorexia more stubborn to treat than previously believed, analysis&nbsp;shows</a></li>
          <li><a href="/serena-williams-catsuit-controversy-evokes-the-battle-over-women-wearing-shorts-102537">Serena Williams’ catsuit controversy evokes the battle over women wearing&nbsp;shorts</a></li>
      </ul>
      <ul>
          <li><a href="/plagiarists-or-innovators-the-led-zeppelin-paradox-endures-102368">Plagiarists or innovators? The Led Zeppelin paradox&nbsp;endures</a></li>
          <li><a href="/why-you-can-smell-rain-101507">Why you can smell&nbsp;rain</a></li>
          <li><a href="/discovering-the-ancient-origin-of-cystic-fibrosis-the-most-common-genetic-disease-in-caucasians-100499">Discovering the ancient origin of cystic fibrosis, the most common genetic disease in&nbsp;Caucasians</a></li>
          <li><a href="/electric-scooters-on-collision-course-with-pedestrians-and-lawmakers-99654">Electric scooters on collision course with pedestrians and&nbsp;lawmakers</a></li>
          <li><a href="/who-wants-to-join-a-union-a-growing-number-of-americans-102374">Who wants to join a union? A growing number of&nbsp;Americans</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 72,300 academics and researchers from 2,510 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/99501/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header class="en">
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
            <li><a href="/us/espanol">En Español</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li>
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2018</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/vendor-a28d537c3bb29849d786.js"></script>
  <script src="/assets/application-b5d709a55bae42b1245a.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-d2e5a3f29f3f6501d3184578836f54d9.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
      TC.page = new TC.ContentPage({
    content_id: 99501,
    content_slug: "protecting-heritage-is-a-human-right-99501",
    comments_closed_at: "",
    search_referrer: {
      adapter: "",
      query: "",
      rank: "",
      region: "us",
    },
  });

  }

//]]>
</script>
<script>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</script>
<script src="/assets/runtime-35cf524207974d2ad30a.js"></script>

  
</body>
</html>
