<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="jZdaBeoSW0wCJPs6u8vkK+vYp8zsQf0iNKs/QQTq5w4tTLWDPBChRZ9fwxcA/K6HjvvJOJ2kTGKfEf3pmuOvtQ==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Entre progrès technologiques et contraintes environnementales, difficile d’imaginer avec précision à quoi ressemblera demain l’activité des constructeurs…" />
<meta name="pubdate" content="20190321" />
<meta name="commissioning-region" content="fr" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/revolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559" />
<meta name="news_keywords" content="Union européenne, automobile, conduite du changement, industrie automobile, numérique, transformation digitale, transition numérique, voiture autonome, voitures électriques, véhicules autonomes, émissions de CO2" />

  <meta name="author" content="Valery Michaux" />

  <meta name="institution" content="Neoma Business School" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Révolution brutale ? Les six mutations disruptives qui dessinent l’avenir du secteur automobile" />
<meta property="og:description" content="Entre progrès technologiques et contraintes environnementales, difficile d’imaginer avec précision à quoi ressemblera demain l’activité des constructeurs…" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/264738/original/file-20190319-60956-1p6q9x6.jpg?ixlib=rb-1.1.0&amp;rect=1%2C151%2C983%2C491&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2019-03-21T23:06:10Z" />
<meta property="og:url" content="http://theconversation.com/revolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559" />
<meta property="article:publisher" content="https://facebook.com/TheConversationFrance" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FR_Conversation" />



  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec e2d6b35 -->
  <title>Révolution brutale ? Les six mutations disruptives qui dessinent l’avenir du secteur automobile</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-application-0820abf63c21ef31b533.css" />
<link rel="stylesheet" media="screen" href="/assets/webpacked-core-e5fc5e2342d33e011a6d.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-5e334ffc3997cbd1645e.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-075c91664943f58f1c6d.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-fcacc45d3d57544e6981.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 5 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'fr');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/revolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559" />
    <link rel="amphtml" href="https://theconversation.com/amp/revolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Frevolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Frevolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="8538" href="/us/topics/scientists-at-work-8538">Scientists at work</a>
        </li>
        <li>
          <a class="nocontent" data-id="411" href="/us/topics/immigration-411">Immigration</a>
        </li>
        <li>
          <a class="nocontent" data-id="14777" href="/us/topics/tariffs-14777">Tariffs</a>
        </li>
        <li>
          <a class="nocontent" data-id="11320" href="/us/topics/us-history-11320">US history</a>
        </li>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
        <li>
          <a class="nocontent" data-id="10005" href="/us/topics/us-higher-education-10005">US higher education</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      




  <article id="article" class="clearfix normal-article" data-id="112559" itemscope itemtype="http://schema.org/Article">
  
  


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Révolution brutale ? Les six mutations disruptives qui dessinent l’avenir du secteur automobile
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2019-03-21T23:06:10Z" itemprop="datePublished" content="2019-03-21T23:06:10Z">March 21, 2019 7.06pm EDT</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Valery Michaux</span>, <em class="institution_name">Neoma Business School</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="double-bordered">Author</h3>
      <ol>
        <li class="vcard" id="author-259509" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/valery-michaux-456442">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/456442/width170/image-20180515-195341-1x3gbnn.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Valery Michaux
      </span>
</a>
    

    <p class="role">
      Enseignant-Chercheur - HDR, Neoma Business School
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Valery Michaux does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/neoma-business-school-2551"><img alt="Neoma Business School" src="https://images.theconversation.com/partners/1096/logos/logo-1527247401.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

      <p class="funding-statement"><a href="/institutions/neoma-business-school-2551">Neoma Business School</a> provides funding as a member of The Conversation FR.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/revolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/264738/original/file-20190319-60956-1p6q9x6.jpg?ixlib=rb-1.1.0&amp;rect=7%2C7%2C955%2C664&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="264738" itemprop="image" />
    <figcaption>
      La voiture autonome pousse les constructeurs à repenser l’habitacle au sens anthropologique du terme.
      <span class="attribution"><span class="source">Chesky/Shutterstock</span></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="112559" target="_blank" href="mailto:?subject=R%C3%A9volution%20brutale%C2%A0%3F%20Les%C2%A0six%20mutations%20disruptives%20qui%20dessinent%20l%E2%80%99avenir%20du%C2%A0secteur%20automobile%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22R%C3%A9volution%20brutale%C2%A0%3F%20Les%C2%A0six%20mutations%20disruptives%20qui%20dessinent%20l%E2%80%99avenir%20du%C2%A0secteur%20automobile%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Frevolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/revolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559" data-id="112559" target="_blank" href="http://twitter.com/intent/tweet?text=R%C3%A9volution+brutale%C2%A0%3F+Les%C2%A0six+mutations+disruptives+qui+dessinent+l%E2%80%99avenir+du%C2%A0secteur+automobile&amp;url=http%3A%2F%2Ftheconversation.com%2Frevolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/revolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559" data-id="112559" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Frevolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/revolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559" data-id="112559" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=La+r%C3%A9volution+digitale+se+passe+%C3%A0+l%E2%80%99int%C3%A9rieur+des+entreprises.+Elle+se+passe+%C3%A9galement+au+niveau+des+secteurs%E2%80%A6+avec+des+effets+encore+plus+redoutables.+L%E2%80%99automobile+en+est+un+bon+exemple+aujourd%E2%80%99hu...&amp;title=R%C3%A9volution+brutale%C2%A0%3F+Les%C2%A0six+mutations+disruptives+qui+dessinent+l%E2%80%99avenir+du%C2%A0secteur+automobile&amp;url=http%3A%2F%2Ftheconversation.com%2Frevolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/revolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559" data-action="share/whatsapp/share" data-id="112559" target="_blank" href="whatsapp://send?text=R%C3%A9volution+brutale%C2%A0%3F+Les%C2%A0six+mutations+disruptives+qui+dessinent+l%E2%80%99avenir+du%C2%A0secteur+automobile+http%3A%2F%2Ftheconversation.com%2Frevolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/revolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559" data-action="share/fb-messenger/share" data-id="112559" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Frevolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>La révolution digitale se passe à l’intérieur des entreprises. Elle se passe également au niveau des secteurs… avec des effets encore plus redoutables. L’automobile en est un bon exemple aujourd’hui. Dans un contexte de <a href="https://www.lemonde.fr/economie/article/2018/11/02/un-vent-de-froid-souffle-sur-le-secteur-automobile-mondial_5377816_3234.html">réduction de leur chiffre d’affaires</a> et de mutation de leur modèle économique, tous les constructeurs se battent pour ne pas être rétrogradés le long de la chaîne de valeur et ne pas devenir un maillon d’assembleur/marketeur low tech. Pour relever ce défi, ils vont devoir appréhender au mieux les six grandes mutations <a href="https://s3.amazonaws.com/academia.edu.documents/33128549/The_Ongoing_Process_of_Building_a_Theory_of_Disruption.pdf?AWSAccessKeyId=AKIAIWOWYYGZ2Y53UL3A&amp;Expires=1553077975&amp;Signature=VT7V7V7KILs8PSErsvyAGIXWT28%3D&amp;response-content-disposition=inline%3B%20filename%3DThe_Ongoing_Process_of_Building_a_Theory.pdf">disruptives</a> que connaît actuellement l’automobile et que nous vous proposons de récapituler dans cet article.</p>

<h2>1. Transition vers un mix motorisations/énergies</h2>

<p>En janvier 2019, l’Union européenne a voté une <a href="https://www.consilium.europa.eu/fr/press/press-releases/2019/01/16/co2-emission-standards-for-cars-and-vans-council-confirms-agreement-on-stricter-limits/">réduction drastique des émissions de CO₂</a>. L’impact de la décision européenne est rude : pas plus de <a href="https://pfa-auto.fr/transition-ecologique/">30 % de voitures thermiques</a> (essence principalement) parmi les voitures neuves d’ici 10 ans. Le cabinet <a href="https://home.kpmg/fr/fr/home/media/press-releases/2018/03/industrie-automobile-mondiale-2018.html">KPMG</a> estime que le parc automobile se composera alors d’un quart de véhicules électriques à batteries, un quart d’électrique hybride, un quart de voitures à hydrogène et un quart de voitures thermiques (diesel et essence).</p>

<p>C’est une mutation brutale du <a href="http://parisinnovationreview.com/article/voiture-electrique-les-raisons-dun-pari-industriel">modèle industriel et économique</a> (<a href="https://www.lesechos.fr/11/10/2018/lesechos.fr/0302394180594_volkswagen-pourrait-supprimer-100-000-emplois-a-cause-des-normes-co2.htm">risques pour l’emploi</a>) des constructeurs, mais aussi de leur espace concurrentiel. La voiture électrique est en effet moins complexe à fabriquer, ce qui laisse la possibilité à de <a href="https://careers.dyson.com/en-gb/what-you-can-do/engineer/automotive/">nouveaux entrants de s’installer</a>. Elle est moins complexe à réparer, ne nécessite quasiment pas de révisions et génère peu de ventes de pièces détachées (perte de 40 % de chiffre d’affaires). Et surtout, <a href="https://www.entreprises.gouv.fr/files/files/directions_services/conseil-national-industrie/produire-en-france-les-automobiles-de-demain-dp.pdf">30 % de la valeur de la voiture</a> provient des batteries dont l’expertise, les producteurs et les terres rares en Asie.</p>

<p>À tel point que les batteries sont devenues un <a href="https://www.lesechos.fr/11/04/2018/lesechos.fr/0301543049308_la-voiture-electrique-ne-sera-t-elle-qu-une-niche--.htm">sujet de polémique</a> (<a href="https://www.facebook.com/lenouvelobservateur/videos/10160204506030037/">dépendance à l’Asie, fabrication polluante</a>, <a href="http://theconversation.com/le-temps-est-venu-dadopter-le-vehicule-electrique-93760">autonomie et recharge encore problématiques</a>) et que l’hydrogène est effectivement devenu une <a href="https://www.senat.fr/questions/base/2015/qSEQ15110632G.html">alternative crédible</a>.</p>

<p>Poussée par la volonté des constructeurs de générer de nouvelles sources de valeur et par des politiques publiques favorables aux nouvelles mobilités, cette première mutation brutale du secteur automobile va accélérer 5 autres mutations du secteur tout aussi disruptives.</p>

<h2>2. Voiture digitale connectée et communicante</h2>

<p>Seconde mutation, la « voiture connectée » : maintenance prédictive évolutive, <a href="https://www.lesechos.fr/industrie-services/automobile/0600489354417-ces-2019-les-innovations-a-ne-pas-manquer-dans-lautomobile-2235245.php">habitacles digitaux, assistants personnels</a> mais surtout services digitaux géolocalisés : e-commerce, tourisme, réservations, assurance personnalisée, etc. Tous les constructeurs cherchent à créer une expérience client « riche » et sans couture avec une <a href="https://www.lesechos.fr/idees-debats/editos-analyses/0600774031801-la-formidable-bataille-de-lacces-au-client-2247627.php">guerre des data annoncée</a> autour des services digitaux… Certains constructeurs (<a href="https://news.microsoft.com/transform/volkswagen-and-microsoft-partner-to-give-drivers-a-connected-seamless-ride/">Volkswagen</a>) sont déjà en train de créer un réseau fermé avec confidentialité et maîtrise des données, à l’opposé des stratégies de partenariat avec Google et ses applications (Renault).</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/264840/original/file-20190320-93039-18t95vb.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/264840/original/file-20190320-93039-18t95vb.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/264840/original/file-20190320-93039-18t95vb.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=339&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/264840/original/file-20190320-93039-18t95vb.JPG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=339&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/264840/original/file-20190320-93039-18t95vb.JPG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=339&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/264840/original/file-20190320-93039-18t95vb.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=427&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/264840/original/file-20190320-93039-18t95vb.JPG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=427&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/264840/original/file-20190320-93039-18t95vb.JPG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=427&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">La guerre des datas n’aura pas lieu chez Volkswagen qui développe un système digital complet fermé.</span>
              <span class="attribution"><a class="source" href="https://timedm.com/2018/09/tech-debrief-groupe-vw-microsoft-volkswagen-automotive-cloud/">Timedm.com</a></span>
            </figcaption>
          </figure>

<h2>3. La voiture comme lieu de loisirs ou de travail</h2>

<p>Si la voiture est connectée, elle peut aussi être autonome, sans conducteur humain. Le développement des véhicules autonomes se construit aujourd’hui à la fois sur un mythe de monde sans accident mais aussi sur des peurs : <a href="https://www.lemondeinformatique.fr/actualites/lire-2-secondes-et-un-peu-de-materiel-suffisent-pour-pirater-une-tesla-s-72811.html">cybersécurité</a> et <a href="https://www.sciencesetavenir.fr/high-tech/transports/l-accident-d-uber-quelques-reponses-et-beaucoup-de-questions_124454">fiabilité</a>. </p>

<p>Elle pose également des <a href="http://theconversation.com/dans-le-meilleur-des-mondes-automobile-les-routes-rechargeront-les-voitures-52674">questions de responsabilité</a>. Par exemple, que doit décider l’algorithme : tuer les passagers ou tuer les enfants qui traversent brutalement ? Toutes ces raisons expliquent que le développement de la voiture individuelle autonome <a href="http://theconversation.com/vehicule-intelligent-a-lapproche-entre-highway-star-et-highway-to-hell-75495">va être lent</a> ; d’autant plus que la question des infrastructures se pose (panneaux connectés, généralisation de la 5G, etc.).</p>

<p>Rappelons qu’il y a cinq niveaux de voitures autonomes (figure 1).</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/262457/original/file-20190306-100793-bxwi59.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/262457/original/file-20190306-100793-bxwi59.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/262457/original/file-20190306-100793-bxwi59.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=294&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/262457/original/file-20190306-100793-bxwi59.JPG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=294&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/262457/original/file-20190306-100793-bxwi59.JPG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=294&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/262457/original/file-20190306-100793-bxwi59.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=370&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/262457/original/file-20190306-100793-bxwi59.JPG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=370&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/262457/original/file-20190306-100793-bxwi59.JPG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=370&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">Les 5 niveaux de la voiture autonome.</span>
              <span class="attribution"><a class="source" href="https://iq.intel.fr/voitures-autonomes-la-voie-de-lavenir/">Intel.fr</a></span>
            </figcaption>
          </figure>

<p>En matière de voiture individuelle, les premières de niveaux 3 sont attendues en série en 2022 avec beaucoup d’options qui vont fiabiliser la conduite. La mutation actuelle est donc plutôt celle de la voiture individuelle « augmentée ».</p>

<p>Il est passionnant de voir à quel point cette mutation conduit d’ores et déjà la filière automobile à redéfinir les fonctions de l’habitacle au sens anthropologique du terme. La voiture devient un lieu de divertissement ou de travail où les fauteuils (massants) peuvent se retourner et permettre aux passagers de <a href="https://www.youtube.com/watch?v=2A5FwX_IPfg">se voir et de discuter</a> (en attendant que le conducteur puisse le faire). </p>

<p>Certains constructeurs vont plus loin comme Renault par exemple en montrant une autre facette de cette mutation : la <a href="https://group.renault.com/innovation/vehicule-autonome/">production de contenus</a>. Le constructeur est ainsi <a href="https://www.challenges.fr/automobile/mondial-de-l-automobile-salon-de-l-auto/carlos-ghosn-et-challenges-devoilent-les-contenus-du-futur_616533">entré au capital</a> de l’éditeur du magazine Challenges qui produit de nombreux podcasts audio (<em>Sciences et avenir</em>, <em>La recherche</em>, <em>L’Histoire</em>, <em>Historia</em>, etc.). Renault a également noué un partenariat avec Ubisoft (<a href="https://actualitesjeuxvideo.fr/renault-symbioz-demo-car-ubisoft-sassocie-au-groupe-renault/">jeux vidéo en réalité virtuelle</a> utilisant les mouvements de la voiture)…</p>

<h2>4. La voiture individuelle « as a service »</h2>

<p>Cette voiture électrique, connectée et augmentée sera plus chère. Comment absorber la montée technologique des voitures ? Deux tendances aujourd’hui : l’explosion de la <a href="https://www.capitole-finance.com/fr/actualites/la-loa-finance-73-des-voitures-neuves-en-france-en-2017.html">location longue durée</a> et la disparition des frontières entre <a href="https://www.usine-digitale.fr/article/quelles-strategies-pour-les-constructeurs-automobiles-face-a-l-emergence-des-services-de-mobilite.N776694">autopartage</a>, location classique et location longue durée, trois secteurs dans lesquels les constructeurs poussent de nouveaux services jusqu’à déjà proposer pour certains des locations pour une heure, une semaine, un mois, un an, trois ans en fonction des situations.</p>

<p>Ces derniers mois, Renault et PSA ont ainsi respectivement lancé <a href="https://www.usine-digitale.fr/article/psa-lance-enfin-son-service-d-auto-partage-free2move-a-paris.N776624">Moov’in.Paris et Free2Move</a>, des services de véhicules électriques en libre-service dans la capitale française.</p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/xzwIO5PHYnA?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            <figcaption><span class="caption">Un autre exemple : l’automobile « as a service » par Volvo (Volvo, 2017).</span></figcaption>
          </figure>

<h2>5. Mobilité autonome collective urbaine</h2>

<p>Si la voiture autonome individuelle n’est pas pour tout de suite, le <a href="http://theconversation.com/comment-nos-transports-sont-devenus-intelligents-87903">véhicule collectif intelligent urbain</a> est déjà là : <a href="https://navya.tech/">navettes autonomes sur voies dédiées</a>, livraisons autonomes, voire camions autonomes (<a href="https://www.usine-digitale.fr/article/premier-deploiement-des-camions-autonomes-volvo-trucks-dans-les-carrieres-norvegiennes.N772109">Volvo dans les carrières norvégiennes</a>, etc.). Aujourd’hui, <a href="https://www.youtube.com/watch?v=SvIwnoCk2u8">constructeurs</a> et <a href="https://www.youtube.com/watch?v=tiEwsRnLeVI">collectivités</a> réfléchissent à des robots taxis pour la ville de demain et cherchent à avancer sur les <a href="https://www.youtube.com/watch?v=NyOKLk-3HUI">problématiques de stationnement</a>. Ce qui est passionnant, c’est qu’en réinventant la mobilité pour la ville de demain, les constructeurs réinventent les fondamentaux de ce qu’est un véhicule. Ce véhicule de demain tend à devenir modulaire à partir d’un châssis unique et se situe à mi-chemin entre taxi autonome et véhicule de logistique urbaine comme le montre le <a href="https://www.youtube.com/watch?v=QnFvPCDj6UI">concept développé par Mercedes-Benz</a>.</p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/QnFvPCDj6UI?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            <figcaption><span class="caption">Présentation du concept développé par Mercedes-Benz (vidéo Mercedes-Benz, 2018).</span></figcaption>
          </figure>

<p>À partir de cette même idée de véhicule modulaire, certains constructeurs se tournent même vers les taxis volant, à l’image d’Audi et <a href="https://www.youtube.com/watch?v=2LggHhR2kFk">son concept Pop.Up Next modulaire</a> à la fois terrestre et aérien. Selon l’institut Gartner, 80 projets déjà en cours qui devraient être <a href="https://www.challenges.fr/entreprise/aeronautique/comment-airbus-fait-decoller-son-taxi-volant-cityairbus_603497">commercialisés avant 10 ans</a>.</p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/2LggHhR2kFk?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            <figcaption><span class="caption">Présentation du projet Pop.Up Next 2018 (Italdesign, 2018).</span></figcaption>
          </figure>

<h2>6. Sur mesure de masse</h2>

<p>Aujourd’hui, le nombre de passages en concession diminue et il est déjà possible d’acheter une voiture neuve sur Amazon ou Alibaba. Pour conserver leur place centrale, les constructeurs poussent dans le sens de la désintermédiation pour développer directement <a href="https://www.lesechos-etudes.fr/etude/les-strategies-phygitales-dans-la-distribution-automobile/">des stratégies omnicanales</a> qui les poussent à réinventer le rôle des espaces physiques.</p>

<p>L’étape d’après ? La voiture « sur mesure » créée directement entre le constructeur et le consommateur via la réalité augmentée et virtuelle grâce au potentiel de l’usine 4.0 et l’intégration encore renforcée des systèmes d’information. Si on en croit les <a href="https://energieetenvironnement.com/2018/04/06/tesla-au-bord-de-labime-2/">difficultés de Tesla</a> à devenir un constructeur automobile à l’échelle industrielle, il y a là une compétence clé à défendre et une façon de recréer des barrières à l’entrée pour les constructeurs traditionnels, ce qui sera sans doute décisif pour conserver leurs positions dans ce contexte de bouleversements profonds…</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/union-europeenne-20281">Union européenne</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/automobile-20801">automobile</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/numerique-20824">numérique</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/voiture-autonome-23710">voiture autonome</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/transition-numerique-27801">transition numérique</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/voitures-electriques-31974">voitures électriques</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/industrie-automobile-33711">industrie automobile</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/vehicules-autonomes-37035">véhicules autonomes</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/conduite-du-changement-55808">conduite du changement</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/transformation-digitale-60725">transformation digitale</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/emissions-de-co2-63765">émissions de CO2</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/revolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559" data-id="112559" target="_blank" href="http://twitter.com/intent/tweet?text=R%C3%A9volution+brutale%C2%A0%3F+Les%C2%A0six+mutations+disruptives+qui+dessinent+l%E2%80%99avenir+du%C2%A0secteur+automobile&amp;url=http%3A%2F%2Ftheconversation.com%2Frevolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/revolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559" data-id="112559" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Frevolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>

    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="113127" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/airbus-boeing-google-textron-toyota-vw-la-guerre-des-drones-autonomes-de-transport-de-passagers-113127">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/263721/original/file-20190313-123534-nt9r5m.jpg?ixlib=rb-1.1.0&amp;rect=68%2C0%2C916%2C610&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="263721" />
</a>          <figcaption>
            <span class="caption">
              Le drone modulaire Pop.Up Next d'Italdesign,  Audi et Airbus.
            </span>
            <span class="source" title="Source">Italdesign</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/airbus-boeing-google-textron-toyota-vw-la-guerre-des-drones-autonomes-de-transport-de-passagers-113127">Airbus, Boeing, Google, Textron, Toyota, VW… la guerre des drones autonomes de transport de passagers</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="69461" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/pourquoi-les-europeens-ont-tant-de-mal-a-se-faire-indemniser-apres-laffaire-volkswagen-69461">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/147655/original/image-20161127-32054-1w3eg8f.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="147655" />
</a>          <figcaption>
            <span class="caption">
              Le siège de Volkswagen à Wolfsburg, en Allemagne.
            </span>
            <span class="source" title="Source">Elena Savelyeva</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/pourquoi-les-europeens-ont-tant-de-mal-a-se-faire-indemniser-apres-laffaire-volkswagen-69461">Pourquoi les Européens ont tant de mal à se faire indemniser après l’affaire Volkswagen</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="93760" class="clearfix placed post published">
      <figure>
        <a class="article-link" href="/le-temps-est-venu-dadopter-le-vehicule-electrique-93760">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/212795/original/file-20180402-189807-1xtqd6r.jpg?ixlib=rb-1.1.0&amp;rect=425%2C58%2C2876%2C1914&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="212795" />
</a>          <figcaption>
            <span class="caption">
              Écologique ! Cette voiture électrique se recharge à un groupe électrogène fonctionnant à la graisse de récupération.
            </span>
            <span class="source" title="Source">Laurent Neyssensas/Flickr</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/le-temps-est-venu-dadopter-le-vehicule-electrique-93760">Le temps est venu d’adopter le véhicule&nbsp;électrique</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="52674" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/dans-le-meilleur-des-mondes-automobile-les-routes-rechargeront-les-voitures-52674">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/107093/original/image-20160103-11935-45tjuq.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="107093" />
</a>          <figcaption>
            <span class="caption">
              bb edf o.
            </span>
            <span class="source" title="Source">Byronv2/Flickr</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/dans-le-meilleur-des-mondes-automobile-les-routes-rechargeront-les-voitures-52674">Dans le meilleur des mondes automobile, les routes rechargeront les&nbsp;voitures</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/escalator-etiquette-should-i-stand-or-walk-for-an-efficient-ride-112287">Escalator etiquette: Should I stand or walk for an efficient&nbsp;ride?</a></li>
          <li><a href="/automated-control-system-caused-ethiopia-crash-flight-data-suggests-113688">Automated control system caused Ethiopia crash, flight data&nbsp;suggests</a></li>
          <li><a href="/thich-nhat-hanh-the-buddhist-monk-who-introduced-mindfulness-to-the-west-prepares-to-die-111142">Thich Nhat Hanh, the Buddhist monk who introduced mindfulness to the West, prepares to&nbsp;die</a></li>
          <li><a href="/marijuana-is-a-lot-more-than-just-thc-a-pharmacologist-looks-at-the-untapped-healing-compounds-112935">Marijuana is a lot more than just THC - a pharmacologist looks at the untapped healing&nbsp;compounds</a></li>
          <li><a href="/why-rich-parents-are-more-likely-to-be-unethical-113605">Why rich parents are more likely to be&nbsp;unethical</a></li>
      </ul>
      <ul>
          <li><a href="/new-evidence-for-a-human-magnetic-sense-that-lets-your-brain-detect-the-earths-magnetic-field-113536">New evidence for a human magnetic sense that lets your brain detect the Earth’s magnetic&nbsp;field</a></li>
          <li><a href="/the-mental-health-crisis-among-americas-youth-is-real-and-staggering-113239">The mental health crisis among America’s youth is real – and&nbsp;staggering</a></li>
          <li><a href="/sex-robots-are-here-but-laws-arent-keeping-up-with-the-ethical-and-privacy-issues-they-raise-109852">Sex robots are here, but laws aren’t keeping up with the ethical and privacy issues they&nbsp;raise</a></li>
          <li><a href="/sandy-hook-lawsuit-court-victory-opens-crack-in-gun-maker-immunity-shield-113636">Sandy Hook lawsuit court victory opens crack in gun maker immunity&nbsp;shield</a></li>
          <li><a href="/10-things-to-know-about-the-real-st-patrick-92253">10 things to know about the real St.&nbsp;Patrick</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 81,400 academics and researchers from 2,775 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/112559/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header class="en">
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
            <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
            <li><a href="/us/espanol">En Español</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li>
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2019</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/vendor-763ba808eef71fb1aa40.js"></script>
  <script src="/assets/application-41bde9e3f143e737419e.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-f92cef428ad8dfdbb4edc27e8559ab03.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
    TC.page = new TC.ContentPage({
  content_id: 112559,
  content_slug: 'revolution-brutale-les-six-mutations-disruptives-qui-dessinent-lavenir-du-secteur-automobile-112559',
  comments_closed_at: '',
  search_referrer: {
    adapter: '',
    query: '',
    rank: '',
    region: 'us',
  },
  subscriptionOptions: {}
});
  }

//]]>
</script>
<script>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</script>
<script src="/assets/runtime-35cf524207974d2ad30a.js"></script>

    
  <script type="text/javascript">
    !function(t,n){t[n]=t[n]|| {
      nlsQ:function(e,o,c,r,s,i)
      {
        return s=t.document,
          r=s.createElement("script"),
          r.async=1,
          r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,
          i=s.getElementsByTagName("script")[0],
          i.parentNode.insertBefore(r,i),
          t[n][o]=t[n][o]||{g:c||{},
            ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])} },
          t[n][o]
      }
    }
    } (window,"NOLBUNDLE");
  </script>

  <script type="text/javascript">
    var nSdkInstance = NOLBUNDLE.nlsQ("PCFDC5F45-862E-47D9-95BA-43D94E127676", "nSdkInstance", {nol_sdkDebug: "ERROR"});
    var staticMetadataObject = {"assetid":"content-112559","section":"The Conversation - Other","type":"static"};
    nSdkInstance.ggPM("staticstart", staticMetadataObject);
  </script>


</body>
</html>
