<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="XGxA4vtqEk84cXPtK2M3I+1LQuPmqXyEIu7jh7gOHPqfPDK3kvieezNCnSa0cHboTkhT1SNnpREA79dgTZ+X+g==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Ugandan President Yoweri Museveni&#39;s grip on power remains strong but pockets of dissent are emerging from digital platforms." />
<meta name="pubdate" content="20180829" />
<meta name="commissioning-region" content="africa" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/social-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273" />
<meta name="news_keywords" content="Africa democracy, Bobi Wine, Media freedom, Political repression, Uganda, Wole Soyinka, Yoweri Museveni, social media politics" />

  <meta name="author" content="George Ogola" />

  <meta name="institution" content="University of Central Lancashire" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Social media mobilisation is a bright spot in Uganda&#39;s dark Bobi Wine saga" />
<meta property="og:description" content="Ugandan President Yoweri Museveni&#39;s grip on power remains strong but pockets of dissent are emerging from digital platforms." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/233857/original/file-20180828-86123-32pncx.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2018-08-29T14:42:41Z" />
<meta property="og:url" content="http://theconversation.com/social-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273" />
<meta property="article:publisher" content="https://facebook.com/ConversationAfrica" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TC_Africa" />



  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 13a5e8c -->
  <title>Social media mobilisation is a bright spot in Uganda's dark Bobi Wine saga</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-application-a48cb14909d860ddb353.css" />
<link rel="stylesheet" media="screen" href="/assets/webpacked-core-f3a9a808ae4f3c6a163a.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-4b1cf1feff325d9a8300.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-b38f16cb447308688a15.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-323b96bbb37ef6374977.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'africa');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/social-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273" />
    <link rel="amphtml" href="https://theconversation.com/amp/social-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fsocial-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fsocial-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts ">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business ">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education ">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment ">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics ">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health ">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics ">
          <a class="current" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology last">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="9045" href="/us/topics/hurricanes-9045">Hurricanes</a>
        </li>
        <li>
          <a class="nocontent" data-id="11855" href="/us/topics/us-immigration-11855">US immigration</a>
        </li>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
        <li>
          <a class="nocontent" data-id="2060" href="/us/topics/north-korea-2060">North Korea</a>
        </li>
        <li>
          <a class="nocontent" data-id="14463" href="/us/topics/black-lives-matter-14463">Black Lives Matter</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="102273" itemscope itemtype="http://schema.org/Article">
  
  


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Social media mobilisation is a bright spot in Uganda’s dark Bobi Wine&nbsp;saga
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2018-08-29T14:18:26Z" itemprop="datePublished" content="2018-08-29T14:18:26Z">August 29, 2018 10.18am EDT</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">George Ogola</span>, <em class="institution_name">University of Central Lancashire</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="double-bordered">Author</h3>
      <ol>
        <li class="vcard" id="author-233432" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/george-ogola-340605">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/340605/width170/image-20170220-15914-1vnlx73.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        George Ogola
      </span>
</a>
    

    <p class="role">
      Reader in Journalism, University of Central Lancashire
    </p>

</li>

      </ol>
    </div>

</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>George Ogola does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>
      <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-central-lancashire-1272"><img alt="University of Central Lancashire" src="https://images.theconversation.com/partners/829/logos/logo-1459377044.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>
      <p class="funding-statement"><a href="/institutions/university-of-central-lancashire-1272">University of Central Lancashire</a> provides funding as a member of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/social-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/233857/original/file-20180828-86123-32pncx.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="233857" itemprop="image" />
    <figcaption>
      Social media is becoming a formal political platform in Uganda.
      <span class="attribution"><span class="source">Shutterstock</span></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-id="102273" target="_blank" href="mailto:?subject=Social%20media%20mobilisation%20is%20a%20bright%20spot%20in%20Uganda%27s%20dark%20Bobi%20Wine%20saga%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Social%20media%20mobilisation%20is%20a%20bright%20spot%20in%20Uganda%27s%20dark%20Bobi%20Wine%20saga%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fsocial-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/social-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273" data-id="102273" target="_blank" href="http://twitter.com/intent/tweet?text=Social+media+mobilisation+is+a+bright+spot+in+Uganda%27s+dark+Bobi+Wine+saga&amp;url=http%3A%2F%2Ftheconversation.com%2Fsocial-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=TC_Africa"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/social-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273" data-id="102273" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fsocial-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/social-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273" data-id="102273" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=President+Yoweri+Museveni+has+ruled+Uganda+with+authoritarian+firmness+for+the+last+32+years.+But+even+his+most+ardent+supporters+were+%5Bshocked+by+the+ferocity%5D%28https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-afr...&amp;title=Social+media+mobilisation+is+a+bright+spot+in+Uganda%27s+dark+Bobi+Wine+saga&amp;url=http%3A%2F%2Ftheconversation.com%2Fsocial-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/social-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273" data-action="share/whatsapp/share" data-id="102273" target="_blank" href="whatsapp://send?text=Social+media+mobilisation+is+a+bright+spot+in+Uganda%27s+dark+Bobi+Wine+saga+http%3A%2F%2Ftheconversation.com%2Fsocial-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/social-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273" data-action="share/fb-messenger/share" data-id="102273" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fsocial-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>President Yoweri Museveni has ruled Uganda with authoritarian firmness for the last 32 years. But even his most ardent supporters were <a href="https://www.bbc.co.uk/news/world-africa-45257309">shocked by the ferocity</a> with which his security forces recently meted out violence on journalists and supporters of Robert Kyagulanyi, a musician-turned-politician popularly known as Bobi Wine.  </p>

<p>Wine, an opposition MP, has emerged as a threat to Uganda’s old political order. Against many odds, including <a href="https://www.the-star.co.ke/news/2017/06/29/ugandan-mucisian-bobi-wine-wins-kyadondo-mp-seat_c1588411">systematic state intimidation</a>, in 2017 he won the Kyaddondo East constituency seat at a canter. He got nearly 80% of the vote and beating the ruling party and the main opposition’s candidates. In subsequent by-elections, the candidates he has backed have all won.</p>

<p>But the weight of this success is becoming painful for Wine. He and 11 others have been <a href="https://www.nation.co.ke/news/africa/Bobi-Wine-re-arrested-in-Gulu/1066-4725150-v92kia/index.html">charged with treason</a> after one of the vehicles in Museveni’s convoy was pelted with stones at a campaign rally. Wine was initially charged in a military court with <a href="https://www.dw.com/en/uganda-museveni-critic-bobi-wine-charged-in-military-trial/a-45082938">illegally possessing a firearm</a>. When the military dropped that charge, he was released – then immediately rearrested and charged with treason in a criminal court.</p>

<p>This shows how desperate authorities are to deal with the threat Wine poses. And the way Museveni’s government has moved to keep a lid on how the case <a href="https://www.standardmedia.co.ke/article/2001293013/sobriety-must-prevail-to-stop-uganda-plunging-into-anarchy">is being reported is raising fears</a> that Uganda’s democratic regression is deepening. </p>

<p>In full view of the public, journalists covering protests in Kampala calling for Wine’s release were <a href="https://cpj.org/2018/08/ugandan-security-forces-attack-and-detain-journali.php">brutally assaulted</a>. Their recording equipment was either confiscated or destroyed by security forces. This has sparked <a href="https://www.article19.org/resources/uganda-vicious-crackdown-on-protest-journalism-and-opposition-around-by-election/">a national and international outcry</a>.</p>

<p>Museveni’s grip on power remains exceptionally strong. His control of the country’s civic and political institutions is nearly complete after 32 years in power. But there are pockets of dissent emerging from digital platforms whose practical political consequences are being slowly realised. </p>

<h2>Controlling information</h2>

<p>Museveni runs a brutal regime. The control of information seems key to eliminating public dissent. A number of newspapers as well as radio and TV stations have <a href="https://www.dw.com/en/ugandan-police-shut-down-media-houses-silence-radio-stations/a-16827268">been shut down over the years</a>, always at the whim of the president. </p>

<p>Individual journalists have also borne the brunt of the state’s violence. Arrests, kidnapping and torture are common. Some of Uganda’s best journalists have <a href="https://globaljournalist.org/2015/12/project-exile-fleeing-uganda-corruption-articles/">fled the country</a> over the years of Museveni’s rule to seek refuge in neighbouring countries.</p>

<p>The Ugandan government’s tight grip on the flow of information can also be seen in its various attempts to control the use of social media. It has obviously recognised this as a new platform for political expression. In 2016 the government <a href="https://www.newsweek.com/uganda-2016-social-media-shutdown-and-seven-hour-delays-jeopardize-elections-428072">shut down social media</a> during the country’s elections. Museveni <a href="https://www.news24.com/Africa/News/uganda-shuts-down-social-media-ahead-of-musevenis-inauguration-20160512-2">defended the move</a>, calling it a security measure to avert lies intended to incite violence and illegal declaration of results.</p>

<p>In July this year, Uganda introduced an <a href="https://www.wired.com/story/uganda-social-media-tax-stays-for-now/">unprecedented tax on the use of social media services</a> such as Facebook, Twitter and WhatsApp. Critics see the 200 shilling tax as being specifically targeted at the youth and intended to discourage their use of social media for communication. </p>

<p>Despite these measures, social media has become an important form of political participation – especially for young Ugandans who are institutionally excluded from <a href="https://www.theguardian.com/global-development/2014/jan/16/uganda-unemployed-graduates-held-back-skills-gap">meaningful participation in the country’s economic and political processes</a>.</p>

<h2>New political platforms</h2>

<p>Museveni has previously dismissed social media as a platform used particularly by young people <a href="https://www.thenational.ae/world/africa/uganda-slaps-tax-on-social-media-users-to-curb-gossip-1.735862">for gossip</a>. </p>

<p>But that “gossip” has become an important form of political participation and protest vernacular. What cannot be published in the newspapers or broadcast on radio or television finds expression in tweets, memes or other forms of social media.</p>

<p>In fact, social media is becoming a formal political platform in its own right. Following Wine’s arrest social media users in Uganda and across the continent popularised the hashtag #Freebobiwine to focus attention on him and his co-accused. The hashtag quickly attracted significant interest, and led to peaceful protests in Kenya, South Africa and at Ugandan embassies around the world.</p>

<p>It’s on the back of this kind of attention that more than 80 <a href="https://www.theguardian.com/world/2018/aug/22/chris-martin-and-damon-albarn-join-campaign-to-free-uganda-star-bobi-wine">world-famous human rights activists and artists</a> – including Angelique Kidjo, Chris Martin, Wole Soyinka and Damon Albarn – expressed their support for Wine. They’ve also called for international organisations to censure Museveni. </p>

<p>This international attention prompted an <a href="https://africa.cgtn.com/2018/08/21/uganda-army-issues-rare-apology-for-attacking-journalists/">unusual climbdown</a> from Uganda’s government. The military has apologised for its brutal handling of journalists. And Wine has been given bail on the treason charges.</p>

<p>Other repressive governments are no doubt watching this story unfold, and are worried. Such transcontinental alliances forged and popularised through social media are <a href="http://africanarguments.org/2018/08/23/freebobiwine-today-pan-africanism-digital-age/">undermining many governments’ attempts to control information</a> and invalidate legitimate dissent. More importantly, the conversations enabled by hashtags like #FreeBobiWine borrow from international norms of conduct. This invests local campaigns with agency as well as legitimacy.</p>

<h2>Looking to the future</h2>

<p>Bobi Wine’s story of political intimidation by powerful government forces, <a href="https://www.voanews.com/a/reports-uganda-opposition-legislators-tortured-security-forces/4533959.html">detention and alleged torture</a>, is a dark one. Social media’s potential to organise and mobilise is a bright light in that darkness. This case may very well reveal how Uganda could look once Museveni’s iron grip on traditional media is loosened and citizens have more space to debate, discuss and dissent.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/uganda-2507">Uganda</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/media-freedom-4078">Media freedom</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/wole-soyinka-25469">Wole Soyinka</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/yoweri-museveni-25474">Yoweri Museveni</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/africa-democracy-38780">Africa democracy</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/social-media-politics-39928">social media politics</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/political-repression-54230">Political repression</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/bobi-wine-58742">Bobi Wine</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/social-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273" data-id="102273" target="_blank" href="http://twitter.com/intent/tweet?text=Social+media+mobilisation+is+a+bright+spot+in+Uganda%27s+dark+Bobi+Wine+saga&amp;url=http%3A%2F%2Ftheconversation.com%2Fsocial-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=TC_Africa"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/social-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273" data-id="102273" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fsocial-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>
    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="98178" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/lessons-from-kenya-on-how-to-restore-degraded-land-98178">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/225345/original/file-20180628-117385-yg14xy.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="225345" />
</a>          <figcaption>
            <span class="caption">
              One third of the world’s land has been severely degraded from its natural state.
            </span>
            <span class="source" title="Source">Milo Mitchell/Flickr</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/lessons-from-kenya-on-how-to-restore-degraded-land-98178">Lessons from Kenya on how to restore degraded&nbsp;land</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="101145" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/beating-poverty-needs-partnerships-and-collaboration-not-just-money-101145">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/231477/original/file-20180810-2906-1g3no32.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="231477" />
</a>          <figcaption>
            <span class="caption">
              A community built tree nursery in Chikwawa District, Malawi is one example of sustainability in action.
            </span>
            <span class="source" title="Source">Deepa Pullanikkatil</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/beating-poverty-needs-partnerships-and-collaboration-not-just-money-101145">Beating poverty needs partnerships and collaboration – not just&nbsp;money</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="102179" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/bobi-wine-case-demonstrates-the-power-of-social-media-102179">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/233664/original/file-20180827-76006-1cepu0z.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="233664" />
</a>          <figcaption>
            <span class="caption">
              Graffiti mural of Bobi Wine in Nairobi.
            </span>
            <span class="source" title="Source">Kevin Issac/@Nyawizzy</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/bobi-wine-case-demonstrates-the-power-of-social-media-102179">Bobi Wine case demonstrates the power of social&nbsp;media</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="102138" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/uganda-who-is-bobi-wine-and-why-is-he-creating-such-a-fuss-102138">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/233504/original/file-20180824-149463-18fufx3.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="233504" />
</a>          <figcaption>
            <span class="caption">
              A protester in Nairobi, Kenya, displays a poster calling for Bobi Wine’s release.
            </span>
            <span class="source" title="Source">Daniel Irungu/EPA</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/uganda-who-is-bobi-wine-and-why-is-he-creating-such-a-fuss-102138">Uganda: who is Bobi Wine and why is he creating such a&nbsp;fuss?</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/what-the-grieving-mother-orca-tells-us-about-how-animals-experience-death-101230">What the grieving mother orca tells us about how animals experience&nbsp;death</a></li>
          <li><a href="/genetically-modified-mosquitoes-may-be-best-weapon-for-curbing-disease-transmission-100719">Genetically modified mosquitoes may be best weapon for curbing disease transmission</a></li>
          <li><a href="/why-you-can-smell-rain-101507">Why you can smell&nbsp;rain</a></li>
          <li><a href="/what-makes-some-species-more-likely-to-go-extinct-101773">What makes some species more likely to go&nbsp;extinct?</a></li>
          <li><a href="/celebrating-the-150th-anniversary-of-heliums-discovery-why-we-need-it-more-than-ever-100722">Celebrating the 150th anniversary of helium’s discovery – why we need it more than&nbsp;ever</a></li>
      </ul>
      <ul>
          <li><a href="/child-pornography-may-make-a-comeback-after-court-ruling-guts-regulations-protecting-minors-101763">Child pornography may make a comeback after court ruling guts regulations protecting&nbsp;minors</a></li>
          <li><a href="/spending-time-alone-in-nature-is-good-for-your-mental-and-emotional-health-92652">Spending time alone in nature is good for your mental and emotional&nbsp;health</a></li>
          <li><a href="/climate-change-and-wildfires-how-do-we-know-if-there-is-a-link-101304">Climate change and wildfires – how do we know if there is a&nbsp;link?</a></li>
          <li><a href="/theres-a-dark-history-to-the-campaign-finance-laws-michael-cohen-broke-and-that-should-worry-trump-102024">There’s a dark history to the campaign finance laws Michael Cohen broke — and that should worry&nbsp;Trump</a></li>
          <li><a href="/the-lies-we-tell-on-dating-apps-to-find-love-101061">The lies we tell on dating apps to find&nbsp;love</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 71,800 academics and researchers from 2,498 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/102273/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header class="en">
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
            <li><a href="/us/espanol">En Español</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li>
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2018</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/vendor-a9f7c4e25a026cb9a287.js"></script>
  <script src="/assets/application-be5f13c2009f2843946d.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-d2e5a3f29f3f6501d3184578836f54d9.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
      TC.page = new TC.ContentPage({
    content_id: 102273,
    content_slug: "social-media-mobilisation-is-a-bright-spot-in-ugandas-dark-bobi-wine-saga-102273",
    comments_closed_at: "",
    search_referrer: {
      adapter: "",
      query: "",
      rank: "",
      region: "us",
    },
  });

  }

//]]>
</script>
<script>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</script>
<script src="/assets/runtime-35cf524207974d2ad30a.js"></script>

  
</body>
</html>
