<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="CuQ9+bN6zjE/8AARQ22Hc268PdXpYxBvTvB2XOXh2T7RkSW8jmCzbdoIIifsaFbULBaO2EmDDqOne6o9brdCog==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Tasting like a smoky sundried tomato, the desert raisin has been a staple for Australian desert communities for thousands of years." />
<meta name="pubdate" content="20190503" />
<meta name="commissioning-region" content="au" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/the-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121" />
<meta name="news_keywords" content="Aboriginal knowledge, Beating around the bush, Crops, Tomato" />

  <meta name="author" content="Dr Angela Pattison" />

  <meta name="institution" content="University of Sydney" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="The tasty, weed-like desert raisin plant is as big as a carpark" />
<meta property="og:description" content="Tasting like a smoky sundried tomato, the desert raisin has been a staple for Australian desert communities for thousands of years." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/272394/original/file-20190503-103053-1phtxae.png?ixlib=rb-1.1.0&amp;rect=0%2C0%2C3000%2C1500&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2019-05-03T03:58:03Z" />
<meta property="og:url" content="http://theconversation.com/the-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121" />
<meta property="article:publisher" content="https://facebook.com/ConversationEDU" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationEDU" />



  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 7beea6c -->
  <title>The tasty, weed-like desert raisin plant is as big as a carpark</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-application-8d046dd389f1b47314d6.css" />
<link rel="stylesheet" media="screen" href="/assets/webpacked-core-d9013a9f57154501d3bf.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-e89aa09f03f7960a3f76.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-d69e8fd21b27ad901687.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-75c040783d3d0d4a7b40.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 5 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'au');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/the-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121" />
    

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="active" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fthe-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fthe-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="current" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="11106" href="/us/topics/epa-11106">EPA</a>
        </li>
        <li>
          <a class="nocontent" data-id="19352" href="/us/topics/us-energy-policy-19352">US energy policy</a>
        </li>
        <li>
          <a class="nocontent" data-id="9045" href="/us/topics/hurricanes-9045">Hurricanes</a>
        </li>
        <li>
          <a class="nocontent" data-id="623" href="/us/topics/wildlife-623">Wildlife</a>
        </li>
        <li>
          <a class="nocontent" data-id="5941" href="/us/topics/climate-science-5941">Climate science</a>
        </li>
        <li>
          <a class="nocontent" data-id="72" href="/us/topics/conservation-72">Conservation</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      




  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="115121" itemscope itemtype="http://schema.org/Article">
  
  
    <figure class="magazine">
      <div class="image" style="background-image: url(https://images.theconversation.com/files/272394/original/file-20190503-103053-1phtxae.png?ixlib=rb-1.1.0&amp;rect=0%2C0%2C3000%2C1500&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
        <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/272394/original/file-20190503-103053-1phtxae.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="272394" itemprop="image" />
      </div>

      <div class="magazine-title">
        <div class="wrapper">
          
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            The tasty, <span class="nobr">weed-like</span> desert raisin plant is as big as a&nbsp;carpark
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2019-05-03T03:24:26Z" itemprop="datePublished" content="2019-05-03T03:24:26Z">May 2, 2019 11.24pm EDT</time>
  </header>

        </div>
      </div>

        <div class="wrapper">
          <figcaption>
            The desert raisin is a member of Australia’s native bush tomato family.
            <span class="attribution"><span class="source"> Mark Marathon/Wikimedia, CC BY</span></span>
          </figcaption>
        </div>
    </figure>


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            The tasty, <span class="nobr">weed-like</span> desert raisin plant is as big as a&nbsp;carpark
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2019-05-03T03:24:26Z" itemprop="datePublished" content="2019-05-03T03:24:26Z">May 2, 2019 11.24pm EDT</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Dr Angela Pattison</span>, <em class="institution_name">University of Sydney</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="double-bordered">Author</h3>
      <ol>
        <li class="vcard" id="author-266923" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/dr-angela-pattison-717873">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/717873/width170/angela-pattison.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Dr Angela Pattison
      </span>
</a>
    

    <p class="role">
      Research scientist at Plant Breeding Institute, University of Sydney, University of Sydney
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Dr Angela Pattison received funding from the Desert Knowledge CRC and CSIRO to complete her research on the root systems of bush tomatoes. </span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-sydney-841"><img alt="University of  Sydney" src="https://images.theconversation.com/partners/397/logos/logo-1383175048.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

      <p class="funding-statement"><a href="/institutions/university-of-sydney-841">University of  Sydney</a> provides funding as a member of The Conversation AU.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/the-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="115121" target="_blank" href="mailto:?subject=The%20tasty%2C%20weed-like%20desert%20raisin%20plant%20is%20as%20big%20as%20a%20carpark%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22The%20tasty%2C%20weed-like%20desert%20raisin%20plant%20is%20as%20big%20as%20a%20carpark%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fthe-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/the-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121" data-id="115121" target="_blank" href="http://twitter.com/intent/tweet?text=The+tasty%2C+weed-like+desert+raisin+plant+is+as+big+as+a+carpark&amp;url=http%3A%2F%2Ftheconversation.com%2Fthe-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/the-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121" data-id="115121" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fthe-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/the-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121" data-id="115121" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=_Sign+up+to+the+Beating+Around+the+Bush+newsletter+%5Bhere%5D%28https%3A%2F%2Ftheconversation.com%2Fau%2Fnewsletters%29%2C+and+suggest+a+plant+we+should+cover+at+batb%40theconversation.edu.au._%0A%0A----%0A%0AThe+species+%2ASolan...&amp;title=The+tasty%2C+weed-like+desert+raisin+plant+is+as+big+as+a+carpark&amp;url=http%3A%2F%2Ftheconversation.com%2Fthe-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/the-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121" data-action="share/whatsapp/share" data-id="115121" target="_blank" href="whatsapp://send?text=The+tasty%2C+weed-like+desert+raisin+plant+is+as+big+as+a+carpark+http%3A%2F%2Ftheconversation.com%2Fthe-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/the-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121" data-action="share/fb-messenger/share" data-id="115121" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fthe-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p><em>Sign up to the Beating Around the Bush newsletter <a href="https://theconversation.com/au/newsletters">here</a>, and suggest a plant we should cover at batb@theconversation.edu.au.</em></p>

<hr>

<p>The species <em>Solanum centrale</em>, also known as kutjera in several Aboriginal languages, or the desert raisin in English, stands out in Australia’s wild bush tomato family in more ways than one.</p>

<p>A typical desert raisin plant in the wild looks fairly unimpressive from the surface, and certainly a lot less striking than the photos which pop up in an internet search. </p>

<p>In fact, if you don’t know what you are looking for, you may miss them. They are fairly scrawny with greeny-grey hairy leaves and grow no taller than to the bottom of your shin. </p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/272389/original/file-20190502-103075-k9ap5d.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/272389/original/file-20190502-103075-k9ap5d.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/272389/original/file-20190502-103075-k9ap5d.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/272389/original/file-20190502-103075-k9ap5d.JPG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/272389/original/file-20190502-103075-k9ap5d.JPG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/272389/original/file-20190502-103075-k9ap5d.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/272389/original/file-20190502-103075-k9ap5d.JPG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/272389/original/file-20190502-103075-k9ap5d.JPG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">They might not look like much, but its ability to grow in arid areas makes it a prime target for an enterprise in remote Aboriginal communities.</span>
              <span class="attribution"><span class="license">Author provided (No reuse)</span></span>
            </figcaption>
          </figure>

<p>You might only spot a shoot every few metres between other shrubs. Each shoot only has a handful of leaves, and it typically carries three to 10 sultana-sized fruit. Like sultanas, they’re unappealingly brown and shrivelled. And you’ll only see them if they have escaped hungry desert fauna.</p>

<p>But its humble appearance belies its significance to both people and the environment. </p>

<p>The fruit from this plant has been a staple in desert communities for thousands of years. It resembles a raisin but tastes like a piquant or smoky sun-dried tomato, and because it dries on the plant it has a long storage life relative to other fruit. </p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="http://theconversation.com/can-we-be-australian-without-eating-indigenous-food-53742">Can we be Australian without eating indigenous food?</a>
    </strong>
  </em>
</p>
<hr>


<p>Its cultural significance and ability to grow in sandy arid areas where almost no other domesticated plants survive makes this species a prime target for an enterprise based in remote Aboriginal communities, producing a unique fruit with <a href="https://books.google.com.au/books?id=vyduivlx4kwC&amp;printsec=frontcover&amp;source=gbs_ViewAPI&amp;redir_esc=y#v=onepage&amp;q&amp;f=false">plenty of health benefits</a> to consumers.</p>

<hr>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/272421/original/file-20190503-103049-12n7261.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/272421/original/file-20190503-103049-12n7261.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/272421/original/file-20190503-103049-12n7261.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=802&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/272421/original/file-20190503-103049-12n7261.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=802&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/272421/original/file-20190503-103049-12n7261.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=802&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/272421/original/file-20190503-103049-12n7261.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1008&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/272421/original/file-20190503-103049-12n7261.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1008&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/272421/original/file-20190503-103049-12n7261.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1008&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption"></span>
              <span class="attribution"><span class="source">The Conversation</span></span>
            </figcaption>
          </figure>

<hr>

<h2>What makes the desert raisin unique?</h2>

<h3>Iceberg-like growth</h3>

<p>Like an iceberg which is much bigger under the surface than appears from above, the desert raisin plant is much bigger under the surface of the ground than it appears. A single plant in the wild can span <a href="https://www.abc.net.au/news/rural/2011-07-06/the-biggest-bush-tomato-plant-in-the-world/6183662">dozens of metres</a> through hardy underground connections. The <a href="http://www.nintione.com.au/resource/Waycott_GeneticDiversity_DKCRC_CP2.1_FinalReport_04Oct2010.pdf">largest confirmed</a> single plant was about one quarter of a hectare – but who knows how big these plants can really grow?</p>

<p>It expands in multiple directions from the seed plant over successive rains via roots which grow roughly parallel to the surface, producing new shoots as it expands.</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/272388/original/file-20190502-103053-1v7bpmf.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/272388/original/file-20190502-103053-1v7bpmf.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/272388/original/file-20190502-103053-1v7bpmf.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/272388/original/file-20190502-103053-1v7bpmf.JPG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/272388/original/file-20190502-103053-1v7bpmf.JPG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/272388/original/file-20190502-103053-1v7bpmf.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/272388/original/file-20190502-103053-1v7bpmf.JPG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/272388/original/file-20190502-103053-1v7bpmf.JPG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">Roots of the desert raisin (here shown dug out to illustrate their connections) grow roughly parallel to the surface.</span>
              <span class="attribution"><span class="license">Author provided (No reuse)</span></span>
            </figcaption>
          </figure>

<p>Root sprouting allows a plant to grow a new shoot many metres away from the previous shoot while avoiding a vulnerable seedling stage. This feature is common among many unrelated desert plant families. </p>

<p>For example, a single <em>Populus euphratica</em> tree in the hyper-arid Taklamakan Desert of China was found to <a href="https://www.ncbi.nlm.nih.gov/pubmed/21622383">produce clonal shoots</a> over an area of 121ha. </p>

<h3>Unabated resilience</h3>

<p>Desert raisins are known to grow vigorously following a disturbance, either natural or man-made. It is quite common, for instance, when driving through Australia’s arid interior to find piles of sand beside freshly graded roads covered in bush tomato shoots after rain. </p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="http://theconversation.com/the-black-wattle-is-a-boon-for-australians-and-a-pest-everywhere-else-100529">The black wattle is a boon for Australians (and a pest everywhere else)</a>
    </strong>
  </em>
</p>
<hr>


<p>This is because a grader, a tool that smooths the surface of a road, cuts dormant roots and throws them, mixed with sand, onto the side of the road. The roots are ready to re-sprout as soon as they get wet. </p>

<p>And its not only chopping roots that appears to stimulate growth – <a href="https://www.jstor.org/stable/3566388?seq=1#metadata_info_tab_contents">targeted fires</a>, fruit collection <a href="https://www.agrifutures.com.au/wp-content/uploads/publications/07-030.pdf">by Indigenous groups</a> and grazing by <a href="https://www.jstor.org/stable/2399203?seq=1#metadata_info_tab_contents">desert marsupials</a> have all been known to increase the vigour of patches of wild bush tomatoes over the long term. </p>

<p>The traditional custodians of this country knew how to manage this species for sustainable production, and people from Aboriginal nations which span the large range of edible bush tomato species have passed this knowledge down for centuries.</p>

<h2>Cultivation</h2>

<p>Do the unique root properties of the desert raisin remind you of a weed? </p>

<p>Well, yes. </p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/268904/original/file-20190412-44805-lusm7f.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/268904/original/file-20190412-44805-lusm7f.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/268904/original/file-20190412-44805-lusm7f.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/268904/original/file-20190412-44805-lusm7f.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/268904/original/file-20190412-44805-lusm7f.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/268904/original/file-20190412-44805-lusm7f.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/268904/original/file-20190412-44805-lusm7f.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/268904/original/file-20190412-44805-lusm7f.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">When cultivated, desert raisin plants are large and thick, sometimes as high as the knee, with dozens of flowers per plant.</span>
              <span class="attribution"><span class="source">Wikimedia</span>, <a class="license" href="http://creativecommons.org/licenses/by/4.0/">CC BY</a></span>
            </figcaption>
          </figure>

<p>Other root sprouters in the <em>Solanum</em> family from temperate areas are vigourous weeds in cropping regions <a href="http://clopla.butbn.cas.cz/public/05Evol&amp;Ecol04-4B.pdf">around the world</a>. </p>

<p>Colonies are very difficult to eradicate as the viability of roots is not affected by cultivation and most herbicides. In fact, <a href="http://agris.fao.org/agris-search/search.do?recordID=JP2005002075">cultivation stimulates</a> sprouting from root fragments.</p>

<p>So how does this influence the way this species can be used as a food crop? </p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="http://theconversation.com/warrigal-greens-are-tasty-salty-and-covered-in-tiny-balloon-like-hairs-112307">Warrigal greens are tasty, salty, and covered in tiny balloon-like hairs</a>
    </strong>
  </em>
</p>
<hr>


<p>There are currently several cultivated stands in regional and remote Australia, and the <a href="https://www.abc.net.au/news/2018-06-15/native-bush-food-helping-remote-nsw-community-thrive/9870698">benefits</a> of growing the species are becoming clearer, particularly for Aboriginal communities. </p>

<p>With water and nutrition in their natural habitats, bush tomatoes can become incredibly productive. When cultivated, the plants are large and thick, sometimes as high as the knee, with dozens of flowers per plant. But over the seasons they respond less to water and fertiliser. </p>

<p>It is at this point that perhaps a disturbance can be used to stimulate production from underground lateral roots – although if they pop up in the space between beds, it can create havoc for other operations!</p>

<p>It is no wonder that a plant, which normally hides its massive size so it can persist in harsh conditions, becomes a showy, vigorous plant when given the same kind of treatment as horticultural plants. </p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="http://theconversation.com/why-aboriginal-people-need-autonomy-over-their-food-supply-41812">Why Aboriginal people need autonomy over their food supply</a>
    </strong>
  </em>
</p>
<hr>


<p>One final note. Much of the knowledge on how bush tomato and other food plants native to this country work is held by the traditional custodians of the species, the Aboriginal people. </p>

<p>We must all learn from Aboriginal and Torres Straight Islander people, listen, and work together so the amazing fruits of this land return to their place in human diets and landscapes, including the mighty desert raisin.</p>

<p><br></p>

<hr>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/238283/original/file-20180927-48650-1veiqyi.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/238283/original/file-20180927-48650-1veiqyi.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=199&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/238283/original/file-20180927-48650-1veiqyi.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=199&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/238283/original/file-20180927-48650-1veiqyi.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=199&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/238283/original/file-20180927-48650-1veiqyi.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=251&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/238283/original/file-20180927-48650-1veiqyi.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=251&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/238283/original/file-20180927-48650-1veiqyi.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=251&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption"></span>
              
            </figcaption>
          </figure>

<p><em><a href="https://confirmsubscription.com/h/r/9AE707FA51C4AC1B">Sign up to Beating Around the Bush, a series that profiles native plants: part gardening column, part dispatches from country, entirely Australian.</a></em></p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/crops-884">Crops</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/tomato-956">Tomato</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/aboriginal-knowledge-9999">Aboriginal knowledge</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/beating-around-the-bush-54029">Beating around the bush</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/the-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121" data-id="115121" target="_blank" href="http://twitter.com/intent/tweet?text=The+tasty%2C+weed-like+desert+raisin+plant+is+as+big+as+a+carpark&amp;url=http%3A%2F%2Ftheconversation.com%2Fthe-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/the-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121" data-id="115121" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fthe-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="114903" class="clearfix placed news_item published">
      <figure>
        <a class="article-link" href="/synchronizing-food-production-can-have-disastrous-effects-114903">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/268832/original/file-20190411-44810-rss0wr.jpg?ixlib=rb-1.1.0&amp;rect=0%2C0%2C3417%2C2277&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="268832" />
</a>          <figcaption>
            <span class="caption">
              Global synchronization of food production negatively impacts food security.
            </span>
            <span class="source" title="Source">Shutterstock</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/synchronizing-food-production-can-have-disastrous-effects-114903">Synchronizing food production can have disastrous&nbsp;effects</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="115239" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/bizarrely-distributed-and-verging-on-extinction-this-mystic-tree-went-unidentified-for-17-years-115239">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/269729/original/file-20190417-139116-1303ckl.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="269729" />
</a>          <figcaption>
            <span class="caption">
              Flowers of the mystical <em>Hildegardia australiensis</em>. I.D. Cowie, NT Herbarium.
            </span>
            <span class="source" title="Source">Author provided (No reuse)</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/bizarrely-distributed-and-verging-on-extinction-this-mystic-tree-went-unidentified-for-17-years-115239">Bizarrely distributed and verging on extinction, this ‘mystic’ tree went unidentified for 17&nbsp;years</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="112949" class="clearfix placed audio published">
      <figure>
        <a class="article-link" href="/mukurtu-an-online-dilly-bag-for-keeping-indigenous-digital-archives-safe-112949">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/263342/original/file-20190312-86710-1fr7hwk.png?ixlib=rb-1.1.0&amp;rect=203%2C0%2C1742%2C1161&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="263342" />
</a>          <figcaption>
            <span class="caption">
              Mukurtu is a Warumungu word meaning “dilly bag” or a safe keeping place for sacred materials.
            </span>
            <span class="source" title="Source">Nina Maile Gordon/The Conversation CC-NY-BD</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/mukurtu-an-online-dilly-bag-for-keeping-indigenous-digital-archives-safe-112949">Mukurtu: an online dilly bag for keeping Indigenous digital archives&nbsp;safe</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="114731" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/the-swamp-foxtails-origin-is-hidden-in-its-dna-114731">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/267731/original/file-20190405-123431-tb8724.png?ixlib=rb-1.1.0&amp;rect=4%2C0%2C2250%2C1500&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="267731" />
</a>          <figcaption>
            <span class="caption">
              Swamp foxtail is prized in ornamental gardens across Australia.
            </span>
            <span class="source" title="Source">John Tann/Flickr</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/the-swamp-foxtails-origin-is-hidden-in-its-dna-114731">The swamp foxtail’s origin is hidden in its&nbsp;DNA</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>
</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/the-us-white-majority-will-soon-disappear-forever-115894">The US white majority will soon disappear&nbsp;forever</a></li>
          <li><a href="/how-your-employer-uses-perks-like-wellness-programs-phones-and-free-food-to-control-your-life-115681">How your employer uses perks like wellness programs, phones and free food to control your&nbsp;life</a></li>
          <li><a href="/can-james-holzhauer-be-stopped-a-former-jeopardy-champion-weighs-in-116224">Can James Holzhauer be stopped? A former ‘Jeopardy!’ champion weighs&nbsp;in</a></li>
          <li><a href="/why-giant-statues-of-hindu-gods-and-leaders-are-making-muslims-in-india-nervous-112818">Why giant statues of Hindu gods and leaders are making Muslims in India&nbsp;nervous</a></li>
          <li><a href="/whats-on-the-far-side-of-the-moon-111306">What’s on the far side of the&nbsp;Moon?</a></li>
      </ul>
      <ul>
          <li><a href="/japans-new-emperor-is-a-modern-multilingual-environmentalist-109922">Japan’s new emperor is a modern, multilingual environmentalist</a></li>
          <li><a href="/how-to-avoid-accidentally-becoming-a-russian-agent-116034">How to avoid accidentally becoming a Russian&nbsp;agent</a></li>
          <li><a href="/what-makes-the-impossible-burger-look-and-taste-like-real-beef-115027">What makes the Impossible Burger look and taste like real&nbsp;beef?</a></li>
          <li><a href="/a-drug-for-autism-potential-treatment-for-pitt-hopkins-syndrome-offers-clues-115708">A drug for autism? Potential treatment for <span class="nobr">Pitt-Hopkins</span> syndrome offers&nbsp;clues</a></li>
          <li><a href="/dna-as-youve-never-seen-it-before-thanks-to-a-new-nanotechnology-imaging-method-115956">DNA as you’ve never seen it before, thanks to a new nanotechnology imaging&nbsp;method</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 83,400 academics and researchers from 2,828 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/115121/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header class="en">
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
            <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
            <li><a href="/us/espanol">En Español</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li>
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2019</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="/assets/vendor-895a2f6db92b42bfd263.js"></script>
  <script src="/assets/application-a97d151e05f1f7405d0d.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-81976372902b5a3c43dbab82532081bc.json";
  TC.promos = [];
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
    TC.page = new TC.ContentPage({
  content_id: 115121,
  content_slug: 'the-tasty-weed-like-desert-raisin-plant-is-as-big-as-a-carpark-115121',
  comments_closed_at: '2019-05-06T03:24:26Z',
  search_referrer: {
    adapter: '',
    query: '',
    rank: '',
    region: 'us',
  },
  subscriptionOptions: {}
});
  }

//]]>
</script>
<script>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</script>
<script src="/assets/runtime-0fa7904eccafdc49374c.js"></script>

    
  <script type="text/javascript">
    !function(t,n){t[n]=t[n]|| {
      nlsQ:function(e,o,c,r,s,i)
      {
        return s=t.document,
          r=s.createElement("script"),
          r.async=1,
          r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,
          i=s.getElementsByTagName("script")[0],
          i.parentNode.insertBefore(r,i),
          t[n][o]=t[n][o]||{g:c||{},
            ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])} },
          t[n][o]
      }
    }
    } (window,"NOLBUNDLE");
  </script>

  <script type="text/javascript">
    var nSdkInstance = NOLBUNDLE.nlsQ("PCFDC5F45-862E-47D9-95BA-43D94E127676", "nSdkInstance", {nol_sdkDebug: "ERROR"});
    var staticMetadataObject = {"assetid":"content-115121","section":"The Conversation - Other","type":"static"};
    nSdkInstance.ggPM("staticstart", staticMetadataObject);
  </script>


</body>
</html>
