<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="LWmyrG+2VgUeAUrETZtvthkhLnAKhuMAhn5QaGnF+KGyTmh8rW8uOAOz6hbFltl8a+UU47KgaVQNrRNRLn3A5g==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="More than good management and more than good luck, we&#39;ve been blessed by delightfully fortunate timing." />
<meta name="pubdate" content="20190905" />
<meta name="commissioning-region" content="au" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/vital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973" />
<meta name="news_keywords" content="Bob Hawke, GDP, Iron ore, Secular stagnation" />

  <meta name="author" content="Richard Holden" />

  <meta name="institution" content="UNSW" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Vital Signs. Sure, economic growth is low, but think about what&#39;s gone right" />
<meta property="og:description" content="More than good management and more than good luck, we&#39;ve been blessed by delightfully fortunate timing." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/291081/original/file-20190905-175673-pafnsd.jpg?ixlib=rb-1.1.0&amp;rect=5%2C287%2C3964%2C1982&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2019-09-05T18:48:56Z" />
<meta property="og:url" content="http://theconversation.com/vital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973" />
<meta property="article:publisher" content="https://facebook.com/ConversationEDU" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationEDU" />
<meta name="twitter:creator" content="@profholden" />


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec e509cd9 -->
  <title>Vital Signs. Sure, economic growth is low, but think about what's gone right</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-1fb791f805d5a019.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-b963d71d88a5c8b0.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-d2133a0672885ad7.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-0b36a46a1dbe5962.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-04abdaa93ab056e5.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 8 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'au');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/vital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973" />
    <link rel="amphtml" href="https://theconversation.com/amp/vital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="active" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


  <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


<nav class="topbar-account-nav topbar-dropdown topbar-module">
    <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="https://theconversation.com/sign_up?return_to=%2Fvital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fvital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973">Sign in</a>
  </li>
</ul>

</nav>



<nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="current" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="1698" href="/us/topics/free-trade-1698">Free trade</a>
        </li>
        <li>
          <a class="nocontent" data-id="608" href="/us/topics/unemployment-608">Unemployment</a>
        </li>
        <li>
          <a class="nocontent" data-id="12967" href="/us/topics/prescription-drugs-12967">Prescription drugs</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="122973" itemscope itemtype="http://schema.org/Article">
  

    
  <figure class="magazine">
    <div class="image" style="background-image: url(https://images.theconversation.com/files/291081/original/file-20190905-175673-pafnsd.jpg?ixlib=rb-1.1.0&amp;rect=5%2C287%2C3964%2C1982&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
      <img data-id="291081" itemprop="image" src="https://images.theconversation.com/files/291081/original/file-20190905-175673-pafnsd.jpg?ixlib=rb-1.1.0&amp;rect=0%2C155%2C3994%2C2203&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" />
    </div>

      <div class="wrapper">
        <figcaption>
          We’ve entered out 29th year of uninterpreted economic growth. Continued good fortune will require harder decisions.
          <span class="attribution"><span class="source">Shutterstock</span></span>
        </figcaption>
      </div>

    <div class="magazine-title">
      <div class="wrapper">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Vital Signs. Sure, economic growth is low, but think about what’s gone&nbsp;right
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2019-09-05T18:48:56Z" itemprop="datePublished" content="2019-09-05T18:48:56Z">September 5, 2019 2.48pm EDT</time>
  </header>

      </div>
    </div>
  </figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last ">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Richard Holden</span>, <em class="institution_name">UNSW</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="double-bordered">Author</h3>
      <ol>
        <li class="vcard" id="author-286918" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/richard-holden-118107">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/118107/width170/image-20190121-100292-1b99jsv.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Richard Holden
      </span>
</a>
    

    <p class="role">
      Professor of Economics, UNSW
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Richard Holden does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/unsw-1414"><img alt="UNSW" src="https://images.theconversation.com/partners/584/logos/logo-1485907855.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

      <p class="funding-statement"><a href="/institutions/unsw-1414">UNSW</a> provides funding as a member of The Conversation AU.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

        
    <section class="content-republish">
      <a class="button primary steal-button" data-republish="/share/vital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973" href="#republish">Republish this article</a>

      <p>
        <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="https://cdn.theconversation.com/static/tc/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" /></a>
        Republish our articles for free, online or in print, under Creative Commons license.
      </p>
    </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="122973" target="_blank" href="mailto:?subject=Vital%20Signs.%20Sure%2C%20economic%20growth%20is%20low%2C%20but%20think%20about%20what%27s%20gone%20right%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Vital%20Signs.%20Sure%2C%20economic%20growth%20is%20low%2C%20but%20think%20about%20what%27s%20gone%20right%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fvital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/vital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973" data-id="122973" target="_blank" href="http://twitter.com/intent/tweet?text=Vital+Signs.+Sure%2C+economic+growth+is+low%2C+but+think+about+what%27s+gone+right&amp;url=http%3A%2F%2Ftheconversation.com%2Fvital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/vital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973" data-id="122973" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fvital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/vital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973" data-id="122973" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Official+figures+released+Wednesday+show+the+Australian+economy+growing+at+the+%5Bslowest+pace+since+the+financial+crisis%5D%28https%3A%2F%2Ftheconversation.com%2Fwhy-weve-the-weakest-economy-since-the-global-fi...&amp;title=Vital+Signs.+Sure%2C+economic+growth+is+low%2C+but+think+about+what%27s+gone+right&amp;url=http%3A%2F%2Ftheconversation.com%2Fvital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/vital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973" data-action="share/whatsapp/share" data-id="122973" target="_blank" href="whatsapp://send?text=Vital+Signs.+Sure%2C+economic+growth+is+low%2C+but+think+about+what%27s+gone+right+http%3A%2F%2Ftheconversation.com%2Fvital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/vital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973" data-action="share/fb-messenger/share" data-id="122973" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fvital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>Official figures released Wednesday show the Australian economy growing at the <a href="https://theconversation.com/why-weve-the-weakest-economy-since-the-global-financial-crisis-with-few-clear-ways-out-122942">slowest pace since the financial crisis</a>. </p>

<p>GDP growth was only 0.5% for the June quarter, meaning that in the past year output grew by a feeble 1.4%.</p>

<p>The figures weren’t a surprise, but they do contain a message about what can go wrong.</p>

<p>Australia has enjoyed 28 years of uninterrupted economic growth, in part due to good management, in part due to good luck, and in part due to happy accidents of timing.</p>

<h2>Good management</h2>

<figure class="align-right zoomable">
            <a href="https://images.theconversation.com/files/291069/original/file-20190905-175714-1e2pi1d.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/291069/original/file-20190905-175714-1e2pi1d.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" srcset="https://images.theconversation.com/files/291069/original/file-20190905-175714-1e2pi1d.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=874&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/291069/original/file-20190905-175714-1e2pi1d.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=874&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/291069/original/file-20190905-175714-1e2pi1d.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=874&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/291069/original/file-20190905-175714-1e2pi1d.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1098&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/291069/original/file-20190905-175714-1e2pi1d.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1098&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/291069/original/file-20190905-175714-1e2pi1d.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1098&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">Australian prime minister Bob Hawke, honoured at Parliament House.</span>
              <span class="attribution"><span class="source">Lukas Coch/AAP</span></span>
            </figcaption>
          </figure>

<p>Credit has to be paid to the economic reforms of the Hawke-Keating era. Labor doesn’t talk about that legacy much these days, but it was a remarkable period of transformation.</p>

<p>From floating the Australian dollar and financial deregulation to the accord with trade unions, tariff reductions, and privatisation of state-owned enterprises, Hawke and Keating opened Australia to the world, and the world to Australia.</p>

<p>Without those reforms the Australian economy would look more like those of Italy, Spain, or Portugal.</p>

<p>And although John Howard was no pushover as a politician, he deserves credit for voting for economic reforms he believed in, even if Labor got the credit for implementing them.</p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="http://theconversation.com/hawke-was-our-larrikin-but-also-our-reformer-117308">Hawke was our larrikin, but also our reformer</a>
    </strong>
  </em>
</p>
<hr>


<p>It is worth remembering that there was a time, not so long ago, when politicians put country before party.</p>

<h2>Good luck</h2>

<p>We’ve also had some pretty good luck as a country. The most obvious piece of luck has been the economic awakening of China. </p>

<p>To have a billion people on our doorstep rapidly and radically transitioning from subsistence farming to sophisticated manufacturing and commerce, hungry for natural resources, sure helped.</p>

<p>Perhaps less obvious has been the rising importance of globally relevant cities around the world. </p>

<p>In his wonderful book, <a href="https://www.amazon.com/Triumph-City-Greatest-Invention-Healthier/dp/0143120549">The Triumph of the City</a>, Harvard economics professor Ed Glaeser chronicles how, as he puts it, “cities magnify humanity’s strengths”. </p>

<p>Modern cities, thanks in part to information technology, spur innovation like never before. They bring talent together, serve as a cradle for entrepreneurship, and provide a vehicle for socioeconomic mobility.</p>

<p>Australia, as a highly urbanised country with two globally relevant cities in Sydney and Melbourne, as well as several other very important cities, has benefited from the triumph of the city more than most countries.</p>

<h2>Great timing</h2>

<p>But perhaps the greatest piece of good luck we’ve had was timing.</p>

<p>We now know that we live in a low-growth, low-inflation world, known as a secular-stagnation world. Former US Treasury Secretary <a href="https://www.youtube.com/watch?v=KYpVzBbQIX0">Larry Summers</a> says we might have been in one for many years but failed to notice.</p>

<p>In Summers’s telling, secular stagnation was masked in the United States by a massive housing bubble. In Australia it was masked by a housing bubble and a once-in-a century mining boom.</p>

<p>But more to the point, as housing and mining waxed and waned – as these things tend to do – one always seemed to be doing well just as the other was struggling, as the following chart shows:</p>

<hr>

<p><strong>Helpfully out of sync. Growth in mining output and property prices</strong></p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/291063/original/file-20190905-175714-1kro0v6.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/291063/original/file-20190905-175714-1kro0v6.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/291063/original/file-20190905-175714-1kro0v6.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=263&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/291063/original/file-20190905-175714-1kro0v6.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=263&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/291063/original/file-20190905-175714-1kro0v6.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=263&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/291063/original/file-20190905-175714-1kro0v6.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=330&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/291063/original/file-20190905-175714-1kro0v6.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=330&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/291063/original/file-20190905-175714-1kro0v6.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=330&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption"></span>
              <span class="attribution"><span class="source">Source: ABS</span></span>
            </figcaption>
          </figure>

<hr>

<p>So, not only have we had a “China boom”, we’ve also had a “China hedge”: a source of economic growth not fully synced with, and at times offsetting, housing booms and busts.</p>

<h2>What’s next?</h2>

<p>In eulogising his brother Robert, <a href="https://americanrhetoric.com/speeches/ekennedytributetorfk.html">Edward Kennedy quoted from a speech</a> his brother gave in South Africa in 1966, in which he said:</p>

<blockquote>
<p>Our future may lie beyond our vision, but it is not completely beyond our control. It is the shaping impulse of America that neither fate nor nature nor the irresistible tides of history, but the work of our own hands, matched to reason and principle, that will determine our destiny. </p>

<p>There is pride in that, even arrogance, but there is also experience and truth. In any event, it is the only way we can live.</p>
</blockquote>

<p>The same might be said of Australia. </p>

<p>We want to believe our national destiny will be shaped by good work, rather than good luck.</p>

<p>For that to be the case, we will need to have some hard discussions about the what government can and should do in the new low growth, low inflation secular-stagnation world.</p>

<hr>

<p><em>This is Richard Holden’s 200th article for The Conversation.</em></p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/gdp-352">GDP</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/iron-ore-1061">Iron ore</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/bob-hawke-3899">Bob Hawke</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/secular-stagnation-11780">Secular stagnation</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/vital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973" data-id="122973" target="_blank" href="http://twitter.com/intent/tweet?text=Vital+Signs.+Sure%2C+economic+growth+is+low%2C+but+think+about+what%27s+gone+right&amp;url=http%3A%2F%2Ftheconversation.com%2Fvital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/vital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973" data-id="122973" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fvital-signs-sure-economic-growth-is-low-but-think-about-whats-gone-right-122973%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="122940" class="clearfix placed audio published">
      <figure>
        <a class="article-link" href="/politics-with-michelle-grattan-treasurer-josh-frydenberg-on-a-slowing-economy-122940">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/290813/original/file-20190904-175714-wsdecr.jpg?ixlib=rb-1.1.0&amp;rect=0%2C0%2C5005%2C3339&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="290813" />
</a>          <figcaption>
            <span class="caption">
              Despite a slowing economy, Josh Frydenberg says ‘you wouldn’t want to be in any other economy, other than Australia’.
            </span>
            <span class="source" title="Source">James Ross/AAP</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/politics-with-michelle-grattan-treasurer-josh-frydenberg-on-a-slowing-economy-122940">Politics with Michelle Grattan: Treasurer Josh Frydenberg on a slowing&nbsp;economy</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="122938" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/with-conventional-wisdom-answers-to-our-economic-malaise-are-in-short-supply-122938">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/291073/original/file-20190905-175673-11726a6.jpg?ixlib=rb-1.1.0&amp;rect=1104%2C0%2C2618%2C1745&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="291073" />
</a>          <figcaption>
            <span class="caption">
              Standard economics says a lot about what’s possible, less about what we will actually do.
            </span>
            <span class="source" title="Source">Shutterstock</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/with-conventional-wisdom-answers-to-our-economic-malaise-are-in-short-supply-122938">With conventional wisdom, answers to our economic malaise are in short&nbsp;supply</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="122942" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/why-weve-the-weakest-economy-since-the-global-financial-crisis-with-few-clear-ways-out-122942">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/290827/original/file-20190904-175710-1f4ew15.jpg?ixlib=rb-1.1.0&amp;rect=617%2C491%2C5122%2C3414&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="290827" />
</a>          <figcaption>
            <span class="caption">
              An economic growth rate with a ‘1’ in front of it is unusual, and normally seen near recessions.
            </span>
            <span class="source" title="Source">Lukas Coch/AAP</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/why-weve-the-weakest-economy-since-the-global-financial-crisis-with-few-clear-ways-out-122942">Why we’ve the weakest economy since the global financial crisis, with few clear ways&nbsp;out</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="122858" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/after-44-years-of-deficits-weve-a-current-account-surplus-what-went-so-right-122858">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/290628/original/file-20190903-175686-19ge32m.jpg?ixlib=rb-1.1.0&amp;rect=1347%2C161%2C2646%2C1760&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="290628" />
</a>          <figcaption>
            <span class="caption">
              Some things went wrong and some things went right. The resulting current account surplus is neither good nor bad.
            </span>
            <span class="source" title="Source">Shutterstock/ABS</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/after-44-years-of-deficits-weve-a-current-account-surplus-what-went-so-right-122858">After 44 years of deficits, we’ve a current account surplus. What went so&nbsp;right?</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>
</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      
<div id="addendum-most-read" class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/surveying-archaeologists-across-the-globe-reveals-deeper-and-more-widespread-roots-of-the-human-age-the-anthropocene-122008">Surveying archaeologists across the globe reveals deeper and more widespread roots of the human age, the&nbsp;Anthropocene</a></li>
          <li><a href="/why-would-anyone-want-to-sit-on-a-plane-for-over-18-hours-an-economist-takes-the-worlds-longest-flight-122433">Why would anyone want to sit on a plane for over 18 hours? An economist takes the world’s longest&nbsp;flight</a></li>
          <li><a href="/why-we-need-to-get-back-to-venus-115355">Why we need to get back to&nbsp;Venus</a></li>
          <li><a href="/amazon-fires-are-destructive-but-they-arent-depleting-earths-oxygen-supply-122369">Amazon fires are destructive, but they aren’t depleting Earth’s oxygen&nbsp;supply</a></li>
          <li><a href="/have-we-forgotten-the-true-meaning-of-labor-day-64526">Have we forgotten the true meaning of Labor&nbsp;Day?</a></li>
      </ul>
      <ul>
          <li><a href="/why-the-queen-said-yes-to-boris-johnsons-request-to-suspend-parliament-122597">Why the queen said yes to Boris Johnson’s request to suspend&nbsp;Parliament</a></li>
          <li><a href="/want-better-sleep-try-a-warm-bath-or-shower-1-2-hours-before-bedtime-study-suggests-121483">Want better sleep? Try a warm bath or shower <span class="nobr">1-2</span> hours before bedtime, study&nbsp;suggests</a></li>
          <li><a href="/the-lies-we-tell-on-dating-apps-to-find-love-101061">The lies we tell on dating apps to find&nbsp;love</a></li>
          <li><a href="/evolution-doesnt-proceed-in-a-straight-line-so-why-draw-it-that-way-109401">Evolution doesn’t proceed in a straight line – so why draw it that&nbsp;way?</a></li>
          <li><a href="/7-tips-on-how-to-take-better-notes-120144">7 tips on how to take better&nbsp;notes</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      
<div id="addendum-experts" class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" id="new_expert_search_form" novalidate="novalidate" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 89,000 academics and researchers from 2,943 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/122973/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a>
            </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="https://cdn.theconversation.com/static/tc/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2019</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-6a48f2ce4a6691e66e5e.js"></script>
  <script src="https://cdn.theconversation.com/static/tc/application-47bc8f939e8abee9cb40.js"></script>

  <script>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</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-b62ec7cc9ab45d9d400d.js"></script>

  
</body>
</html>
