<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="dpSUHw1FHoke8owtgiNea4gM3o0gTHTTJHHQIxnGY0uKZ6eLfP52ktJPQYNsvHlIKLqRne4d71uCoiYKORdVjQ==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="If you develop an awareness of how you feel you are more likely to be able to change negative thinking patterns." />
<meta name="pubdate" content="20190114" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/want-to-be-happier-try-getting-to-know-yourself-109451" />
<meta name="news_keywords" content="Happiness, Mindfulness, Psychology, Self, Self regulation, self reflection" />

  <meta name="author" content="Niia Nikolova" />

  <meta name="institution" content="University of Strathclyde " />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Want to be happier? Try getting to know yourself" />
<meta property="og:description" content="If you develop an awareness of how you feel you are more likely to be able to change negative thinking patterns." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/253410/original/file-20190111-43538-b0vc9j.jpg?ixlib=rb-1.1.0&amp;rect=0%2C188%2C6403%2C3196&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2019-01-14T08:27:06Z" />
<meta property="og:url" content="http://theconversation.com/want-to-be-happier-try-getting-to-know-yourself-109451" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />
<meta name="twitter:creator" content="@niianikolova" />


  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 66a6ea8 -->
  <title>Want to be happier? Try getting to know yourself</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-application-161ce1fedf81e96dfcaa.css" />
<link rel="stylesheet" media="screen" href="/assets/webpacked-core-80599c4ec878d5966790.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-0d62ce06aa9d96ef976c.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-987cdc53b9ee714b2fee.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-25446ccb16372b1e7d87.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 5 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'uk');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/want-to-be-happier-try-getting-to-know-yourself-109451" />
    <link rel="amphtml" href="https://theconversation.com/amp/want-to-be-happier-try-getting-to-know-yourself-109451" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="active" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fwant-to-be-happier-try-getting-to-know-yourself-109451">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fwant-to-be-happier-try-getting-to-know-yourself-109451">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="current" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="8538" href="/us/topics/scientists-at-work-8538">Scientists at work</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      




  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="109451" itemscope itemtype="http://schema.org/Article">
  
  
    <figure class="magazine">
      <div class="image" style="background-image: url(https://images.theconversation.com/files/253410/original/file-20190111-43538-b0vc9j.jpg?ixlib=rb-1.1.0&amp;rect=0%2C188%2C6403%2C3196&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
        <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/253410/original/file-20190111-43538-b0vc9j.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="253410" itemprop="image" />
      </div>

      <div class="magazine-title">
        <div class="wrapper">
          
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Want to be happier? Try getting to know&nbsp;yourself
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2019-01-14T08:27:02Z" itemprop="datePublished" content="2019-01-14T08:27:02Z">January 14, 2019 3.27am EST</time>
  </header>

        </div>
      </div>

        <div class="wrapper">
          <figcaption>
            
            <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/black-woman-afro-hairstyle-doing-yoga-788029807?src=wma2qNqp12UTiTQr6VZzWQ-1-22">javi_indy/Shutterstock</a></span>
          </figcaption>
        </div>
    </figure>


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Want to be happier? Try getting to know&nbsp;yourself
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2019-01-14T08:27:02Z" itemprop="datePublished" content="2019-01-14T08:27:02Z">January 14, 2019 3.27am EST</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Niia Nikolova</span>, <em class="institution_name">University of Strathclyde </em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="double-bordered">Author</h3>
      <ol>
        <li class="vcard" id="author-251849" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/niia-nikolova-596403">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/596403/width170/image-20181210-76977-1ky9tzv.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Niia Nikolova
      </span>
</a>
    

    <p class="role">
      Postdoctoral Researcher of Psychology, University of Strathclyde 
    </p>

</li>

      </ol>
    </div>

</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Niia Nikolova does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-strathclyde-1287"><img alt="University of Strathclyde" src="https://images.theconversation.com/partners/1149/logos/logo-1541091530.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

      <p class="funding-statement"><a href="/institutions/university-of-strathclyde-1287">University of Strathclyde</a> provides funding as a member of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/want-to-be-happier-try-getting-to-know-yourself-109451" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="109451" target="_blank" href="mailto:?subject=Want%20to%20be%20happier%3F%20Try%20getting%20to%20know%20yourself%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Want%20to%20be%20happier%3F%20Try%20getting%20to%20know%20yourself%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fwant-to-be-happier-try-getting-to-know-yourself-109451"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/want-to-be-happier-try-getting-to-know-yourself-109451" data-id="109451" target="_blank" href="http://twitter.com/intent/tweet?text=Want+to+be+happier%3F+Try+getting+to+know+yourself&amp;url=http%3A%2F%2Ftheconversation.com%2Fwant-to-be-happier-try-getting-to-know-yourself-109451%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/want-to-be-happier-try-getting-to-know-yourself-109451" data-id="109451" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fwant-to-be-happier-try-getting-to-know-yourself-109451%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/want-to-be-happier-try-getting-to-know-yourself-109451" data-id="109451" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=The+unexamined+life+is+not+worth+living%2C+%5Bwrote+the+Greek+philosopher+Socrates%5D%28https%3A%2F%2Fen.wikipedia.org%2Fwiki%2FThe_unexamined_life_is_not_worth_living%29.+He+was+reflecting+on+the+expression+%22Know+Thy...&amp;title=Want+to+be+happier%3F+Try+getting+to+know+yourself&amp;url=http%3A%2F%2Ftheconversation.com%2Fwant-to-be-happier-try-getting-to-know-yourself-109451%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/want-to-be-happier-try-getting-to-know-yourself-109451" data-action="share/whatsapp/share" data-id="109451" target="_blank" href="whatsapp://send?text=Want+to+be+happier%3F+Try+getting+to+know+yourself+http%3A%2F%2Ftheconversation.com%2Fwant-to-be-happier-try-getting-to-know-yourself-109451%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/want-to-be-happier-try-getting-to-know-yourself-109451" data-action="share/fb-messenger/share" data-id="109451" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fwant-to-be-happier-try-getting-to-know-yourself-109451%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>The unexamined life is not worth living, <a href="https://en.wikipedia.org/wiki/The_unexamined_life_is_not_worth_living">wrote the Greek philosopher Socrates</a>. He was reflecting on the expression “Know Thyself” – an aphorism inscribed on the <a href="https://www.ancient-greece.org/architecture/delphi-temple-of-apollo.html">temple of Apollo at Delphi</a> and one of the ultimate achievements in ancient Greece.</p>

<p>While we walk around the world more or less successful in our endeavours, many of us sometimes have the nagging feeling that we don’t truly know ourselves. Why do we really feel and behave the way we do? While we have some ideas about who we are, our understanding of ourselves is often patchy and inconsistent. So, is self-knowledge something we should strive for, or are we better off living in blissful ignorance? Let’s examine the research.</p>

<p>By <a href="https://plato.stanford.edu/entries/self-knowledge/">self-knowledge</a>, psychologists mean having an understanding of our feelings, motivations, thinking patterns and tendencies. These give us a stable sense of self-worth and a secure grip on our values and motivations. Without self-knowledge we cannot have an internal measure of our own worth. </p>

<p>This leaves us vulnerable to accepting others’ opinions of us as truths. If a co-worker decides (and acts as if) we are worthless, we may swallow their verdict. We end up looking out to the world, rather than into ourselves, in order to know what we should feel, think and want.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/253409/original/file-20190111-43525-wn4shg.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/253409/original/file-20190111-43525-wn4shg.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/253409/original/file-20190111-43525-wn4shg.JPG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/253409/original/file-20190111-43525-wn4shg.JPG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/253409/original/file-20190111-43525-wn4shg.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/253409/original/file-20190111-43525-wn4shg.JPG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/253409/original/file-20190111-43525-wn4shg.JPG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">Delphi, Greece.</span>
              <span class="attribution"><span class="source">Edward Knapczyk/wikipedia</span>, <a class="license" href="http://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA</a></span>
            </figcaption>
          </figure>

<p>It is an advantage to learn how to recognise our feelings. The experience of sadness, for example, could be the result of bad news, but it could also be caused by a predisposition to feeling sad resulting from childhood trauma or even just the <a href="https://www.quantamagazine.org/can-microbes-encourage-altruism-20170629/">bacteria</a> in <a href="https://www.tandfonline.com/doi/full/10.1080/19490976.2018.1460015">our gut</a>. Recognising true emotions can help us to intervene in the <a href="http://atlasofemotions.org/">space between feelings and actions</a> – knowing your emotions is the first step to being in control of them, breaking negative thought patterns. Understanding our own emotions and thinking patterns can also help us more easily empathise with others. </p>

<p>Self-awareness also allows us to make better decisions. In <a href="https://www.jstor.org/stable/20152338?seq=1#page_scan_tab_contents">one study</a>, students who scored higher on “metacognitive awareness” – the ability to reflect on personal thoughts, feelings, attitudes and beliefs – tended to make more effective decisions when it came to playing a computer game in which they had to diagnose and treat virtual patients in order to cure them. The authors argued that this was because they could set more well defined goals and make strategic actions.</p>

<h2>Getting to know yourself</h2>

<p>So how can we learn to know how we feel? People can have different ways of thinking about themselves. We can think about our history, and how past experiences have made us who we are. But we can also brood about negative scenarios in the past or future. Some of these ways of thinking about ourselves are better for us than others. Unfortunately, many of us tend to ruminate and to worry. That is, we focus on our fears and shortcomings, and as a result we become anxious or depressed.</p>

<p>The best way to start would be talking with an insightful friend or a trained therapist. The latter is especially important in cases where a lack of self-knowledge is interfering with our mental health. Putting words to feelings and being asked follow-up questions can really help us to understand who we are. Reading about <a href="https://www.audible.co.uk/pd/Intuition-Pumps-and-Other-Tools-for-Thinking-Audiobook/B00CLG3RWO?source_code=M2M14DFT1BkSH082015011R&amp;ds_rl=1235779">useful ways of thinking</a> can also help us to navigate our lives better. </p>

<p>In addition, there are several other traditions throughout history that have explored ways of getting to know ourselves. Both <a href="https://press.uchicago.edu/ucp/books/book/chicago/S/bo5503948.html">Stoic philosophy</a> and <a href="https://philpapers.org/rec/DUNTAU">Buddhist traditions</a> valued self-knowledge and developed practices to nurture awareness of mental states – such as meditation.</p>

<p>Nowadays, mindfulness meditation has <a href="https://hbr.org/2015/12/why-google-target-and-general-mills-are-investing-in-mindfulness">gained traction</a> in psychology, medicine and neuroscience. Meditation and emotion regulation training can reduce negative feelings, rumination and anxiety. They also <a href="https://1ammce38pkj41n8xkp1iocwe-wpengine.netdna-ssl.com/wp-content/uploads/2013/07/Contemplative-emotion-training-reduces-negative-emotional-behavior-and-promotes-prosocial-responses.pdf">increase positive emotions</a>, improve the ability to recognise emotions in others, and protect us from social stress. Therapies that integrate mindfulness have been shown to be reliable in helping to <a href="https://www.sciencedirect.com/science/article/pii/S0272735815000197">improve mental health</a>, specifically the outcomes of depression, stress and anxiety. </p>

<figure>
            <iframe src="https://player.vimeo.com/video/95143875" width="500" height="281" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
            <figcaption><span class="caption">Imagine sitting by the side of a busy road, with the passing cars representing your thoughts and feelings.</span></figcaption>
          </figure>

<p>By just sitting for a little while and watching our thoughts and feelings from a distance, as if we’re sitting by the side of the road and watching cars go by, we can get to know ourselves better. This helps us practice the skill of not thinking about the past or future, and we can be in the present a little bit more. We can learn to recognise the feelings that certain events and emotions trigger in us at the moment, and to create a space in which we can decide how to act (as some responses are more constructive than others). </p>

<p>Imagine, for example, that you have plans to go for a bike ride with a friend tomorrow and you’re very much looking forward to this. In the morning, your friend cancels. Later in the day, a colleague asks you for help with a problem, and you feel annoyed and snap at them – telling them you don’t have time for it.</p>

<p>Maybe you felt annoyed with the colleague, but the real reason was that you felt disappointed with your friend, and you now feel that you may not be as important to them as they are to you. If we’re more self-aware, we’re more likely to have the chance to pause and realise why we’re feeling the way we’re feeling. Rather than taking it out on our colleague, we can then realise that we are overreacting or identify whether there are any problems in our relationship with our friend.</p>

<p>It is fascinating that almost 2,500 years after the construction of the temple of Apollo, the quest to know ourselves better is still equally important.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/psychology-28">Psychology</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/happiness-75">Happiness</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/mindfulness-463">Mindfulness</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/self-regulation-1261">Self regulation</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/self-21093">Self</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/self-reflection-40651">self reflection</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/want-to-be-happier-try-getting-to-know-yourself-109451" data-id="109451" target="_blank" href="http://twitter.com/intent/tweet?text=Want+to+be+happier%3F+Try+getting+to+know+yourself&amp;url=http%3A%2F%2Ftheconversation.com%2Fwant-to-be-happier-try-getting-to-know-yourself-109451%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/want-to-be-happier-try-getting-to-know-yourself-109451" data-id="109451" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fwant-to-be-happier-try-getting-to-know-yourself-109451%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>

    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="107336" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/hearing-hate-speech-primes-your-brain-for-hateful-actions-107336">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/252909/original/file-20190108-32133-z0wsva.jpg?ixlib=rb-1.1.0&amp;rect=0%2C1238%2C3370%2C2248&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="252909" />
</a>          <figcaption>
            <span class="caption">
              Inflammatory words can prime a mind.
            </span>
            <span class="source" title="Source">Elijah O&#39;Donnell/Unsplash</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/hearing-hate-speech-primes-your-brain-for-hateful-actions-107336">Hearing hate speech primes your brain for hateful&nbsp;actions</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="108575" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/whats-behind-our-appetite-for-self-destruction-108575">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/252509/original/file-20190104-32148-1z0p5uh.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="252509" />
</a>          <figcaption>
            <span class="caption">
              There seems be an attractive quality to things that are ostensibly unhealthy or dangerous.
            </span>
            <span class="source" title="Source">Alisusha/Shutterstock.com</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/whats-behind-our-appetite-for-self-destruction-108575">What’s behind our appetite for <span class="nobr">self-destruction</span>?</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="109030" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/hospital-gowns-leave-patients-feeling-open-and-vulnerable-their-time-is-up-109030">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/252376/original/file-20190103-32154-txn2eb.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="252376" />
</a>          <figcaption>
            <span class="caption">
              Power games.
            </span>
            <span class="source" title="Source">sirtravelalot/Shutterstock</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/hospital-gowns-leave-patients-feeling-open-and-vulnerable-their-time-is-up-109030">Hospital gowns leave patients feeling open and vulnerable – their time is&nbsp;up</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="105510" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/is-the-midlife-crisis-a-real-thing-105510">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/251403/original/file-20181218-27761-kanz7g.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="251403" />
</a>          <figcaption>
            <span class="caption">
              It does make sense your mood may start to dip in midlife.
            </span>
            <span class="source" title="Source">Javier García/Unsplash</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/is-the-midlife-crisis-a-real-thing-105510">Is the ‘midlife crisis’ a real&nbsp;thing?</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/rotating-black-holes-may-serve-as-gentle-portals-for-hyperspace-travel-107062">Rotating black holes may serve as gentle portals for hyperspace&nbsp;travel</a></li>
          <li><a href="/why-trump-will-likely-lose-the-government-shutdown-109491">Why Trump will likely lose the government&nbsp;shutdown</a></li>
          <li><a href="/should-i-kill-spiders-in-my-home-an-entomologist-explains-why-not-to-95912">Should I kill spiders in my home? An entomologist explains why not&nbsp;to</a></li>
          <li><a href="/medieval-medical-books-could-hold-the-recipe-for-new-antibiotics-74490">Medieval medical books could hold the recipe for new&nbsp;antibiotics</a></li>
          <li><a href="/my-lai-50-years-after-american-soldiers-shocking-crimes-must-be-remembered-93516">My Lai: 50 years after, American soldiers’ shocking crimes must be&nbsp;remembered</a></li>
      </ul>
      <ul>
          <li><a href="/think-youre-bad-at-math-you-may-suffer-from-math-trauma-104209">Think you’re bad at math? You may suffer from ‘math&nbsp;trauma’</a></li>
          <li><a href="/why-does-it-feel-good-to-see-someone-fail-107349">Why does it feel good to see someone&nbsp;fail?</a></li>
          <li><a href="/will-chinas-moon-landing-launch-a-new-space-race-109359">Will China’s moon landing launch a new space&nbsp;race?</a></li>
          <li><a href="/which-country-is-best-to-live-in-our-calculations-say-its-not-norway-99921">Which country is best to live in? Our calculations say it’s not&nbsp;Norway</a></li>
          <li><a href="/whos-more-compassionate-republicans-or-democrats-99730">Who’s more compassionate, Republicans or&nbsp;Democrats?</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 77,900 academics and researchers from 2,682 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/109451/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header class="en">
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
            <li><a href="/us/espanol">En Español</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li>
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2019</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/vendor-95565ec4d42ad87e8396.js"></script>
  <script src="/assets/application-295197430ca0aa9c9214.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-c09887d885661ac63cd637d61a38e373.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
      TC.page = new TC.ContentPage({
    content_id: 109451,
    content_slug: "want-to-be-happier-try-getting-to-know-yourself-109451",
    comments_closed_at: "",
    search_referrer: {
      adapter: "",
      query: "",
      rank: "",
      region: "us",
    }
  });

  }

//]]>
</script>
<script>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</script>
<script src="/assets/runtime-35cf524207974d2ad30a.js"></script>

    
  <script type="text/javascript">
    !function(t,n){t[n]=t[n]|| {
      nlsQ:function(e,o,c,r,s,i)
      {
        return s=t.document,
          r=s.createElement("script"),
          r.async=1,
          r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,
          i=s.getElementsByTagName("script")[0],
          i.parentNode.insertBefore(r,i),
          t[n][o]=t[n][o]||{g:c||{},
            ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])} },
          t[n][o]
      }
    }
    } (window,"NOLBUNDLE");
  </script>

  <script type="text/javascript">
    var nSdkInstance = NOLBUNDLE.nlsQ("PCFDC5F45-862E-47D9-95BA-43D94E127676", "nSdkInstance", {nol_sdkDebug: "ERROR"});
    var staticMetadataObject = {"assetid":"content-109451","section":"The Conversation - Other","type":"static"};
    nSdkInstance.ggPM("staticstart", staticMetadataObject);
  </script>


</body>
</html>
