<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="83BwoMVAM4aSPimiRKQ89IQzdIdLtBzphvSZyLkHkNhIpz7tJPPdPcbW3ZF7x22Ebj3gxuoW8meJka1fN25rUA==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"5b06465c9f","applicationID":"367227","transactionName":"el9cTBRXCl8EFk5QX1dEV1YSFxVbDhM=","queueTime":0,"applicationTime":33,"agent":""}</script>
<script type="text/javascript">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</script>
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="If we don&#39;t, we risk missing what&#39;s really important." />
<meta name="pubdate" content="20180531" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/we-need-to-talk-about-how-we-talk-about-fascism-93671" />
<meta name="news_keywords" content="Donald Trump, Europe, Fascism, History, Political history, Politics, US politics, World" />

  <meta name="author" content="Maja Spanu" />
  <meta name="author" content="Paolo Heywood" />

  <meta name="institution" content="University of Cambridge" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="We need to talk about how we talk about fascism" />
<meta property="og:description" content="If we don&#39;t, we risk missing what&#39;s really important." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/217092/original/file-20180501-135803-16ykq0n.jpg?ixlib=rb-1.1.0&amp;rect=272%2C309%2C4640%2C2316&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2018-05-31T12:54:06Z" />
<meta property="og:url" content="http://theconversation.com/we-need-to-talk-about-how-we-talk-about-fascism-93671" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />



  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 522a4d7 -->
  <title>We need to talk about how we talk about fascism</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-application-54746911e881bbaf5245.css" />
<link rel="stylesheet" media="screen" href="/assets/webpacked-core-b629f36e1fcc79da14eb.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-40acf3b284ffb0e540b5.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-43e6544e171e0a5e6b4a.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-a8b2091cc77aa2b19b85.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'uk');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/we-need-to-talk-about-how-we-talk-about-fascism-93671" />
    <link rel="amphtml" href="https://theconversation.com/amp/we-need-to-talk-about-how-we-talk-about-fascism-93671" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fwe-need-to-talk-about-how-we-talk-about-fascism-93671">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fwe-need-to-talk-about-how-we-talk-about-fascism-93671">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
    <li class="topbar-button with-label newsletter">
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
        <i class="icon-email"></i>
        <span class="topbar-button-text">
          Get newsletter
        </span>
</a>    </li>
    <li class="topbar-button facebook">
      <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
        <i class="icon-facebook-simple"></i>
</a>    </li>
    <li class="topbar-button twitter">
      <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
        <i class="icon-twitter"></i>
</a>    </li>
    <li class="topbar-button rss">
      <a title="Feeds from The Conversation" href="/us/feeds">
        <i class="icon-rss"></i>
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts ">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business ">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education ">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment ">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics ">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health ">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics ">
          <a class="current" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology last">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="9045" href="/us/topics/hurricanes-9045">Hurricanes</a>
        </li>
        <li>
          <a class="nocontent" data-id="11855" href="/us/topics/us-immigration-11855">US immigration</a>
        </li>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
        <li>
          <a class="nocontent" data-id="1384" href="/us/topics/september-11-1384">September 11</a>
        </li>
        <li>
          <a class="nocontent" data-id="2060" href="/us/topics/north-korea-2060">North Korea</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="93671" itemscope itemtype="http://schema.org/Article">
  
  


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            We need to talk about how we talk about&nbsp;fascism
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2018-05-31T11:18:24Z" itemprop="datePublished" content="2018-05-31T11:18:24Z">May 31, 2018 7.18am EDT</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Paolo Heywood</span> and <span class="nobr">Maja Spanu</span>
    </a>
  </div>

  <div class="content-authors-group">
    <h3 class="double-bordered">Authors</h3>
    <ol>
      <li class="vcard" id="author-211603" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/paolo-heywood-444355">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/444355/width170/file-20180213-44654-9kobv4.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Paolo Heywood
      </span>
</a>
    

    <p class="role">
      Research Fellow, Department of Social Anthropology, University of Cambridge
    </p>

</li>
<li class="vcard" id="author-211604" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/maja-spanu-440623">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/440623/width170/file-20180329-189795-1oy79y0.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Maja Spanu
      </span>
</a>
    

    <p class="role">
      Junior Research Fellow, International Relations, University of Cambridge
    </p>

</li>

    </ol>
  </div>
</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Dr Paolo Heywood receives funding from the European Research Council (Grant no: 683033) and Homerton College, Cambridge.								</span></p>
        <p><span>For research related to this piece Maja Spanu has received funding from the European Research Council
under the European Union’s Seventh Framework Agreement (FP/2007-2013). ERC Grant Agreement
n. 340956.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>
      <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-cambridge-1283"><img alt="University of Cambridge" src="https://images.theconversation.com/institutions/1283/logos/logo-1420628580.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>
      <p class="funding-statement"><a href="/institutions/university-of-cambridge-1283">University of Cambridge</a> provides funding as a member of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/we-need-to-talk-about-how-we-talk-about-fascism-93671" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/217092/original/file-20180501-135803-16ykq0n.jpg?ixlib=rb-1.1.0&amp;rect=95%2C132%2C4817%2C3142&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="217092" itemprop="image" />
    <figcaption>
      We obsess over whether Trump is a fascist.
      <span class="attribution"><span class="source">EPA/Federico Gambarni</span></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-id="93671" target="_blank" href="mailto:?subject=We%20need%20to%20talk%20about%20how%20we%20talk%20about%20fascism%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22We%20need%20to%20talk%20about%20how%20we%20talk%20about%20fascism%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fwe-need-to-talk-about-how-we-talk-about-fascism-93671"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/we-need-to-talk-about-how-we-talk-about-fascism-93671" data-id="93671" target="_blank" href="http://twitter.com/intent/tweet?text=We+need+to+talk+about+how+we+talk+about+fascism&amp;url=http%3A%2F%2Ftheconversation.com%2Fwe-need-to-talk-about-how-we-talk-about-fascism-93671%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/we-need-to-talk-about-how-we-talk-about-fascism-93671" data-id="93671" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fwe-need-to-talk-about-how-we-talk-about-fascism-93671%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/we-need-to-talk-about-how-we-talk-about-fascism-93671" data-id="93671" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=The+word+%22fascism%22+has+recently+reemerged+as+a+key+piece+of+political+terminology.+The+headlines+immediately+after+Donald+Trump%27s+election+as+president+of+the+US+read+like+a+disturbing+question+and...&amp;title=We+need+to+talk+about+how+we+talk+about+fascism&amp;url=http%3A%2F%2Ftheconversation.com%2Fwe-need-to-talk-about-how-we-talk-about-fascism-93671%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/we-need-to-talk-about-how-we-talk-about-fascism-93671" data-action="share/whatsapp/share" data-id="93671" target="_blank" href="whatsapp://send?text=We+need+to+talk+about+how+we+talk+about+fascism+http%3A%2F%2Ftheconversation.com%2Fwe-need-to-talk-about-how-we-talk-about-fascism-93671%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/we-need-to-talk-about-how-we-talk-about-fascism-93671" data-action="share/fb-messenger/share" data-id="93671" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fwe-need-to-talk-about-how-we-talk-about-fascism-93671%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>The word “fascism” has recently reemerged as a key piece of political terminology. The headlines immediately after Donald Trump’s election as president of the US read like a disturbing question and answer session. </p>

<p>“Is Donald Trump a Fascist?” asked <a href="http://www.newsweek.com/donald-trump-fascist-354690">Newsweek</a>. The Washington Post had the answer, declaring <a href="https://www.washingtonpost.com/opinions/donald-trump-is-actually-a-fascist/2016/12/09/e193a2b6-bd77-11e6-94ac-3d324840106c_story.html?noredirect=on&amp;utm_term=.74803403e1ea">“Donald Trump is actually a Fascist”</a>, but later sought to quantify things in a bit more detail with <a href="https://www.washingtonpost.com/posteverything/wp/2016/10/21/how-fascist-is-donald-trump-theres-actually-a-formula-for-that/?utm_term=.a2cccbab3f40">“How Fascist is Donald Trump?”</a>. Meanwhile, Salon agreed that <a href="https://www.salon.com/2015/07/25/donald_trump_is_an_actual_fascist_what_his_surging_popularity_says_about_the_gop_base/">“Donald Trump is an actual Fascist”</a>. </p>

<p>That all raises the question: what actually counts as <a href="https://theconversation.com/uk/topics/fascism-5146">fascism</a>? It’s a question that has its own history, just as Nazism and fascism themselves do. And it’s similarly not without controversy.</p>

<p>Defining what counted as Nazism and fascism in the immediate aftermath of World War II was an urgent task faced by allied administrators and jurists in Germany and Italy. Examining these projects and their effects may help shed some light on how we talk, or perhaps on how we ought to think before talking, about fascism today.</p>

<h2>Nazis on trial</h2>

<p>The Allies charged numerous members of the Nazi leadership with a series of war crimes in Nuremberg in 1946. <a href="http://www.inquiriesjournal.com/articles/580/the-legacy-of-international-cooperation-at-the-nuremberg-trials">Historical transcripts</a> depict lively debates on the subject of who counted as a Nazi, in a country in which 8.5m people were affiliated with the Nazi party. In Nuremberg, neither the German state nor the German people were held collectively guilty. However, several of the principal Nazi organisations were deemed criminal.</p>

<p>Still, at the trials it was individuals who were publicly punished. A total of 24 top political and military officials were tried and ten were hanged. </p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/217496/original/file-20180503-153869-1daizuq.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip">
            <figcaption>
              <span class="caption">Nazis on trial in Nuremberg.</span>
              <span class="attribution"><a class="source" href="https://upload.wikimedia.org/wikipedia/commons/thumb/9/9f/Defendants_in_the_dock_at_the_Nuremberg_Trials.jpg/1024px-Defendants_in_the_dock_at_the_Nuremberg_Trials.jpg">Wikipedia/National Archives and Records Administration</a></span>
            </figcaption>
          </figure>

<p>The later trial of <a href="http://www.bbc.co.uk/history/worldwars/genocide/eichmann_01.shtml">Adolf Eichmann</a> reopened the question of collective vs individual responsibility. Eichmann had been a high-ranking Nazi official and was condemned to death at trial in 1960. He was hanged in 1962. Over the years, it has been <a href="https://www.theguardian.com/commentisfree/2016/jan/28/adolf-eichmann-final-message-architects-holocaust-evil">argued</a> at length that his trial was an attempt to individualise the responsibility of the Nazis. Eichmann was isolated as a specific perpetrator while the prosecutors largely set aside the existence of the rest of the Nazis’ criminal machinery. Just as in the immediate post-war period, balancing individual liability and collective responsibility was a complex and uneasy process.</p>

<h2>After Mussolini</h2>

<p>In Italy, Allied military administrators faced a similar task. When Mussolini was overthrown in July 1943, they had to decide whether Italy continued to constitute an aggressor nation or if it was the victim of Mussolini’s regime. Were Mussolini and fascism identical with Italy and Italians, or were they separate things?</p>

<p>This latter perspective was the view eventually taken. In his defining statement on the subject, entitled “who is fascist”, Italian liberal philosopher Benedetto Croce <a href="https://www.ibs.it/scritti-discorsi-politici-1943-1947-libro-benedetto-croce/e/9788842005049">argued</a> that fascism was a disease to which any particular individual, regardless of their background, might succumb. Punishment, therefore, must follow the same logic: no social category in particular could be guilty – not even fascist party members.</p>

<p>So, unlike in the German case, there were no collective charges brought in Italy. In fact, in 1946, a <a href="https://www.jacobinmag.com/2017/03/palmiro-togliatti-italian-communist-party-stalin-fascism-mussolini/">collective amnesty</a> for fascist crimes was introduced and previously prosecuted fascists were almost all released. Within a decade and a half of the end of the war, a reborn version of Mussolini’s fascist party was helping to prop up a governing coalition (a direct descendent of which just polled at <a href="https://www.theguardian.com/world/ng-interactive/2018/mar/05/italian-elections-2018-full-results-renzi-berlusconi">4.35% in Italian elections</a>).</p>

<h2>How we talk about fascism</h2>

<p>Today, each new far-right electoral success or white supremacist protest is greeted with shock. We struggle to believe how many people turn up to such events. Perhaps this is because we continue to think of fascism as a political ailment that, almost by definition, afflicts only a small number of particularly pathological cases. Of course, that was not the case in Germany and Italy under Hitler and Mussolini’s regimes, even if processes of denazification and defascistisation largely targeted small groups of individuals. </p>

<p>Of course, those processes took far longer than the time frame of any specific trial, and, many would argue, remain incomplete. In neither case did people go to sleep as fascists and wake up the next day as liberal democrats. But when we talk of fascism today we often talk as if that model of the regimes were accurate: we concern ourselves with identifying individuals – like Trump – who “count” or do not “count” as fascist, as if they are on trial. </p>

<p>But just as fascism was not dismantled by the trials alone, so the same is true of the ways in which these movements developed, and appear to be developing now. They are not the spontaneous results of a sudden transformation in specific people, but steps in an open-ended process. Their roots are diffuse and hard to grasp. Grasping them is perhaps more difficult than pointing at particular individuals as “fascist”, but it is surely at least as important.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/history-180">History</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/politics-245">Politics</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/europe-823">Europe</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/us-politics-1015">US politics</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/fascism-5146">Fascism</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/political-history-7297">Political history</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/donald-trump-10206">Donald Trump</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/world-45030">World</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/we-need-to-talk-about-how-we-talk-about-fascism-93671" data-id="93671" target="_blank" href="http://twitter.com/intent/tweet?text=We+need+to+talk+about+how+we+talk+about+fascism&amp;url=http%3A%2F%2Ftheconversation.com%2Fwe-need-to-talk-about-how-we-talk-about-fascism-93671%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/we-need-to-talk-about-how-we-talk-about-fascism-93671" data-id="93671" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fwe-need-to-talk-about-how-we-talk-about-fascism-93671%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>
    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="97551" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/roseanne-barr-saying-its-a-joke-is-no-defence-for-racism-97551">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/221155/original/file-20180531-69487-18haklr.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="221155" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">EPA/Abir Sultan</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/roseanne-barr-saying-its-a-joke-is-no-defence-for-racism-97551">Roseanne Barr: saying ‘it’s a joke’ is no defence for&nbsp;racism</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="97483" class="clearfix placed audio published">
      <figure>
        <a class="article-link" href="/how-the-humble-potato-fuelled-the-rise-of-liberal-capitalism-podcast-97483">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/220991/original/file-20180530-120499-1mm1yy0.jpg?ixlib=rb-1.1.0&amp;rect=7%2C16%2C991%2C660&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="220991" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">from www.shutterstock.com</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/how-the-humble-potato-fuelled-the-rise-of-liberal-capitalism-podcast-97483">How the humble potato fuelled the rise of liberal capitalism –&nbsp;podcast</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="96840" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/twitters-struggle-to-thwart-threats-to-democracy-96840">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/220781/original/file-20180529-80650-1bg9f34.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="220781" />
</a>          <figcaption>
            <span class="caption">
              Populists like Donald Trump have used Twitter to his enormous political advantage. But the popular social media platform is failing to bring to heel the bots and fake accounts that can and have interfered with democracy.
            </span>
            <span class="source" title="Source">(AP Photo/J. David Ake) </span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/twitters-struggle-to-thwart-threats-to-democracy-96840">Twitter’s struggle to thwart threats to&nbsp;democracy</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="97447" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/commercial-tvs-rare-leadership-on-roseanne-is-a-breath-of-fresh-air-97447">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/220876/original/file-20180530-80650-15610zj.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="220876" />
</a>          <figcaption>
            <span class="caption">
              Roseanne Barr at an event for the 75th Golden Globe Awards this year.
            </span>
            <span class="source" title="Source">2018 Kevork Djansezian/NBC/idmb</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/commercial-tvs-rare-leadership-on-roseanne-is-a-breath-of-fresh-air-97447">Commercial TV’s rare leadership on Roseanne is a breath of fresh&nbsp;air</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/should-i-kill-spiders-in-my-home-an-entomologist-explains-why-not-to-95912">Should I kill spiders in my home? An entomologist explains why not&nbsp;to</a></li>
          <li><a href="/the-standard-model-of-particle-physics-the-absolutely-amazing-theory-of-almost-everything-94700">The Standard Model of particle physics: The absolutely amazing theory of almost&nbsp;everything</a></li>
          <li><a href="/giving-patients-the-right-to-try-experimental-drugs-is-a-political-maneuver-not-a-lifesaver-91382">Giving patients the ‘right to try’ experimental drugs is a political maneuver, not a&nbsp;lifesaver</a></li>
          <li><a href="/triclosan-a-common-antimicrobial-in-toothpaste-and-other-products-linked-to-inflammation-and-cancer-in-the-gut-97432">Triclosan, a common antimicrobial in toothpaste and other products, linked to inflammation and cancer in the&nbsp;gut</a></li>
          <li><a href="/why-the-catholic-church-is-hemorrhaging-priests-97198">Why the Catholic church is ‘hemorrhaging’ priests</a></li>
      </ul>
      <ul>
          <li><a href="/with-teen-mental-health-deteriorating-over-five-years-theres-a-likely-culprit-86996">With teen mental health deteriorating over five years, there’s a likely&nbsp;culprit</a></li>
          <li><a href="/a-hangover-pill-tests-on-drunk-mice-show-promise-96188">A hangover pill? Tests on drunk mice show&nbsp;promise</a></li>
          <li><a href="/i-did-research-at-rajneeshpuram-and-here-is-what-i-learned-89846">I did research at Rajneeshpuram, and here is what I&nbsp;learned</a></li>
          <li><a href="/elements-from-the-stars-the-unexpected-discovery-that-upended-astrophysics-66-years-ago-93916">Elements from the stars: The unexpected discovery that upended astrophysics 66 years&nbsp;ago</a></li>
          <li><a href="/if-you-want-to-know-how-to-stop-school-shootings-ask-the-secret-service-92333">If you want to know how to stop school shootings, ask the Secret&nbsp;Service</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 67,900 academics and researchers from 2,339 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/93671/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header class="en">
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li>
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2018</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/vendor-152278d5c3765f6800ac.js"></script>
  <script src="/assets/application-680663b41bec17e58f8a.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-33c5ea84015703f231b305c3a3fce253.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
      TC.page = new TC.ContentPage({
    content_id: 93671,
    content_slug: "we-need-to-talk-about-how-we-talk-about-fascism-93671",
    comments_closed_at: "",
    search_referrer: {
      adapter: "",
      query: "",
      rank: "",
      region: "us",
    },
    showPopup: true
  });

  }

//]]>
</script>
<script>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</script>
<script src="/assets/runtime-35cf524207974d2ad30a.js"></script>

  
</body>
</html>
