<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="6f67F/b8HzSM5FBERBOzVe07am+ADoajK7yNurlOPI8stdJTDMDUYGGrG/qjEuy29vO/Y+EC3l7ZGhV9cCNX9w==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="The British government is consulting on changes to the Gender Recognition Act, including whether to allow gender self-identification." />
<meta name="pubdate" content="20181005" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/what-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204" />
<meta name="news_keywords" content="Feminism, Gender, LGBTQ, Trans, Women&#39;s rights" />

  <meta name="author" content="Alex Sharpe" />
  <meta name="author" content="Rosa Freedman" />
  <meta name="author" content="Rosemary Auchmuty" />

  <meta name="institution" content="Keele University" />
  <meta name="institution" content="University of Reading" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="What would changes to the Gender Recognition Act mean? Two legal views" />
<meta property="og:description" content="The British government is consulting on changes to the Gender Recognition Act, including whether to allow gender self-identification." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/239144/original/file-20181003-52678-wmrmaw.jpg?ixlib=rb-1.1.0&amp;rect=5%2C11%2C992%2C495&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2018-10-05T11:32:02Z" />
<meta property="og:url" content="http://theconversation.com/what-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />
<meta name="twitter:creator" content="@alexsharpe64 " />


  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec e1a4a5f -->
  <title>What would changes to the Gender Recognition Act mean? Two legal views</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-application-1ee6a3330c7f37e0caf7.css" />
<link rel="stylesheet" media="screen" href="/assets/webpacked-core-7ff2898b9dc5a7df1fd8.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-4de58857d6b5dca8e337.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-9a98479a080ee5853953.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-a810d1e0bdd05278768a.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'uk');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/what-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204" />
    <link rel="amphtml" href="https://theconversation.com/amp/what-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>

          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fwhat-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fwhat-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts ">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business ">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education ">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment ">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics ">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health ">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics ">
          <a class="current" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology last">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="9045" href="/us/topics/hurricanes-9045">Hurricanes</a>
        </li>
        <li>
          <a class="nocontent" data-id="11855" href="/us/topics/us-immigration-11855">US immigration</a>
        </li>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
        <li>
          <a class="nocontent" data-id="2060" href="/us/topics/north-korea-2060">North Korea</a>
        </li>
        <li>
          <a class="nocontent" data-id="14463" href="/us/topics/black-lives-matter-14463">Black Lives Matter</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="103204" itemscope itemtype="http://schema.org/Article">
  
  
    <figure class="magazine">
      <div class="image" style="background-image: url(https://images.theconversation.com/files/239144/original/file-20181003-52678-wmrmaw.jpg?ixlib=rb-1.1.0&amp;rect=5%2C11%2C992%2C495&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
        <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/239144/original/file-20181003-52678-wmrmaw.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="239144" itemprop="image" />
      </div>

      <div class="magazine-title">
        <div class="wrapper">
          
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            What would changes to the Gender Recognition Act mean? Two legal&nbsp;views
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2018-10-05T09:40:57Z" itemprop="datePublished" content="2018-10-05T09:40:57Z">October 5, 2018 5.40am EDT</time>
  </header>

        </div>
      </div>

        <div class="wrapper">
          <figcaption>
            
            <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/portrait-transgender-woman-standing-against-white-643265035?src=cm5_qJAwGjhblf2C-n150g-1-0">wavebreakmedia/ Shutterstock</a></span>
          </figcaption>
        </div>
    </figure>


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            What would changes to the Gender Recognition Act mean? Two legal&nbsp;views
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2018-10-05T09:40:57Z" itemprop="datePublished" content="2018-10-05T09:40:57Z">October 5, 2018 5.40am EDT</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Alex Sharpe</span>, <em class="institution_name">Keele University</em>, <span class="nobr">Rosa Freedman</span>, <em class="institution_name">University of Reading</em>, <span class="nobr">Rosemary Auchmuty</span>, <em class="institution_name">University of Reading</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="double-bordered">Authors</h3>
      <ol>
        <li class="vcard" id="author-239102" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/alex-sharpe-103739">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/103739/width170/image-20181004-52674-1m4xswu.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Alex Sharpe
      </span>
</a>
    

    <p class="role">
      Professor of Law, Keele University
    </p>

</li>
<li class="vcard" id="author-235828" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/rosa-freedman-122990">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/122990/width170/RackMultipart20140411-6224-mcrrui.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Rosa Freedman
      </span>
</a>
    

    <p class="role">
      Professor of Law, Conflict and Global Development, University of Reading
    </p>

</li>
<li class="vcard" id="author-238670" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/rosemary-auchmuty-566709">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/566709/width170/RosemaryAuchmuty_l.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Rosemary Auchmuty
      </span>
</a>
    

    <p class="role">
      Professor of Law, University of Reading
    </p>

</li>

      </ol>
    </div>

</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Alex Sharpe is a human rights barrister with Garden Court Chambers, London. She also sits on the International Legal Committee of WPATH (World Professional Association of Transgender Health). </span></p>
        <p><span>Rosa Freedman receives funding from Arts and Humanities Research Council, British Academy, Economic and Social Research Council, and the Jacob Blaustein Institute for the Advancement of Human Rights. </span></p>
        <p><span>Rosemary Auchmuty does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>
      <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-reading-902"><img alt="University of Reading" src="https://images.theconversation.com/partners/1042/logos/logo-1511529160.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p><p class="disclosure-logo clearfix"><a class="logo" href="/institutions/keele-university-1012"><img alt="Keele University" src="https://images.theconversation.com/partners/837/logos/logo-1494602206.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>
      <p class="funding-statement"><a href="/institutions/university-of-reading-902">University of Reading</a> and <a href="/institutions/keele-university-1012">Keele University</a> provide funding as members of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/what-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-id="103204" target="_blank" href="mailto:?subject=What%20would%20changes%20to%20the%20Gender%20Recognition%20Act%20mean%3F%20Two%20legal%20views%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22What%20would%20changes%20to%20the%20Gender%20Recognition%20Act%20mean%3F%20Two%20legal%20views%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fwhat-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/what-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204" data-id="103204" target="_blank" href="http://twitter.com/intent/tweet?text=What+would+changes+to+the+Gender+Recognition+Act+mean%3F+Two+legal+views&amp;url=http%3A%2F%2Ftheconversation.com%2Fwhat-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/what-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204" data-id="103204" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fwhat-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/what-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204" data-id="103204" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=_The+British+government+is+%5Bcurrently+consulting%5D%28https%3A%2F%2Fwww.gov.uk%2Fgovernment%2Fconsultations%2Freform-of-the-gender-recognition-act-2004%29+on+how+best+to+reform+the+%5BGender+Recognition+Act+2004%5D%28http...&amp;title=What+would+changes+to+the+Gender+Recognition+Act+mean%3F+Two+legal+views&amp;url=http%3A%2F%2Ftheconversation.com%2Fwhat-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/what-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204" data-action="share/whatsapp/share" data-id="103204" target="_blank" href="whatsapp://send?text=What+would+changes+to+the+Gender+Recognition+Act+mean%3F+Two+legal+views+http%3A%2F%2Ftheconversation.com%2Fwhat-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/what-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204" data-action="share/fb-messenger/share" data-id="103204" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fwhat-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p><em>The British government is <a href="https://www.gov.uk/government/consultations/reform-of-the-gender-recognition-act-2004">currently consulting</a> on how best to reform the <a href="https://www.legislation.gov.uk/ukpga/2004/7/contents">Gender Recognition Act 2004</a>, the law which allows trans people to change their legal gender. One of the ideas the government is consulting on is whether people should be able to self-identify as a different gender or non-binary without the need for a certificate from a medical professional. But it has led to controversy.</em></p>

<p><em>The Conversation sought two differing legal perspectives on what changing the law would mean.</em></p>

<hr>

<p><strong>Alex Sharpe, Professor of Law, Keele University</strong></p>

<p>In the 1980s, I remember reading a story in the satirical magazine, Private Eye, with a headline something like “Queen thought Dead”. The story went onto explain how somebody, somewhere, had apparently thought the Queen dead, or at least a little peaky, but apparently they were mistaken. The Queen was chipper. Long live her majesty. The satire captured a trope all too evident within modern journalism. Australians call it a “<a href="https://en.oxforddictionaries.com/definition/furphy">furphy</a>” – a rumour or story, especially one that is untrue or absurd. One right royal furphy circulating in the UK currently is one that suggests women’s rights will be seriously imperiled if the government changes the law to allow gender self-identification. </p>

<p>Currently, the process of recognition under the Gender Recognition Act is unnecessarily invasive, cumbersome and costly. According to a BBC fact checking exercise, it can take <a href="https://www.bbc.co.uk/news/uk-40713645">more than five years</a> for trans men and women in England and Wales to legally change their gender under the current system, a fact explained primarily by a <a href="https://www.theguardian.com/commentisfree/2015/dec/16/trans-people-nhs-delays-gender-identity-clinic">chronic lack of funding</a> devoted to NHS transgender health care provision. </p>

<p>It also undermines the dignity of trans people because it approaches our lives in terms of mental illness, an indignity shared by gay and lesbian people until 1973 when homosexuality was removed from the <a href="https://ajp.psychiatryonline.org/doi/10.1176/ajp.138.2.210">Diagnostic and Statistical Manual of Mental Disorders</a>. It also fails to cater for non-binary people. </p>

<p>Hopefully, the consultation process, which concludes on October 19, will lead to the adoption of gender self-identification, an approach supported not only by trans groups and <a href="https://www.stonewall.org.uk/our-work/blog/we-need-urgent-reform-gra">Stonewall</a>, but by the <a href="https://www.theguardian.com/society/2017/oct/18/theresa-may-plans-to-let-people-change-gender-without-medical-checks">prime minister, Theresa May</a>, and leader of the opposition, <a href="https://www.theguardian.com/society/2017/jul/19/let-trans-people-self-identify-gender-corbyn-urges-may">Jeremy Corbyn</a>. If so, the UK will <a href="https://www.gires.org.uk/the-gender-recognition-act-discussion-november-2017/">join the ranks</a> of Argentina (2012), Denmark (2014), Malta (2015), Norway (2015), Ireland (2015), Belgium (2017), Columbia (2018), Brazil (2018), Portugal (2018) and Pakistan (2018) in taking this progressive, and long overdue, step   </p>

<p>However, not all support reform. Opponents include <a href="https://www.independent.co.uk/news/uk/politics/tory-mp-david-davies-transphobe-transgender-abhorrent-lgbt-rights-labour-a8181881.html">some politicians</a> and, most notably, some feminist groups who see reform as undermining women’s rights, and specifically the right to women-only spaces. These concerns are misplaced. Let me explain why.</p>

<p>The main objection to introducing gender self-identification involves the claim that reform will harm women. Specifically, it is imagined that abuse of women in single gender spaces, such as toilets, changing rooms, rape crisis centres or prisons, will increase. Harms anticipated are laid at the door of trans women or men pretending to be trans women. I do not deny such abuses have been committed, and may in the future be committed. However, their incidence is <a href="https://www.springerprofessional.de/en/gender-identity-nondiscrimination-laws-in-public-accommodations-/15973372">extremely rare</a> and adequately dealt with by <a href="https://www.ncbi.nlm.nih.gov/pubmed/30026403">existing criminal laws</a>. In the case of prison allocation, as I have argued elsewhere, it is best addressed by proper and <a href="https://inherentlyhuman.wordpress.com/">robust risk assessment procedures</a>, rather than a blanket ban on transgender women as a class.  </p>

<h2>Gender segregated spaces</h2>

<p>Crucially, the proposed reforms will have no impact whatsoever in women’s bathrooms or in other gender segregated spaces. This is because, by virtue of <a href="https://www.legislation.gov.uk/ukpga/2010/15/section/7">Section 7</a> of the Equality Act 2010, all trans women who have undergone, are undergoing, or intend to undergo a process of gender transition (this need not be medical transition) are, irrespective of whether they have a Gender Recognition Certificate (GRC), already, subject to some exceptions, legally able to access women-only spaces. In other words, the right which some imagine will usher in all kinds of mischief already exists. This is, in a nutshell, the crux of the matter. For a media less obsessed with trans people, and more concerned with facts, this would be a non-story.</p>

<p>The exceptions to the right of trans women to access women-only spaces are set out in <a href="https://www.legislation.gov.uk/ukpga/2010/15/schedule/3">Schedule 3 of the Equality Act</a>. They enable service providers to exclude trans women, including those who have a GRC and who therefore are legally female, from gender segregated spaces where they consider this to be “a proportionate means of achieving a legitimate aim.” The explanatory notes to the Act foreground the example of counselling services for vulnerable women. Here trans women may be excluded in circumstances where organisers judge that clients who attend group sessions are unlikely to do so if a transgender person is present. </p>

<p>The government <a href="https://www.independent.co.uk/news/uk/politics/transgender-people-no-right-single-sex-spaces-government-penny-mordaunt-toilets-changing-rooms-a8414771.html">has made clear</a> that both the general right enjoyed by trans women to access women-only spaces, and the rights enjoyed by those who provide women-only services to limit that access in circumstances where this is “a proportionate means of achieving a legitimate aim,” will remain in force. Therefore, and while I believe these exceptions ought to be repealed, proposed reforms will make no difference whatsoever to the current legal position.</p>

<p>In reality, trans women have been accessing women-only spaces, and particularly bathrooms, for decades and without incident. In relation to men who might take advantage of trans law reform in order to abuse women, there is nothing to stop them doing so now, except of course a raft of criminal laws which are more than adequate to the task. To the extent that the debate is haunted by this particular bogeyman, proposed law reform will, once again, make absolutely no difference. </p>

<p>Beyond these facts lies the furphy. What readers should remember is the fact that the Queen is well. A few people suggested she was looking a bit iffy, but they were mistaken. Long live her majesty, and along with her, rational debate about much-needed reform for a very marginalised and besieged community.</p>

<hr>

<p><strong>Rosemary Auchmuty, Professor of Law and Rosa Freedman, Professor of Law, Conflict and Global Development, University of Reading</strong> </p>

<p>In more than 70 of 193 countries across the world, people are criminalised, tortured, or receive the death penalty if they identify as <a href="https://ilga.org/downloads/ILGA_Trans_Legal_Mapping_Report_2017_ENG.pdf">transgender</a> or as <a href="https://www.theguardian.com/world/2017/jul/27/gay-relationships-still-criminalised-countries-report">homosexual</a>. And in some countries, such as Iran, where transgenderism is legal, it is used as a <a href="https://qz.com/889548/everyone-treated-me-like-a-saint-in-iran-theres-only-one-way-to-survive-as-a-transgender-person/">weapon</a> against gay and lesbian people who are forced to transition medically because homosexuality is illegal. These appalling statistics are concerning to everyone who cares about human rights, and have led many countries, including the UK, to take steps to ensure that the human rights of transgender individuals are protected and upheld by law. </p>

<p>In the UK, the Gender Recognition Act 2004 was passed to ensure that those human rights were implemented and realised for this group of people with specific vulnerabilities (also known as protected characteristics), and that they were not discriminated against or their human rights violated, as set out in international law. The Act requires applicants for a Gender Recognition Certificate (GRC) to be diagnosed by a medical practitioner as suffering from <a href="https://www.nhs.uk/conditions/gender-dysphoria/">gender dysphoria</a> and to have lived for two years as a member of the sex they aspire to be. Upon being issued with a GRC, they can apply for a birth certificate which allows them to be treated in law as a member of the opposite sex for most purposes. </p>

<p>The law sets a relatively high bar for obtaining a GRC, insofar as it requires proof of both a medical condition and commitment to living as the opposite sex. But the government is currently <a href="https://www.gov.uk/government/consultations/reform-of-the-gender-recognition-act-2004">consulting</a> on whether these criteria should be dropped and replaced with a system which would allow a person to declare their gender identity and have it immediately and automatically accepted as such in law – a process called self-identification.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/239135/original/file-20181003-52663-6x3gtg.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip">
            <figcaption>
              <span class="caption">The government is consulting on reform to the Gender Recognition Act.</span>
              <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/symbol-transgender-silhouettes-man-woman-wood-1145016626?src=_NPXsoc4K4WRTDBRyKS0bA-2-10">ADragan/Shutterstock</a></span>
            </figcaption>
          </figure>

<h2>Opposition to self-identification</h2>

<p>We oppose self-identification for three reasons. First, it misunderstands the purpose of the law, which is to ensure that the same human rights and protection from discrimination are implemented for trans people as for everyone else. Second, it elevates gender identity above other protected categories, especially women and religious groups. Third, we contend that, given men’s history of oppressing women, self-identification could make it too easy for opportunist men to declare themselves to be women in order to access women’s spaces and rights, and could actually put women in danger. </p>

<p>Key to an understanding of transgender law is a definition of “gender”, which is distinguished from physiological sex. It was second-wave feminists in the 1960s and 1970s who distinguished the concept of <a href="https://plato.stanford.edu/entries/feminism-gender/">sex</a>, which was seen as a biological fact, from gender, the social process that inscribed the role of male or female on to sexed bodies. The important feature of the feminist account is that gender is socially, not individually, constructed. This is borne out by the thousands of mothers who try hard to bring their children up to be non-gendered, only to have their efforts thwarted by the weight of social expectations from family, friends and colleagues, and in the media and wider world. This casts doubt on the argument for self-identification that it is an individual decision based on personal feeling.    </p>

<p>We argue that self-identification may conflict with the rights of other vulnerable groups, particularly women and members of religious groups that require segregation of the sexes in some contexts. Given men’s history and continuing efforts to control and dominate women, we fear that self-identification offers too many opportunities for people born male to colonise women’s spaces and pursue the same control and domination. We have seen cases of this in the press: for example, the sex offender who self-identified as female and got transferred to a women’s prison, only <a href="https://www.bbc.co.uk/news/uk-england-leeds-45436953">to assault women there</a>. It has been urged that these are the exceptions, not the rule, and that the vast majority of trans people are not like this. Of course they aren’t, but our laws exist precisely to deal with the exceptions, not ordinary law-abiding citizens. </p>

<p>A number of countries have introduced self-identification for trans individuals: for example, Argentina in 2012, Denmark in 2014, Ireland and Malta in 2015. In some countries, self-identification replaced regimes in which transgender people were forced to undergo sterilisation, which was rightly highlighted as human rights abuse. But the legal effects of such recognition vary from country to country.  </p>

<p>Crucially, many countries have retained sex-segregated spaces in recognition of the fact that women are also a protected group, and most sexual violence is perpetrated by male-born people. In <a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=3&amp;ved=2ahUKEwiL48L_zsHdAhWlB8AKHU04B8IQFjACegQIBxAC&amp;url=https%3A%2F%2Fwww.ibanet.org%2FDocument%2FDefault.aspx%3FDocumentUid%3D17df4b83-2209-4ef8-bbf7-9c8c163af15e&amp;usg=AOvVaw30htjfL5wVUSvxLj7s8Hw9">Argentina</a>, for example, trans individuals are usually placed in the segregated prisons designated for homosexuals. In <a href="https://www.iprt.ie/files/IPRT_Out_on_the_Inside_2016_EMBARGO_TO_1030_Feb_02_2016.pdf">Ireland</a>, prisoners remain segregated by biological sex irrespective of gender identity. In <a href="https://tgeu.org/malta-prison-policy-august-2016/">Malta</a>, trans prisoners are housed with people of the sex in which they identify, but prison officers are required to provide additional protections, which could entail separate shower times, for the safety of all prisoners.  </p>

<p>These differences in approach demonstrate why it is so important to engage in consultation and discussion on a national level. In the UK, almost all attempts to have discussions about these issues, particularly around sex-segregated spaces, are being <a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=3&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwjswc2oxejdAhVRdcAKHbLwBVsQFjACegQIBxAB&amp;url=https%3A%2F%2Fwww.yorkshireeveningpost.co.uk%2Fnews%2Fpolitics%2Fleeds-feminist-event-cancelled-at-11th-hour-by-council-after-transphobic-claims-1-9372513&amp;usg=AOvVaw0VQ1DJ21uXLuzSxkH_lzn2">closed down</a> in a manner that favours one vulnerable group above others. The protection of one group cannot and ought not to come at the expense of another group, whether in terms of their safety or their human rights.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/feminism-53">Feminism</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/gender-583">Gender</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/trans-4703">Trans</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/lgbtq-15623">LGBTQ</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/womens-rights-31542">Women&#39;s rights</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/what-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204" data-id="103204" target="_blank" href="http://twitter.com/intent/tweet?text=What+would+changes+to+the+Gender+Recognition+Act+mean%3F+Two+legal+views&amp;url=http%3A%2F%2Ftheconversation.com%2Fwhat-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/what-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204" data-id="103204" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fwhat-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>
    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="103372" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/why-self-identification-should-not-legally-make-you-a-woman-103372">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/237595/original/file-20180923-129844-6tk0qu.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="237595" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">Shutterstock</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/why-self-identification-should-not-legally-make-you-a-woman-103372">Why <span class="nobr">self-identification</span> should not legally make you a&nbsp;woman</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="84617" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/how-transitioning-leads-to-better-mental-health-and-job-satisfaction-84617">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/187798/original/file-20170927-24162-1ss6ess.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="187798" />
</a>          <figcaption>
            <span class="caption">
              True identity.
            </span>
            <span class="source" title="Source">shutterstock.com</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/how-transitioning-leads-to-better-mental-health-and-job-satisfaction-84617">How transitioning leads to better mental health&nbsp;–
 and job&nbsp;satisfaction</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="74970" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/an-insiders-guide-to-being-transgender-in-prison-74970">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/167757/original/file-20170503-21616-1embi7t.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="167757" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">via shutterstock.com</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/an-insiders-guide-to-being-transgender-in-prison-74970">An insider’s guide to being transgender in&nbsp;prison</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="101991" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/can-a-woman-have-a-penis-how-to-understand-disagreements-about-gender-recognition-101991">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/233846/original/file-20180828-76003-1w6lc34.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="233846" />
</a>          <figcaption>
            <span class="caption">
              Anthony Gormley’s Another Place installation has become the latest site of a dispute over gender.
            </span>
            <span class="source" title="Source">Shutterstock</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/can-a-woman-have-a-penis-how-to-understand-disagreements-about-gender-recognition-101991">Can a woman have a penis? How to understand disagreements about gender&nbsp;recognition</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/brewing-a-great-cup-of-coffee-depends-on-chemistry-and-physics-84473">Brewing a great cup of coffee depends on chemistry and&nbsp;physics</a></li>
          <li><a href="/is-apple-cider-vinegar-good-for-you-a-doctor-weighs-in-102947">Is apple cider vinegar good for you? A doctor weighs&nbsp;in</a></li>
          <li><a href="/a-decade-of-commercial-space-travel-whats-next-103405">A decade of commercial space travel – what’s&nbsp;next?</a></li>
          <li><a href="/on-the-supreme-court-difficult-nominations-have-led-to-historical-injustices-103579">On the Supreme Court, difficult nominations have led to historical injustices</a></li>
          <li><a href="/50-years-of-the-boeing-747-how-the-queen-of-the-skies-reigned-over-air-travel-99814">50 years of the Boeing 747: How the ‘queen of the skies’ reigned over air&nbsp;travel</a></li>
      </ul>
      <ul>
          <li><a href="/has-one-of-maths-greatest-mysteries-the-riemann-hypothesis-finally-been-solved-103974">Has one of math’s greatest mysteries, the Riemann hypothesis, finally been&nbsp;solved?</a></li>
          <li><a href="/should-i-kill-spiders-in-my-home-an-entomologist-explains-why-not-to-95912">Should I kill spiders in my home? An entomologist explains why not&nbsp;to</a></li>
          <li><a href="/trump-prophecy-and-other-christian-movements-3-essential-reads-104091">Trump prophecy and other Christian movements: 3 essential&nbsp;reads</a></li>
          <li><a href="/teen-boys-will-be-boys-a-brief-history-103970">Teen ‘boys will be boys’: A brief&nbsp;history</a></li>
          <li><a href="/scientists-have-been-drilling-into-the-ocean-floor-for-50-years-heres-what-theyve-found-so-far-100309">Scientists have been drilling into the ocean floor for 50 years – here’s what they’ve found so&nbsp;far</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 73,500 academics and researchers from 2,551 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/103204/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header class="en">
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
            <li><a href="/us/espanol">En Español</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li>
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2018</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/vendor-93cb6c50a1a885d7d67e.js"></script>
  <script src="/assets/application-836803b0577d7895ff7b.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-670f4100a4e40897dbc18f930e923344.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
      TC.page = new TC.ContentPage({
    content_id: 103204,
    content_slug: "what-would-changes-to-the-gender-recognition-act-mean-two-legal-views-103204",
    comments_closed_at: "",
    search_referrer: {
      adapter: "",
      query: "",
      rank: "",
      region: "us",
    },
  });

  }

//]]>
</script>
<script>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</script>
<script src="/assets/runtime-35cf524207974d2ad30a.js"></script>

  
</body>
</html>
