<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ttGgFyCRSvQ/2wY4gBf0DibJXxoO0BgJaIx4Il7J84fo0WGgDJZddqFcHHdkQQfSGKISbc/5ICanahxpNOn4Uw==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Research shows that cannabis legalization is unlikely to either reduce criminal involvement or availability to youth. Could legalization be a result of neoliberalism, or a way to woo young voters?" />
<meta name="pubdate" content="20181202" />
<meta name="commissioning-region" content="ca" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/whats-the-real-reason-the-canadian-government-legalized-weed-105699" />
<meta name="news_keywords" content="Cannabis legalization, Harm reduction intervention, Marijuana legalization Canada 2018, Neoliberalism, Public health" />

  <meta name="author" content="Andrew Hathaway" />

  <meta name="institution" content="University of Guelph" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="What&#39;s the real reason the Canadian government legalized weed?" />
<meta property="og:description" content="Research shows that cannabis legalization is unlikely to either reduce criminal involvement or availability to youth. Could legalization be a result of neoliberalism, or a way to woo young voters?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/246944/original/file-20181122-182047-1a3b31u.jpg?ixlib=rb-1.1.0&amp;rect=48%2C32%2C3546%2C1773&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2018-12-02T15:01:04Z" />
<meta property="og:url" content="http://theconversation.com/whats-the-real-reason-the-canadian-government-legalized-weed-105699" />
<meta property="article:publisher" content="https://facebook.com/TheConversationCanada" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationCA" />



  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 77e2923 -->
  <title>What's the real reason the Canadian government legalized weed?</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-application-02122b21b14998dd15b9.css" />
<link rel="stylesheet" media="screen" href="/assets/webpacked-core-748c2d3a3a35859b7612.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-e97aafd2eb3bafb9c9ef.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-88b78d358bea5f168a2e.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-07ea6f7b553589fbec8c.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 5 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'ca');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/whats-the-real-reason-the-canadian-government-legalized-weed-105699" />
    <link rel="amphtml" href="https://theconversation.com/amp/whats-the-real-reason-the-canadian-government-legalized-weed-105699" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>

          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fwhats-the-real-reason-the-canadian-government-legalized-weed-105699">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fwhats-the-real-reason-the-canadian-government-legalized-weed-105699">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts ">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business ">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education ">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment ">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics ">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health ">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics ">
          <a class="current" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology last">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="9045" href="/us/topics/hurricanes-9045">Hurricanes</a>
        </li>
        <li>
          <a class="nocontent" data-id="11855" href="/us/topics/us-immigration-11855">US immigration</a>
        </li>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
        <li>
          <a class="nocontent" data-id="2060" href="/us/topics/north-korea-2060">North Korea</a>
        </li>
        <li>
          <a class="nocontent" data-id="14463" href="/us/topics/black-lives-matter-14463">Black Lives Matter</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      




  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="105699" itemscope itemtype="http://schema.org/Article">
  
  
    <figure class="magazine">
      <div class="image" style="background-image: url(https://images.theconversation.com/files/246944/original/file-20181122-182047-1a3b31u.jpg?ixlib=rb-1.1.0&amp;rect=48%2C32%2C3546%2C1773&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
        <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/246944/original/file-20181122-182047-1a3b31u.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="246944" itemprop="image" />
      </div>

      <div class="magazine-title">
        <div class="wrapper">
          
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            What’s the real reason the Canadian government legalized&nbsp;weed?
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2018-12-02T14:56:21Z" itemprop="datePublished" content="2018-12-02T14:56:21Z">December 2, 2018 9.56am EST</time>
  </header>

        </div>
      </div>

        <div class="wrapper">
          <figcaption>
            A woman smokes a large joint in a Toronto park on Wednesday, October 17, 2018, as they mark the first day of legalization of cannabis across Canada. 
Lead Caption: Research shows that cannabis legalization is unlikely to either reduce criminal involvement or reduce availability to youth.
            <span class="attribution"><span class="source">THE CANADIAN PRESS/Chris Young</span></span>
          </figcaption>
        </div>
    </figure>


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            What’s the real reason the Canadian government legalized&nbsp;weed?
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2018-12-02T14:56:21Z" itemprop="datePublished" content="2018-12-02T14:56:21Z">December 2, 2018 9.56am EST</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Andrew Hathaway</span>, <em class="institution_name">University of Guelph</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="double-bordered">Author</h3>
      <ol>
        <li class="vcard" id="author-242216" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/andrew-hathaway-498951">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/498951/width170/file-20180614-32319-15we9w6.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Andrew Hathaway
      </span>
</a>
    

    <p class="role">
      Associate Professor of Sociology, University of Guelph
    </p>

</li>

      </ol>
    </div>

</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Andrew Hathaway works for the University of Guelph. He receives funding from SSHRC. </span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>
      <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-guelph-1071"><img alt="University of Guelph" src="https://images.theconversation.com/institutions/1071/logos/logo-1496962335.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>
      <p class="funding-statement"><a href="/institutions/university-of-guelph-1071">University of Guelph</a> provides funding as a founding partner of The Conversation CA.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/whats-the-real-reason-the-canadian-government-legalized-weed-105699" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="105699" target="_blank" href="mailto:?subject=What%27s%20the%20real%20reason%20the%20Canadian%20government%20legalized%20weed%3F%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22What%27s%20the%20real%20reason%20the%20Canadian%20government%20legalized%20weed%3F%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fwhats-the-real-reason-the-canadian-government-legalized-weed-105699"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/whats-the-real-reason-the-canadian-government-legalized-weed-105699" data-id="105699" target="_blank" href="http://twitter.com/intent/tweet?text=What%27s+the+real+reason+the+Canadian+government+legalized+weed%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Fwhats-the-real-reason-the-canadian-government-legalized-weed-105699%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationCA"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/whats-the-real-reason-the-canadian-government-legalized-weed-105699" data-id="105699" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fwhats-the-real-reason-the-canadian-government-legalized-weed-105699%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/whats-the-real-reason-the-canadian-government-legalized-weed-105699" data-id="105699" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=The+goals+of+legalizing+cannabis+in+Canada+are+two-fold%3A+%5Breducing+criminal+involvement+in+the+sale+of+cannabis+and+reducing+its+availability+to+youth.%5D%28https%3A%2F%2Fwww.canada.ca%2Fen%2Fservices%2Fhealth%2Fcam...&amp;title=What%27s+the+real+reason+the+Canadian+government+legalized+weed%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Fwhats-the-real-reason-the-canadian-government-legalized-weed-105699%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/whats-the-real-reason-the-canadian-government-legalized-weed-105699" data-action="share/whatsapp/share" data-id="105699" target="_blank" href="whatsapp://send?text=What%27s+the+real+reason+the+Canadian+government+legalized+weed%3F+http%3A%2F%2Ftheconversation.com%2Fwhats-the-real-reason-the-canadian-government-legalized-weed-105699%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/whats-the-real-reason-the-canadian-government-legalized-weed-105699" data-action="share/fb-messenger/share" data-id="105699" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fwhats-the-real-reason-the-canadian-government-legalized-weed-105699%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>The goals of legalizing cannabis in Canada are two-fold: <a href="https://www.canada.ca/en/services/health/campaigns/cannabis/canadians.html">reducing criminal involvement in the sale of cannabis and reducing its availability to youth.</a></p>

<p>But I have some doubt about these objectives of the government. Research shows that the illegal cannabis market <a href="https://www.citynews1130.com/2016/08/14/sfu-marijuana-industry-not-fueled-organized-crime/">is actually mostly made up of sellers and suppliers who do not have any ties to organized crime.</a> And globally, studies have shown that most young people <a href="https://doi.org/10.1016/j.drugpo.2018.05.010">get their drugs through social networks and not directly from large scale suppliers</a>. </p>

<p>So, if legalization is unlikely to change youth access to cannabis and there didn’t seem to be a need to police cannabis sales, what are the real reasons for legalizing cannabis?</p>

<p>Could it be the corporate market-driven forces of neoliberalism?</p>

<p>Or perhaps an electoral strategy designed to <a href="https://www150.statcan.gc.ca/n1/pub/75-006-x/2015001/article/14232-eng.htm">woo young voters?</a> </p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="http://theconversation.com/what-exactly-is-neoliberalism-84755">What exactly is neoliberalism?</a>
    </strong>
  </em>
</p>
<hr>


<p>Whatever the real reasons, the official goals of legalization are based on faulty premises. Let’s look at both of the government’s claims.</p>

<h2>Keeping cannabis away from youth?</h2>

<p>It has been 50 years since use of cannabis began shifting from the margins to the mainstream. This shift is marked by rising prevalence of use and greater social tolerance of users by nonusers.</p>

<p>Legalizing cannabis will not curtail high use rates nor contribute to reversing noted normalizing trends. <a href="https://theconversation.com/legal-cannabis-vs-black-market-can-it-compete-104915">Illegal market distribution will continue</a> due   — at least in part   — to overly restrictive regulations.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/246945/original/file-20181122-182071-1l4312c.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/246945/original/file-20181122-182071-1l4312c.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=401&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/246945/original/file-20181122-182071-1l4312c.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=401&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/246945/original/file-20181122-182071-1l4312c.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=401&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/246945/original/file-20181122-182071-1l4312c.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/246945/original/file-20181122-182071-1l4312c.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/246945/original/file-20181122-182071-1l4312c.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">Young people access their social networks, not organized crime, to find cannabis.</span>
              <span class="attribution"><span class="source">Gades Photography / Unsplash</span></span>
            </figcaption>
          </figure>

<p>Many users are ineligible to purchase legal cannabis due to age restrictions. The age restrictions exclude youth from the protections of legality and ensure continuation of unregulated access. Other users will maintain illegal market sources out of loyalty, distrust and refusal to be subject to retailers’ higher prices.</p>

<p>The goal of keeping legal cannabis out of the hands of youth will continue to be <a href="https://www.researchgate.net/profile/Kat_Kolar/publication/323891520_It%27s_Really_No_Big_Deal_The_Role_of_Social_Supply_Networks_in_Normalizing_Use_of_Cannabis_by_Students_at_Canadian_Universities/links/5ae8a77645851588dd8148b6/Its-Really-No-Big-Deal-The-Role-of-Social-Supply-Networks-in-Normalizing-Use-of-Cannabis-by-Students-at-Canadian-Universities.pdf">thwarted by social networks of supply</a>.</p>

<h2>Reducing trafficking?</h2>

<p>We can learn a lot from the experience of other jurisdictions. For example, since <a href="https://sac.ofm.wa.gov/impacts-recreational-marijuana-legalization-washington">Washington State legalized the sale of recreational cannabis</a> in 2012, diversion of the product <a href="https://www.ncbi.nlm.nih.gov/pubmed/27296756">to the illegal market</a> has been a major focus of state regulatory efforts.</p>

<p>Small-scale trafficking offences in Washington State were substantially reduced. But high taxes on production and price mark-up by retailers created the conditions that ensure continuation of a thriving illegal cannabis market. </p>

<p>One <a href="https://www.ncbi.nlm.nih.gov/pubmed/27296756">study</a> found illegal market prices and supply chains are still preferred, especially by racial minority youth. </p>

<p>The idea that we can decrease use by young people is surely no more realistic in a regulated market than the faulty premise that criminal controls prevent the use of cannabis by youth. Displacement of illegal supply sources will be offset by legal cannabis diverted to underage consumers.</p>

<p>The quest to prevent the use of cannabis by youth, whether under prohibition or enlightened regulation, is a self-defeating one that continues the tradition of neglecting decades of sociological research. </p>

<h2>New understandings of drug use needed</h2>

<p>The change in law supports a view of cannabis consumers as rational and capable of responsible decisions. <a href="https://doi.org/10.1080/01639620490484095">Exercising moderation and discretion</a> quite effectively prevents most users from developing cannabis use-related problems.</p>

<p>A more nuanced understanding of substance use is needed to usher in an era of new policies for drugs. And we need to move beyond this uninformed view that equates to “just say no.” </p>

<p>Evidence-based policy development for cannabis requires articulation of more informed and realistic goals of harm reduction, as opposed to crime prevention and the preoccupation with preventing use by youth.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/public-health-136">Public health</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/neoliberalism-3356">Neoliberalism</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/harm-reduction-intervention-18363">Harm reduction intervention</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/cannabis-legalization-41419">Cannabis legalization</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/marijuana-legalization-canada-2018-48796">Marijuana legalization Canada 2018</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/whats-the-real-reason-the-canadian-government-legalized-weed-105699" data-id="105699" target="_blank" href="http://twitter.com/intent/tweet?text=What%27s+the+real+reason+the+Canadian+government+legalized+weed%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Fwhats-the-real-reason-the-canadian-government-legalized-weed-105699%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationCA"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/whats-the-real-reason-the-canadian-government-legalized-weed-105699" data-id="105699" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fwhats-the-real-reason-the-canadian-government-legalized-weed-105699%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>

      
    <div class="content-donation-call-to-action-view grid-sixteen">
      <div class="logo grid-two">
        <i class="icon-the-conversation"></i>
      </div>

      <div class="large-grid-eight grid-twelve">
        <h2>Support evidence-based journalism with a tax-deductible donation today.</h2>
      </div>

      <div class="large-grid-prepend-two grid-four grid-last">
        <div class="actions">
          <a class="button" href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=content-donation-call-to-action-1">Make a donation</a>
        </div>
      </div>
    </div>


    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="104467" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/hope-for-cannabis-as-treatment-for-opioid-addiction-104467">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/245692/original/file-20181115-194500-9vsv6z.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="245692" />
</a>          <figcaption>
            <span class="caption">
              Cannabis seedlings are shown at the new Aurora Cannabis facility, November 24, 2017 in Montréal.
            </span>
            <span class="source" title="Source">(THE CANADIAN PRESS/Ryan Remiorz)</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/hope-for-cannabis-as-treatment-for-opioid-addiction-104467">Hope for cannabis as treatment for opioid&nbsp;addiction</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="82481" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/legal-weed-what-your-kids-need-to-know-82481">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/240875/original/file-20181016-165905-ytb7uh.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="240875" />
</a>          <figcaption>
            <span class="caption">
              Cannabis is the most widely available and most used illegal substance in the world, and Canadian youth are among the top users.
            </span>
            <span class="source" title="Source">(Shutterstock)</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/legal-weed-what-your-kids-need-to-know-82481">Legal weed: What your kids need to&nbsp;know</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="79094" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/marijuana-age-limit-should-be-low-not-high-79094">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/176462/original/file-20170630-16662-mk4xyj.jpg?ixlib=rb-1.1.0&amp;rect=0%2C0%2C2675%2C1985&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="176462" />
</a>          <figcaption>
            <span class="caption">
              Setting a low age floor for legal access to cannabis could improve drug-use prevention, education, health and safety for youth, research suggests.
            </span>
            <span class="source" title="Source">(THE CANADIAN PRESS/Justin Tang)</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/marijuana-age-limit-should-be-low-not-high-79094">Marijuana age limit should be low - not&nbsp;high</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="90138" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/can-government-approved-pot-beat-street-weed-90138">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/206105/original/file-20180213-44627-d94fwz.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="206105" />
</a>          <figcaption>
            <span class="caption">
              Workers produce medical marijuana at Canopy Growth Corporation’s Tweed facility in Smiths Falls, Ont.
            </span>
            <span class="source" title="Source">THE CANADIAN PRESS/Sean Kilpatrick</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/can-government-approved-pot-beat-street-weed-90138">Can <span class="nobr">government-approved</span> pot beat street&nbsp;weed?</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/kavanaughs-impact-on-the-supreme-court-and-the-country-may-not-be-as-profound-as-predicted-106304">Kavanaugh’s impact on the Supreme Court and the country may not be as profound as&nbsp;predicted</a></li>
          <li><a href="/what-big-data-can-tell-us-about-how-a-book-becomes-a-best-seller-106427">What big data can tell us about how a book becomes a&nbsp;<span class="nobr">best-seller</span></a></li>
          <li><a href="/lies-damn-lies-and-post-truth-106049">Lies, damn lies and&nbsp;<span class="nobr">post-truth</span></a></li>
          <li><a href="/domicology-a-new-way-to-fight-blight-before-buildings-are-even-constructed-82582">Domicology: A new way to fight blight before buildings are even&nbsp;constructed</a></li>
          <li><a href="/the-road-to-enhancement-via-human-gene-editing-is-paved-with-good-intentions-107677">The road to enhancement, via human gene editing, is paved with good&nbsp;intentions</a></li>
      </ul>
      <ul>
          <li><a href="/is-nancy-pelosi-worth-the-trouble-69844">Is Nancy Pelosi worth the&nbsp;trouble?</a></li>
          <li><a href="/why-losing-a-dog-can-be-harder-than-losing-a-relative-or-friend-68207">Why losing a dog can be harder than losing a relative or&nbsp;friend</a></li>
          <li><a href="/why-is-this-line-so-long-105476">Why is this line so&nbsp;long?</a></li>
          <li><a href="/the-worlds-plastic-problem-is-bigger-than-the-ocean-106295">The world’s plastic problem is bigger than the&nbsp;ocean</a></li>
          <li><a href="/why-arent-there-electric-airplanes-yet-103955">Why aren’t there electric airplanes&nbsp;yet?</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 76,500 academics and researchers from 2,639 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/105699/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header class="en">
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
            <li><a href="/us/espanol">En Español</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li>
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2018</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/vendor-02edc84ab0493ed26765.js"></script>
  <script src="/assets/application-4c8d33a6b4069a9a7fd9.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-670f4100a4e40897dbc18f930e923344.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
      TC.page = new TC.ContentPage({
    content_id: 105699,
    content_slug: "whats-the-real-reason-the-canadian-government-legalized-weed-105699",
    comments_closed_at: "",
    search_referrer: {
      adapter: "",
      query: "",
      rank: "",
      region: "us",
    },
    showPopup: true
  });

  }

//]]>
</script>
<script>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</script>
<script src="/assets/runtime-35cf524207974d2ad30a.js"></script>

  

</body>
</html>
