<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="LxX0ko+tB0gCx1/IcJpS/Mq95GyxieRdm5u1nbNZZCA7T4FyrJwbwAnmYJYhmr2jDNGc6sLMcg2Hm1jU/Hk0LA==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"5b06465c9f","applicationID":"367227","transactionName":"el9cTBRXCl8EFk5QX1dEV1YSFxVbDhM=","queueTime":1,"applicationTime":45,"agent":""}</script>
<script type="text/javascript">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</script>
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="In the 1990s, older Californians struggled to make way for a younger, more diverse generation. Here’s how that &#39;racial generation gap’ transformed the state – and what it means for the rest of the US." />
<meta name="pubdate" content="20180214" />
<meta name="commissioning-region" content="us" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/when-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209" />
<meta name="news_keywords" content="California, California Dream, Demography, Generation gap, Generations, Immigration, Race, Youth" />

  <meta name="author" content="Manuel Pastor" />

  <meta name="institution" content="University of Southern California – Dornsife College of Letters, Arts and Sciences" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="When the next generation looks racially different from the last, political tensions rise" />
<meta property="og:description" content="In the 1990s, older Californians struggled to make way for a younger, more diverse generation. Here’s how that &#39;racial generation gap’ transformed the state – and what it means for the rest of the US." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/205336/original/file-20180207-74476-10pxs1q.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2018-02-14T13:52:35Z" />
<meta property="og:url" content="http://theconversation.com/when-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209" />
<meta property="article:publisher" content="https://facebook.com/theConversationUS" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUS" />



  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec b06997c -->
  <title>When the next generation looks racially different from the last, political tensions rise</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-core-f2ac315252fd763492f83ef646434670.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-6d51734d54c1381ddb81cbfb2f4f265c.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-f5aeba8308e795837415a09f179d3e49.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-4082ef3200d9f974dd858c91a43c3c0b.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logos/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logos/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'us');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/when-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209" />
    

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletter">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li id="play-newsstand-link">
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/carlton/logos/logo-7eb5f99842eee4b04f0d879253705740.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fwhen-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fwhen-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
    <li class="topbar-button with-label newsletter">
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletter">
        <i class="icon-email"></i>
        <span class="topbar-button-text">
          Get newsletter
        </span>
</a>    </li>
    <li class="topbar-button facebook">
      <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
        <i class="icon-facebook-simple"></i>
</a>    </li>
    <li class="topbar-button twitter">
      <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
        <i class="icon-twitter"></i>
</a>    </li>
    <li class="topbar-button rss">
      <a title="Feeds from The Conversation" href="/us/feeds">
        <i class="icon-rss"></i>
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/carlton/logos/logo-7eb5f99842eee4b04f0d879253705740.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts ">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business ">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education ">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment ">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics ">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health ">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics ">
          <a class="current" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology last">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="9045" href="/us/topics/hurricanes-9045">Hurricanes</a>
        </li>
        <li>
          <a class="nocontent" data-id="11855" href="/us/topics/us-immigration-11855">US immigration</a>
        </li>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
        <li>
          <a class="nocontent" data-id="1384" href="/us/topics/september-11-1384">September 11</a>
        </li>
        <li>
          <a class="nocontent" data-id="2060" href="/us/topics/north-korea-2060">North Korea</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="90209" itemscope itemtype="http://schema.org/Article">
  
  
    <figure class="magazine">
      <div class="magazine-header">
        <div class="desktop-magazine">
          <div class="image" style="background-image: url(https://images.theconversation.com/files/205336/original/file-20180207-74476-10pxs1q.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
            <img src="https://images.theconversation.com/files/205336/original/file-20180207-74476-10pxs1q.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" alt="File 20180207 74476 10pxs1q.jpg?ixlib=rb 1.1" />
          </div>
        </div>

        <div class="mobile-magazine">
          <div class="image" style="background-image: url(https://images.theconversation.com/files/205336/original/file-20180207-74476-10pxs1q.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=668&amp;h=668&amp;fit=crop);"></div>
        </div>

        <div class="magazine-title">
          <div class="wrapper">
            
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            When the next generation looks racially different from the last, political tensions&nbsp;rise
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2018-02-14T11:40:02Z" itemprop="datePublished" content="2018-02-14T11:40:02Z">February 14, 2018 6.40am EST</time>
  </header>

          </div>
        </div>
      </div>

      <div class="wrapper">
          <figcaption>
            California’s 1994 fight over immigration parallels the present-day U.S.
            <span class="attribution"><span class="source">AP Photo/Nick Ut</span></span>
          </figcaption>
      </div>
    </figure>


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            When the next generation looks racially different from the last, political tensions&nbsp;rise
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2018-02-14T11:40:02Z" itemprop="datePublished" content="2018-02-14T11:40:02Z">February 14, 2018 6.40am EST</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Manuel Pastor</span>
    </a>
  </div>

  <div class="content-authors-group">
    <h3 class="double-bordered">Author</h3>
    <ol>
      <li class="vcard" id="author-203010" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/manuel-pastor-378283">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/378283/width170/file-20170911-19215-blnm48.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Manuel Pastor
      </span>
</a>
    

    <p class="role">
      Professor of Sociology, University of Southern California – Dornsife College of Letters, Arts and Sciences
    </p>

</li>

    </ol>
  </div>
</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>For the research on which this book is based, Manuel Pastor received funding from Ford Foundation, The California Endowment, the California Wellness Foundation, and the James Irvine Foundation.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>
      <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-southern-california-dornsife-college-of-letters-arts-and-sciences-2669"><img alt="University of Southern California — Dornsife College of Letters, Arts and Sciences" src="https://images.theconversation.com/partners/880/logos/logo-1470184280.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>
      <p class="funding-statement"><a href="/institutions/university-of-southern-california-dornsife-college-of-letters-arts-and-sciences-2669">University of Southern California — Dornsife College of Letters, Arts and Sciences</a> provides funding as a member of The Conversation US.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/when-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-id="90209" target="_blank" href="mailto:?subject=When%20the%20next%20generation%20looks%20racially%20different%20from%20the%20last%2C%20political%20tensions%20rise%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22When%20the%20next%20generation%20looks%20racially%20different%20from%20the%20last%2C%20political%20tensions%20rise%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fwhen-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/when-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209" data-id="90209" target="_blank" href="http://twitter.com/intent/tweet?text=When+the+next+generation+looks+racially+different+from+the+last%2C+political+tensions+rise&amp;url=http%3A%2F%2Ftheconversation.com%2Fwhen-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUS"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/when-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209" data-id="90209" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fwhen-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/when-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209" data-id="90209" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=The+election+of+Donald+Trump+may+have+surprised+some+observers%2C+but+many+Californians+felt+a+sense+of+d%C3%A9j%C3%A0+vu.+%0A%0AJust+over+20+years+ago%2C+the+state+passed+Proposition+187.+The+campaign+around+this+b...&amp;title=When+the+next+generation+looks+racially+different+from+the+last%2C+political+tensions+rise&amp;url=http%3A%2F%2Ftheconversation.com%2Fwhen-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/when-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209" data-action="share/whatsapp/share" data-id="90209" target="_blank" href="whatsapp://send?text=When+the+next+generation+looks+racially+different+from+the+last%2C+political+tensions+rise+http%3A%2F%2Ftheconversation.com%2Fwhen-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/when-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209" data-action="share/fb-messenger/share" data-id="90209" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fwhen-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>The election of Donald Trump may have surprised some observers, but many Californians felt a sense of déjà vu. </p>

<p>Just over 20 years ago, the state passed Proposition 187. The campaign around this ballot initiative, later deemed unconstitutional, portrayed undocumented immigrants as criminal invaders and sought to ban them from using nonemergency public services, including even primary and secondary education. </p>

<p>The anti-immigrant sentiment occurred against a backdrop of wrenching economic change. Nearly half of the country’s net job losses in the early 1990s <a href="https://stateofresistancebook.com/">occurred in California</a>, with a decline in manufacturing as steep as what would later occur between 2007 and 2010 in auto-heavy (and Trump-sympathetic) Michigan.</p>

<p>In another eerie parallel to today, profiting from political polarization was the order of the day: Rush Limbaugh arrived on the national stage in the late 1980s after perfecting his style hosting a talk radio show in Sacramento.</p>

<p>This toxic trio of immigration concerns, economic shocks and political blood-letting may be more than enough to demonstrate the parallels between California in the 1990s and the U.S. today. But there’s another important indicator: the <a href="http://www.latimes.com/opinion/op-ed/la-oe-1229-frey-racial-generation-gap-20151229-story.html">“racial generation gap.”</a> This is a straightforward measure of the relationship between the share of seniors who are white and the share of youth who are of color. But its interplay with public will and public policy is complex and consequential.</p>

<h2>Understanding the gap</h2>

<p>The racial generation gap is technically measured as the difference between the percent of those 65 or older who are white, minus the percent of those aged 17 and younger who are white. The bigger the gap, the more demographically distinct the generations.</p>

<p>Such gaps can emerge for several reasons, including new immigrants having children and an <a href="http://www.pewresearch.org/fact-tank/2016/07/07/biggest-share-of-whites-in-u-s-are-boomers-but-for-minority-groups-its-millennials-or-younger/">overwhelming white boomer generation</a> living longer lives. But the problem is that when seniors have trouble seeing themselves in children and young adults, <a href="https://www.russellsage.org/publications/immigrants-and-boomers-0">social cohesion is at risk, as are investments in the future</a>.</p>

<p>Take Arizona, for example. It’s the state with the largest racial generation gap in the U.S., where snowbirds arrive from elsewhere to retire even as young people of color are remaking the state. It’s also known for its fractious politics (and pot-stirring politicians) around immigration and state legislation banning the teaching of <a href="http://www.latimes.com/nation/la-na-mexican-american-studies-20171227-story.html">ethnic studies in schools</a>. And in a clear sign of retreating from the future, Arizona also made the <a href="https://www.cbpp.org/research/state-budget-and-tax/a-punishing-decade-for-school-funding">largest cuts in K-12 state spending per student between 2008 and 2015.</a> </p>

<p><a href="http://www.policylink.org/resources-tools/bridging-racial-generation-gap">In research published in September</a>, several colleagues and I looked at factors that predict state expenditures on students, such as median household income, home ownership levels, and the underlying age and race makeup of the population. Even when you take all those other factors into account, the larger the racial generation gap, the less the state spends per student. </p>

<p>In California, the racial generation gap was just about the same in California in 1970 as it was in the U.S. in 1990. In effect, the nation lags the Golden State by 20 years (something proud Californians often insist is true in a number of ways!).</p>

<p><iframe id="LQV5G" class="tc-infographic-datawrapper" src="https://datawrapper.dwcdn.net/LQV5G/3/" height="400px" width="100%" style="border: none" frameborder="0"></iframe></p>

<p>The peak of the racial generation gap occurred in California around 1994 to 1998. During this era, Proposition 187 passed, followed by a series of “<a href="https://www.ucpress.edu/ebook.php?isbn=9780520947719">racial propositions</a>” that ended affirmative action, banned bilingual education and stepped up the incarceration of young men of color. </p>

<p>In the U.S., according to projections, the gap peaks around 2016. And much like in California in the 1990s, we have seen a racialized “<a href="http://www.independent.co.uk/news/world/americas/us-elections/whitelash-what-is-it-white-vote-president-donald-trump-wins-us-election-2016-a7407116.html">whitelash</a>” which in this case brought the election of Donald Trump, the racist violence in Charlottesville, and the revocation of DACA, the program designed to protect undocumented youth brought to this country at an early age.</p>

<h2>This too shall pass?</h2>

<p>When the racial generation gap peaked, the damage to the California Dream was deep – and the state is still trying to work its way back from the wreckage.</p>

<p>California fell from among <a href="https://www.dailybreeze.com/2013/07/27/california-national-rank-on-per-pupil-spending-abysmal-but-tide-is-poised-to-change/">the top spending states on education</a> to become one of the <a href="http://www.edweek.org/media/2016/12/29/school-finance-education-week-quality-counts-2017.pdf">stingiest</a>. Our state prison population increased by more than <a href="https://www.bjs.gov/">sixfold between 1980 and 2006</a>, twice as fast as in the rest of the country. And we went from being roughly in the <a href="https://www.census.gov/data/tables/time-series/dec/historical-income-states.html">middle of the pack in terms of income inequality back in the glory days of the late 1960s</a> to the <a href="https://www.census.gov/content/dam/Census/library/publications/.../acsbr13-02.pdf">sixth most unequal state in 2012</a>.</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/205349/original/file-20180207-74490-jr7q2r.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/205349/original/file-20180207-74490-jr7q2r.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip"></a>
            <figcaption>
              <span class="caption">Protesters gather during a Los Angeles City Council meeting to discuss the city’s response to threats by the Trump administration to cut funding from sanctuary cities.</span>
              <span class="attribution"><span class="source">Lucy Nicholson/Reuters</span></span>
            </figcaption>
          </figure>

<p>As the demographics continued to shift in California, the politics eventually moved in the direction of the needs and politics of a younger and more diverse generation. California once wanted to strip immigrants of services. Now, it’s declared itself a “<a href="http://time.com/4960233/california-sanctuary-state-donald-trump/">sanctuary state</a>.” </p>

<p>California once launched a nationwide <a href="http://theconversation.com/after-tax-cuts-derailed-the-california-dream-is-the-state-getting-back-on-track-77919">grassroots revolt with a tax-slashing Proposition 13</a> – a measure tinged with a sense of an older and whiter generation drawing up the fiscal drawbridges just as a younger and more diverse generation arrived. Now, a very different grassroots revolt has helped to rebalance the books with progressive tax hikes in 2012 and 2016. And, although public schools are still languishing, a <a href="http://www.latimes.com/politics/essential/la-pol-ca-essential-politics-updates-gov-jerry-brown-s-signature-plan-for-1515466995-htmlstory.html">local control funding formula</a> passed in 2013 is steering dollars to those students and schools that are most in need. </p>

<p>Would California have gone through the same turmoil had the generational gap been narrower? It’s hard to know for sure, but it’s also not prudent to wait around for elders to come to their political senses or for the younger generation to age into power. We need a national game plan that can accelerate what the slower pace of demographic change might push along. </p>

<h2>Making our future</h2>

<p>California still has far to go, of course. Housing is too expensive, income divides are too wide and good-paying jobs are <a href="https://fairshakeca.org/">too scarce</a>. But the state no longer seems to be tearing at the seams over issues of race and representation.</p>

<p>In my new book, <a href="https://stateofresistancebook.com/">“State of Resistance: What California’s Dizzying Descent and Remarkable Resurgence Mean for America’s Future,”</a> I suggest that the U.S. can draw lessons from California’s political and social shifts. </p>

<p>Term limits, for example, opened up opportunities for new politicians of color. <a href="http://ccep.ucdavis.edu/s/CCEPFS9-FINAL-4-6dmz.pdf">Easier voter registration</a> helped lower the barriers for new and young voters. The power to “redistrict” – to draw the lines for state and congressional seats – was taken from a state legislature eager to protect incumbents and given to a citizen commission less invested in the past. </p>

<p>However, such structural reforms are only effective if there is a citizenry ready to take advantage of them. To make that happen, a new generation of community-based organizers became more adept at linking together communities, mobilizing voters and promoting winnable policy change.</p>

<p>This same strategy of combining structural shifts with grassroots organizing and pragmatic policy may help restore the American Dream as well. But to get there, the nation will need to overcome the tension between what journalist <a href="http://www.cnn.com/interactive/2017/politics/state/2016-election-anniversary/">Ron Brownstein</a> has called the “coalition of restoration” – older Trump voters seeking a way back to what they see as American greatness – and a “coalition of transformation” that consists of younger and more diverse constituents.</p>

<p>Closing that social distance will be crucial. The California Dream was never just about one person (or one generation) and their route to individual success. It was about the promise of a state that welcomed newcomers, confidently invested in its children and looked forward to its future. That’s a recipe for progress in the Golden State and America alike.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/race-331">Race</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/demography-375">Demography</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/immigration-411">Immigration</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/california-1445">California</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/youth-1596">Youth</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/generations-1777">Generations</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/generation-gap-13174">Generation gap</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/california-dream-39642">California Dream</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/when-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209" data-id="90209" target="_blank" href="http://twitter.com/intent/tweet?text=When+the+next+generation+looks+racially+different+from+the+last%2C+political+tensions+rise&amp;url=http%3A%2F%2Ftheconversation.com%2Fwhen-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUS"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/when-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209" data-id="90209" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fwhen-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletter">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>
    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="79889" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/what-the-california-dream-means-to-indigenous-peoples-79889">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/200269/original/file-20171220-19389-kmxf0.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="200269" />
</a>          <figcaption>
            <span class="caption">
              Protesters in front of a statue of a Spanish missionary in downtown Los Angeles, California.
            </span>
            <span class="source" title="Source">REUTERS/Kevork Djansezian</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/what-the-california-dream-means-to-indigenous-peoples-79889">What the ‘California Dream’ means to indigenous&nbsp;peoples</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="88273" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/what-museums-must-do-to-get-more-immigrants-through-their-doors-88273">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/205986/original/file-20180212-58331-150o49.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="205986" />
</a>          <figcaption>
            <span class="caption">
              Reaching out to newcomers: the National Gallery of Denmark.
            </span>
            <span class="source" title="Source">SMK Statens Museum for Kunst (officiel)/flickr.com</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/what-museums-must-do-to-get-more-immigrants-through-their-doors-88273">What museums must do to get more immigrants through their&nbsp;doors</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="79823" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/rosie-the-riveters-discovered-a-wartime-california-dream-79823">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/195735/original/file-20171121-6016-1umzjy8.jpg?ixlib=rb-1.1.0&amp;rect=26%2C336%2C2932%2C1953&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="195735" />
</a>          <figcaption>
            <span class="caption">
              Women shipfitters working on board the USS Nereus at the U.S. Navy Yard in Mare Island, circa 1943.
            </span>
            <span class="source" title="Source">Department of Defense</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/rosie-the-riveters-discovered-a-wartime-california-dream-79823">Rosie the Riveters discovered a wartime California&nbsp;dream</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="90517" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/californias-other-drought-a-major-earthquake-is-overdue-90517">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/203607/original/file-20180126-100908-1qg3z3l.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="203607" />
</a>          <figcaption>
            <span class="caption">
              Fires break out across San Francisco after the April 18, 1906 earthquake.
            </span>
            <span class="source" title="Source">USGS</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/californias-other-drought-a-major-earthquake-is-overdue-90517">California’s other drought: A major earthquake is&nbsp;overdue</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/5-charts-show-why-the-south-is-the-least-healthy-region-in-the-us-89729">5 charts show why the South is the least healthy region in the&nbsp;US</a></li>
          <li><a href="/15-questions-to-determine-if-your-relationship-is-hall-of-fame-material-or-a-strikeout-89733">15 questions to determine if your relationship is Hall of Fame material or a&nbsp;strikeout</a></li>
          <li><a href="/with-teen-mental-health-deteriorating-over-five-years-theres-a-likely-culprit-86996">With teen mental health deteriorating over five years, there’s a likely&nbsp;culprit</a></li>
          <li><a href="/your-mobile-phone-can-give-away-your-location-even-if-you-tell-it-not-to-65443">Your mobile phone can give away your location, even if you tell it not&nbsp;to</a></li>
          <li><a href="/more-bad-news-for-dinosaurs-chicxulub-meteorite-impact-triggered-global-volcanic-eruptions-on-the-ocean-floor-91053">More bad news for dinosaurs: Chicxulub meteorite impact triggered global volcanic eruptions on the ocean&nbsp;floor</a></li>
      </ul>
      <ul>
          <li><a href="/the-destructive-life-of-a-mardi-gras-bead-71657">The destructive life of a Mardi Gras&nbsp;bead</a></li>
          <li><a href="/what-the-flu-does-to-your-body-and-why-it-makes-you-feel-so-awful-91530">What the flu does to your body, and why it makes you feel so&nbsp;awful</a></li>
          <li><a href="/sessions-war-on-pot-could-speed-up-marijuana-legalization-nationwide-89834">Sessions’ war on pot could speed up marijuana legalization nationwide</a></li>
          <li><a href="/how-rich-are-the-rich-if-only-you-knew-89682">How rich are the rich? If only you&nbsp;knew</a></li>
          <li><a href="/the-hidden-superpower-of-black-panther-scientist-role-models-91042">The hidden superpower of ‘Black Panther’: Scientist role&nbsp;models</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 62,700 academics and researchers from 2,278 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/90209/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header>
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li>
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
      <script>
  (function() {
    var img = document.createElement('img'); img.width = 1; img.height = 1;
    img.src = 'https://www.facebook.com/tr?id=1517004835184558&amp;ev=NoScript';
    img.style.display = "none";
    var s = document.getElementsByTagName('footer')[0]; s.parentNode.insertBefore(img, s);
  })();
</script>

    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2018</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script>
//<![CDATA[
!function(e){var n=window.webpackJsonp;window.webpackJsonp=function(r,o,c){for(var f,u,i,d=0,s=[];d<r.length;d++)u=r[d],t[u]&&s.push(t[u][0]),t[u]=0;for(f in o)Object.prototype.hasOwnProperty.call(o,f)&&(e[f]=o[f]);for(n&&n(r,o,c);s.length;)s.shift()();if(c)for(d=0;d<c.length;d++)i=a(a.s=c[d]);return i};var r={},t={15:0};function a(n){if(r[n])return r[n].exports;var t=r[n]={i:n,l:!1,exports:{}};return e[n].call(t.exports,t,t.exports,a),t.l=!0,t.exports}a.e=function(e){var n=t[e];if(0===n)return new Promise(function(e){e()});if(n)return n[2];var r=new Promise(function(r,a){n=t[e]=[r,a]});n[2]=r;var o=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.charset="utf-8",c.async=!0,c.timeout=12e4,a.nc&&c.setAttribute("nonce",a.nc),c.src=a.p+""+e+"-"+{0:"0486a520daa4d6fe04bf",1:"15235ccf20c8227e745a",2:"9bf84cc9dd0065b4f041",3:"7c87081e6a2a461527b1",4:"6512a4478a1583b607a7",5:"d82f7c4d94a510fe778b",6:"81e9bee0f832515c6111",7:"fed7d706efcc3d7ab8ce",8:"179df80fff5f409ce303",9:"1f81ed5c54b5075486d2",10:"633d37dda866698fae6e",11:"24b31a24a0b2d29223a5",12:"18afe8b51b900b13642a",13:"6c56a99f9cc293cabf7b",14:"3f12a99e9c1b21af6675"}[e]+".js";var f=setTimeout(u,12e4);function u(){c.onerror=c.onload=null,clearTimeout(f);var n=t[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),t[e]=void 0)}return c.onerror=c.onload=u,o.appendChild(c),r},a.m=e,a.c=r,a.d=function(e,n,r){a.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:r})},a.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return a.d(n,"a",n),n},a.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},a.p="/assets/",a.oe=function(e){throw e}}([]);
//# sourceMappingURL=manifest-502407f9982cf377d693.js.map
//]]>
</script>
  <script src="/assets/vendor-7c87081e6a2a461527b1.js"></script>
  <script src="/assets/application-6512a4478a1583b607a7.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-c7d0794638f774274b5d282c49972ea2.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
      TC.page = new TC.ContentPage({
    content_id: 90209,
    content_slug: "when-the-next-generation-looks-racially-different-from-the-last-political-tensions-rise-90209",
    comments_closed_at: "",
    search_referrer: {
      adapter: "",
      query: "",
      rank: "",
      region: "us",
    }
  });

  }

//]]>
</script>
<script>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</script>

  
</body>
</html>
