<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <meta name="description" content="An expert in climate justice reports from Sharm El Sheikh." />
<meta name="pubdate" content="20221121" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/cop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041" />
<meta name="news_keywords" content="COP27, Climate change, Climate justice, Egypt, Just transition, Sharm el-Sheikh, UNFCCC" />

  <meta name="author" content="Alix Dietzel" />

  <meta name="institution" content="University of Bristol" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="COP27: how the fossil fuel lobby crowded out calls for climate justice" />
<meta property="og:description" content="An expert in climate justice reports from Sharm El Sheikh." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/496497/original/file-20221121-12-v7a0j1.jpg?ixlib=rb-1.1.0&amp;rect=0%2C576%2C5499%2C2749&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2022-11-21T18:36:35Z" />
<meta property="og:url" content="http://theconversation.com/cop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />
<meta name="twitter:creator" content="@alixdietzel" />


    
    
    <link rel="canonical" href="https://theconversation.com/cop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041" />
    <link rel="amphtml" href="https://theconversation.com/amp/cop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041" />

  <meta property="fb:pages" content="148546898646992">

  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 195041,
    content_slug: 'cop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041',
    comments_closed_at: '2022-11-24T18:12:42Z',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [27, 1402, 4221, 22478, 23128, 70759, 113638],
      section_ids: [3091, 3094],
      collaborator_ids: [92846, 212431],
      content_language: 'en',
    }
  }
</script>


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec ebbb2b008b160df064452d20b8b3438ecc8d26cc -->
  <title>COP27: how the fossil fuel lobby crowded out calls for climate justice</title>
  <style media="screen">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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-0ce95ae14816543c.css" as="style" type="text/css" media="screen" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">




<link rel="stylesheet" href="https://cdn.theconversation.com/static/tc/webpacked-print-a5a93a84f086f43e.css" media="print" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-63babb68ba1ae62de478a8e4d340e878.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-2d05bdd6de6328146de80245d4685946.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-cdcdc0dd51ffe5238483c3f27fd2eb57.ico">

  
<script type="text/javascript" charset="utf-8">
  window.didomiOnReady = window.didomiOnReady || [];

  window.DIDOMI = {
    ENABLED: false,
    THE_CONVERSATION_SDK_ID: "c:theconver-dUNGGyiP",
    THE_CONVERSATION_PROMOS_PURPOSE: "theconversation-promos",
  }
</script>

<script>
  window.didomiEventListeners = window.didomiEventListeners || [];
  window.didomiEventListeners.push({
    event: 'consent.changed',
    listener: function () {
      window.dispatchEvent(new CustomEvent('didomi:consent.changed'))
    }
  });
</script>


  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1" type="text/javascript"></script>
  <script type="text/javascript">
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'uk',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

    gtag('config', 'G-3GXW6PB79X', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'uk',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit" aria-label="Search"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy</a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="active" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology ">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>
          <li class="podcasts last">
            <a class="" href="/us/podcasts">Podcasts</a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="EUROPE" value="/europe">
              Europe
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a aria-label="Home" href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region europe">
          <a title="Europe edition" href="/europe">Europe</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global edition" href="/global">Global</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fcop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fcop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy" href="/us/business">Economy</a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="current" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>
        <li class="podcasts">
          <a class="" title="Podcasts" href="/us/podcasts">Podcasts</a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="195041" itemscope itemtype="http://schema.org/Article">
  

    
<figure class="magazine">
  <div class="image" style="background-image: url(https://images.theconversation.com/files/496497/original/file-20221121-12-v7a0j1.jpg?ixlib=rb-1.1.0&amp;rect=0%2C576%2C5499%2C2749&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
    <div class="placeholder-container" style="--aspect-ratio-percent:66.5625%;--background-color:#50312d"><img alt="women protesting in front of purple banner" class="lazyloaded" src="https://images.theconversation.com/files/496497/original/file-20221121-12-v7a0j1.jpg?ixlib=rb-1.1.0&amp;q=20&amp;auto=format&amp;w=320&amp;fit=clip&amp;dpr=2&amp;usm=12&amp;cs=strip" data-id="496497" itemprop="image" /></div>
  </div>

    <div class="wrapper">
      <figcaption>
        Protesters were seen but not heard.
        <span class="attribution"><span class="source">Mohamed Abd El Ghany / Alamy</span></span>
      </figcaption>
    </div>

  <div class="magazine-title">
    <div class="wrapper">
      
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            COP27: how the fossil fuel lobby crowded out calls for climate&nbsp;justice
          </strong>
        </h1>
      </div>
    </div>

    <div class="timestamps">
      <time datetime="2022-11-21T16:01:01Z" itemprop="datePublished" content="2022-11-21T16:01:01Z">Published: November 21, 2022 11.01am EST</time>
    </div>
  </header>

    </div>
  </div>
</figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Alix Dietzel</span>, <em class="institution_name">University of Bristol</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-483380" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/alix-dietzel-212431">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/212431/width170/image-20220930-9107-k1m3cq.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-bea415b3a0223821a698f6e3f6d5ab99.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Alix Dietzel
      </span>
</a>
    

    <p class="role">
      Senior Lecturer in Climate Justice, University of Bristol
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Alix Dietzel does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-bristol-1211"><picture><source srcset="https://images.theconversation.com/institutions/1211/logos/logo-1368061391.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" media="(min-width:600px)"></source><img alt="University of Bristol" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs%3D" /></picture></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/university-of-bristol-1211">University of Bristol</a> provides funding as a founding partner of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <div class="email">
      <a class="email-button" data-id="195041" target="_blank" href="mailto:?subject=COP27%3A%20how%20the%20fossil%20fuel%20lobby%20crowded%20out%20calls%20for%20climate%20justice%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22COP27%3A%20how%20the%20fossil%20fuel%20lobby%20crowded%20out%20calls%20for%20climate%20justice%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fcop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041"><i class="icon-email"></i> <span>Email</span></a>
    </div>

    <div class="twitter">
      <a class="twitter-button" data-url="https://theconversation.com/cop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041" data-id="195041" target="_blank" href="http://twitter.com/intent/tweet?text=COP27%3A+how+the+fossil+fuel+lobby+crowded+out+calls+for+climate+justice&amp;url=https%3A%2F%2Ftheconversation.com%2Fcop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
    </div>

    <div class="facebook">
      <a class="facebook-button" data-url="https://theconversation.com/cop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041" data-id="195041" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fcop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
    </div>

    <div class="linkedin">
      <a class="linkedin-button" data-url="https://theconversation.com/cop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041" data-id="195041" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=COP27+has+just+wrapped+up.+Despite+much+excitement+over+a+new+fund+to+address+%22loss+and+damage%22+caused+by+climate+change%2C+there+is+also+anger+about+perceived+backsliding+on+commitments+to+lower+emi...&amp;title=COP27%3A+how+the+fossil+fuel+lobby+crowded+out+calls+for+climate+justice&amp;url=https%3A%2F%2Ftheconversation.com%2Fcop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
    </div>

    <div class="whatsapp">
      <a class="whatsapp-button" data-href="https://theconversation.com/cop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041" data-action="share/whatsapp/share" data-id="195041" target="_blank" href="whatsapp://send?text=COP27%3A+how+the+fossil+fuel+lobby+crowded+out+calls+for+climate+justice+https%3A%2F%2Ftheconversation.com%2Fcop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
    </div>

    <div class="fb-messenger">
      <a class="fb-messenger-button" data-href="https://theconversation.com/cop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041" data-action="share/fb-messenger/share" data-id="195041" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fcop27-how-the-fossil-fuel-lobby-crowded-out-calls-for-climate-justice-195041%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
    </div>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>COP27 has just wrapped up. Despite much excitement over a new fund to address “loss and damage” caused by climate change, there is also anger about perceived backsliding on commitments to lower emissions and phase out fossil fuels. </p>

<p>As an <a href="https://www.bristol.ac.uk/people/person/Alix-Dietzel-de568c8f-8312-4465-a8e3-be4d44d607dc/">academic expert in climate justice</a> who went along this year, hoping to make a difference, I share this anger.</p>

<p>“Together for Implementation” was the message as COP27 got underway on November 6 and some 30,000 people descended on the Egyptian resort town of Sharm El Sheik. The UNFCCC strictly regulates who can attend <a href="https://unfccc.int/process-and-meetings/parties-non-party-stakeholders/non-party-stakeholders/overview/observer-organizations">negotiations</a>. Parties (country negotiation teams), the media and observers (NGOs, IGOs and UN special agencies) must all be pre-approved. </p>

<p>I went along as an NGO observer, to represent the University of Bristol <a href="http://www.bristol.ac.uk/cabot/">Cabot Institute for the Environment</a>. Observers have access to the main plenaries and ceremonies, the pavilion exhibition spaces and side events. The negotiation rooms, however, are largely off limits. Most of the day is spent listening to speeches, networking and asking questions at side-events. </p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/496511/original/file-20221121-14-sffl0l.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><div class="placeholder-container" style="--aspect-ratio-percent:75.06631299734748%;--background-color:#2e334c"><img alt="Woman sits in large conference room" class="lazyload" data-src="https://images.theconversation.com/files/496511/original/file-20221121-14-sffl0l.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/496511/original/file-20221121-14-sffl0l.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/496511/original/file-20221121-14-sffl0l.JPG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/496511/original/file-20221121-14-sffl0l.JPG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/496511/original/file-20221121-14-sffl0l.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/496511/original/file-20221121-14-sffl0l.JPG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/496511/original/file-20221121-14-sffl0l.JPG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div></a>
            <figcaption>
              <span class="caption">The author at the COP27 opening plenary.</span>
              <span class="attribution"><span class="source">Colin Nolden</span>, <span class="license">Author provided</span></span>
            </figcaption>
          </figure>

<p>The main role of observers, then, is to apply indirect pressure on negotiators, report on what is happening and network. Meaningful impact on and participation in negotiations seems out of reach for many of the passionate people I met.</p>

<h2>Who does – and doesn’t – get a say</h2>

<p>It has long been known that who gets a say in climate change governance is skewed. As someone working on fair decision making as part of a just transition to less carbon-intensive lifestyles and a climate change-adapted society, it is clear that <a href="https://edinburghuniversitypress.com/book-global-justice-and-climate-governance.html">only the most powerful voices</a> are reflected in treaties such as the Paris Agreement. At last year’s COP26, men spoke <a href="https://odi.org/en/insights/what-would-an-inclusive-and-fair-cop26-have-looked-like/">74% of the time</a>, indigenous communities faced <a href="https://odi.org/en/insights/what-would-an-inclusive-and-fair-cop26-have-looked-like/">language barriers and racism</a> and those <a href="https://www.devex.com/news/just-how-inclusive-is-cop-26-102049">who could not obtain visas</a> were excluded entirely. </p>

<p>Despite being advertised as “Africa’s COP”, COP27 further hampered inclusion. The run up was dogged by accusations of inflated hotel prices and concerns over <a href="https://www.carbonbrief.org/analysis-which-countries-have-sent-the-most-delegates-to-cop27/?utm_content=buffer32097&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer">surveillance</a>, and warnings about Egypt’s <a href="https://www.theguardian.com/environment/2022/oct/18/greenwashing-police-state-egypt-cop27-masquerade-naomi-klein-climate-crisis">brutal police state</a>. The right to protest was limited, with campaigners complaining of <a href="https://www.euronews.com/green/2022/11/10/fossil-fuel-lobbyists-outnumber-almost-every-national-delegation-at-cop27-data-shows#:%7E:text=The%2520fossil%2520fuel%2520tally%2520dwarves,a%2520global%2520climate%2520risk%2520index.">intimidation and censorship</a>.</p>

<figure class="align-right zoomable">
            <a href="https://images.theconversation.com/files/496513/original/file-20221121-14-up6g48.JPEG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><div class="placeholder-container" style="--aspect-ratio-percent:133.33333333333331%;--background-color:#5e4f36"><img alt="Conference area with 'AfricaCOP27' sign" class="lazyload" data-src="https://images.theconversation.com/files/496513/original/file-20221121-14-up6g48.JPEG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" data-srcset="https://images.theconversation.com/files/496513/original/file-20221121-14-up6g48.JPEG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=800&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/496513/original/file-20221121-14-up6g48.JPEG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=800&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/496513/original/file-20221121-14-up6g48.JPEG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=800&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/496513/original/file-20221121-14-up6g48.JPEG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1005&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/496513/original/file-20221121-14-up6g48.JPEG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1005&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/496513/original/file-20221121-14-up6g48.JPEG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1005&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div></a>
            <figcaption>
              <span class="caption">Africa’s COP?</span>
              <span class="attribution"><span class="source">Alix Dietzel</span>, <span class="license">Author provided</span></span>
            </figcaption>
          </figure>

<p>Arriving in Sharm El Sheik, there was an air of intimidation starting at the airport, where military personnel scrutinised passports. Police roadblocks featured heavily on our way to the hotel and military officials surrounded the COP venue the next morning. </p>

<p>Inside the venue, there were rumours we were <a href="https://www.dw.com/en/un-investigates-allegations-of-egypt-surveillance-at-cop27/a-63756174">being watched</a> and observers were urged <a href="https://www.politico.eu/article/cop-27-climate-change-app-cybersecurity-weapon-risks/">not to download the official app</a>. More minor issues included voices literally not being heard due to unreliable microphones and the constant drone of aeroplanes overhead, and a scarcity of food with queues sometimes taking an hour or more. Sponsored by Coca Cola, it was also difficult to access water to refill our bottles. We were sold soft drinks instead. </p>

<p>Outside of the venue, unless I was with a male colleague, I faced near constant sexual harassment, hampering my ability to come and go from the summit. All these issues, major and minor, affect who is able to contribute at COP.</p>

<h2>Fossil fuel interests dominated</h2>

<p>In terms of numbers, the United Arab Emirates (UAE) registered the <a href="https://www.carbonbrief.org/analysis-which-countries-have-sent-the-most-delegates-to-cop27/?utm_content=buffer32097&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer">largest party delegation</a> with more than 1,000 people. The oil and gas-rich nation of just 9 million people had a delegation almost twice the size of the next biggest, Brazil. More troublingly, the oil and gas lobby representatives were registered in the national delegations of 29 different countries and were larger than any single national delegation (outside of the UAE). According to one NGO, at least 636 of those attending COP27 were <a href="https://kickbigpollutersout.org/big-polluters-at-cop27">lobbyists for the fossil-fuel industry</a>.</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/496503/original/file-20221121-14-ox29i0.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><div class="placeholder-container" style="--aspect-ratio-percent:66.71087533156499%;--background-color:#589697"><img alt="Large oil tanker goes past city skyline" class="lazyload" data-src="https://images.theconversation.com/files/496503/original/file-20221121-14-ox29i0.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/496503/original/file-20221121-14-ox29i0.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=401&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/496503/original/file-20221121-14-ox29i0.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=401&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/496503/original/file-20221121-14-ox29i0.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=401&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/496503/original/file-20221121-14-ox29i0.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/496503/original/file-20221121-14-ox29i0.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/496503/original/file-20221121-14-ox29i0.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div></a>
            <figcaption>
              <span class="caption">The UAE has some of the world’s largest reserves of both oil and gas.</span>
              <span class="attribution"><span class="source">Nick Fox / shutterstock</span></span>
            </figcaption>
          </figure>

<p>Despite the promise that COP27 would foreground African interests, the fossil lobby <a href="https://www.euronews.com/green/2022/11/10/fossil-fuel-lobbyists-outnumber-almost-every-national-delegation-at-cop27-data-shows#:%7E:text=The%2520fossil%2520fuel%2520tally%2520dwarves,a%2520global%2520climate%2520risk%2520index.">outnumbers any delegation from Africa</a>. These numbers give a sense of who has power and say at these negotiations, and who does not.</p>

<h2>Protecting the petrostates</h2>

<p>The main outcomes of COP27 are a good illustration of the power dynamics at play. There is some good news on loss and damage, which was added to the agenda <a href="https://www.lemonde.fr/en/environment/article/2022/11/07/cop27-thorny-issue-of-loss-and-damage-added-to-official-agenda-for-first-time_6003275_114.html">at the last moment</a>. Nearly 200 countries agreed that a fund for loss and damage, which would pay out to rescue and rebuild the physical and social infrastructure of countries ravaged by extreme weather events, should be set up within the next year. However, <a href="https://www.theguardian.com/environment/2022/nov/20/world-still-on-brink-of-climate-catastrophe-after-cop27-deal">there is no agreement</a> yet on how much money should be paid in, by whom, and on what basis.</p>

<p>Much more worryingly, there had been a push to phase out all fossil fuels by countries including some of the biggest producers: the EU, Australia, India, Canada, the US and Norway. However, with China, Russia, Brazil, Saudi Arabia and Iran pushing back, several commitments made at COP26 in Glasgow were dropped, including a target for global emissions to peak by 2025. The outcome was <a href="https://www.theguardian.com/environment/2022/nov/20/world-still-on-brink-of-climate-catastrophe-after-cop27-deal">widely judged a failure</a> on efforts to cut emissions: the final agreed text from the summit makes no mention of phasing out fossil fuels and scant reference to the 1.5℃ target. </p>

<p>Laurence Tubiana, one of the architects of the Paris Agreement, blamed the host country, Egypt, for allowing its regional alliances to sway the final decision, producing a text that <a href="https://www.theguardian.com/environment/2022/nov/20/world-still-on-brink-of-climate-catastrophe-after-cop27-deal">clearly protects oil and gas petrostates</a> and the fossil fuel industries.</p>

<p>The final outcomes demonstrate that, despite the thousands who were there to advocate for climate justice, it was the fossil fuel lobby that had most influence. As a climate justice scholar, I am deeply worried about the processes at COPs, especially given next year’s destination: Dubai. It remains to be seen what happens with the loss and damage fund, but time is running out and watered down commitments on emissions are at this stage deeply unjust and frankly dangerous.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/climate-change-27">Climate change</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/egypt-1402">Egypt</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/unfccc-4221">UNFCCC</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/sharm-el-sheikh-22478">Sharm el-Sheikh</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/climate-justice-23128">Climate justice</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/just-transition-70759">Just transition</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/cop27-113638">COP27</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="195041"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 155,600 academics and researchers from 4,513 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/195041/count" async="async"></script>






    </div>

    
  <div id="footers">
    

    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
            <li>
              <a href="https://cdn.theconversation.com/static_files/files/2010/Global_Editorial_Guidelines.pdf">Editorial Policies</a>
            </li>
            <li>
              <a href="/us/community-standards">Community standards</a>
            </li>
            <li>
              <a href="/us/republishing-guidelines">Republishing guidelines</a>
            </li>
            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>
            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>
            <li>
              <a href="/us/feeds">Our feeds</a>
            </li>
            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
            <li>
              <a href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">Get newsletter</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
            <li>
              <a href="/us/who-we-are">Who we are</a>
            </li>
            <li>
              <a href="/us/charter">Our charter</a>
            </li>
            <li>
              <a href="/us/team">Our team</a>
            </li>
            <li>
              <a href="/us/partners">Partners and funders</a>
            </li>
            <li>
              <a href="/us/resources-for-media">Resource for media</a>
            </li>
            <li>
              <a href="/us/contact-us">Contact us</a>
            </li>
            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">&#8203;</a>
            </li>
            <li class="twitter">
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">&#8203;</a>
            </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper flex flex-col mx-auto pt-4 text-2xs md:flex-row 2xl:text-xs">
    <nav class="flex flex-col gap-4 text-center md:flex-row">
        <a class="mb-2" href="/us/privacy-policy">Privacy policy</a>
        <a class="mb-2" href="/us/terms-and-conditions">Terms and conditions</a>
        <a class="mb-2" href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright mx-auto mt-4 md:mt-0 lg:mr-0 lg:ml-auto">
      Copyright © 2010–2022, <a href="https://theconversation.com/us/who-we-are">The Conversation US, Inc.</a>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

    <script src="https://cdn.theconversation.com/static/tc/content-5318b233647be8ae0bdd.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.env = "production";
  TC.pageType = "content#show";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-4b49669e6d561c92919edf45c07be8e9.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"ebbb2b008b160df064452d20b8b3438ecc8d26cc","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-ce1bb3c1ee447b703c2b.js"></script>

  
</body>
</html>
