<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <meta name="description" content="Canadian police have been sued for failure to protect victims of crime in the past. Is the situation in Ottawa different?" />
<meta name="pubdate" content="20220209" />
<meta name="commissioning-region" content="ca" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/could-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430" />
<meta name="news_keywords" content="Freedom convoy, Listen to this article, Ottawa, Police" />

  <meta name="author" content="Erika Chamberlain" />

  <meta name="institution" content="Western University" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Could Ottawa police be sued for failing to arrest &#39;freedom convoy&#39; protesters?" />
<meta property="og:description" content="Canadian police have been sued for failure to protect victims of crime in the past. Is the situation in Ottawa different?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/445486/original/file-20220209-21-15bnvgg.JPG?ixlib=rb-1.1.0&amp;rect=0%2C532%2C4868%2C2430&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2022-02-10T20:07:35Z" />
<meta property="og:url" content="http://theconversation.com/could-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430" />
<meta property="article:publisher" content="https://facebook.com/TheConversationCanada" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationCA" />



    
    
    <link rel="canonical" href="https://theconversation.com/could-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430" />
    <link rel="amphtml" href="https://theconversation.com/amp/could-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430" />

  <meta property="fb:pages" content="1333694686656387">

  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 176430,
    content_slug: 'could-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430',
    comments_closed_at: '2022-02-12T19:47:02Z',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [1165, 13138, 107777, 115845, 116326, 116327, 116328, 116329, 116330],
      section_ids: [3399, 3359, 3353],
      collaborator_ids: [378531, 720577, 1213071],
      content_language: 'en',
    }
  }
</script>


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"},"datadog_rum":{"application_id":"1daf2f07-5b04-477e-9c01-58f5f2cff833","client_token":"pubf365b160512080023795e85bca3cbdbf"}};

//]]>
</script>
  <!-- refspec bd6a7fc8a6f28adc0dc7d86ca9f1d6d7855bd4c6 -->
  <title>Could Ottawa police be sued for failing to arrest 'freedom convoy' protesters?</title>
  <style media="screen">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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-47158156b191df17.css" as="style" type="text/css" media="screen" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">




<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-e0076b6944120b27.css" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'ca',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global edition" href="/global">Global</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fcould-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fcould-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="176430" itemscope itemtype="http://schema.org/Article">
  

    
<figure class="magazine">
  <div class="image" style="background-image: url(https://images.theconversation.com/files/445486/original/file-20220209-21-15bnvgg.JPG?ixlib=rb-1.1.0&amp;rect=0%2C532%2C4868%2C2430&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
    <div class="placeholder-container" style="--aspect-ratio-percent:71.875%;--background-color:#4d4838"><img alt="A man holds notes as he stands at a podium with a microphone. " class="lazyloaded" src="https://images.theconversation.com/files/445486/original/file-20220209-21-15bnvgg.JPG?ixlib=rb-1.1.0&amp;rect=0%2C613%2C4868%2C2875&amp;q=20&amp;auto=format&amp;w=320&amp;fit=clip&amp;dpr=2&amp;usm=12&amp;cs=strip" data-id="445486" itemprop="image" /></div>
  </div>

    <div class="wrapper">
      <figcaption>
        Ottawa Police Chief Peter Sloly listens to a question at a news conference on  enforcement measures as a protest against COVID-19 restrictions continued into its second week.
        <span class="attribution"><span class="source">THE CANADIAN PRESS/Justin Tang </span></span>
      </figcaption>
    </div>

  <div class="magazine-title">
    <div class="wrapper">
      
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Could Ottawa police be sued for failing to arrest ‘freedom convoy’&nbsp;protesters?
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2022-02-09T19:47:02Z" itemprop="datePublished" content="2022-02-09T19:47:02Z">February 9, 2022 2.47pm EST</time>
  </header>

    </div>
  </div>
</figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Erika Chamberlain</span>, <em class="institution_name">Western University</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-432521" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/erika-chamberlain-720577">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/720577/width170/image-20210830-29-17sltz3.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Erika Chamberlain
      </span>
</a>
    

    <p class="role">
      Professor and Dean, Faculty of Law, Western University
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Erika Chamberlain receives funding from the Social Sciences and Humanities Research Council of Canada. </span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/western-university-882"><picture><source srcset="https://images.theconversation.com/institutions/882/logos/logo-1526495813.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" media="(min-width:600px)"></source><img alt="Western University" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs%3D" /></picture></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/western-university-882">Western University</a> provides funding as a member of The Conversation CA-FR.</p><p class="funding-statement"><a href="https://theconversation.com/institutions/western-university-882">Western University</a> provides funding as a member of The Conversation CA.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <div class="email">
      <a class="email-button" data-id="176430" target="_blank" href="mailto:?subject=Could%20Ottawa%20police%20be%20sued%20for%20failing%20to%20arrest%20%27freedom%20convoy%27%20protesters%3F%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Could%20Ottawa%20police%20be%20sued%20for%20failing%20to%20arrest%20%27freedom%20convoy%27%20protesters%3F%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fcould-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430"><i class="icon-email"></i> <span>Email</span></a>
    </div>

    <div class="twitter">
      <a class="twitter-button" data-url="https://theconversation.com/could-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430" data-id="176430" target="_blank" href="http://twitter.com/intent/tweet?text=Could+Ottawa+police+be+sued+for+failing+to+arrest+%27freedom+convoy%27+protesters%3F&amp;url=https%3A%2F%2Ftheconversation.com%2Fcould-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationCA"><i class="icon-twitter"></i> <span>Twitter</span></a>
    </div>

    <div class="facebook">
      <a class="facebook-button" data-url="https://theconversation.com/could-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430" data-id="176430" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fcould-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
    </div>

    <div class="linkedin">
      <a class="linkedin-button" data-url="https://theconversation.com/could-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430" data-id="176430" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=%3Ciframe+style%3D%27width%3A+100%25%3B+height%3A+175px%3B+border%3A+none%3B+position%3A+relative%3B+z-index%3A+1%3B%27+allowtransparency+src%3D%22https%3A%2F%2Fnarrations.ad-auris.com%2Fwidget%2Fthe-conversation-canada%2Fcould-ottawa-police-b...&amp;title=Could+Ottawa+police+be+sued+for+failing+to+arrest+%27freedom+convoy%27+protesters%3F&amp;url=https%3A%2F%2Ftheconversation.com%2Fcould-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
    </div>

    <div class="whatsapp">
      <a class="whatsapp-button" data-href="https://theconversation.com/could-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430" data-action="share/whatsapp/share" data-id="176430" target="_blank" href="whatsapp://send?text=Could+Ottawa+police+be+sued+for+failing+to+arrest+%27freedom+convoy%27+protesters%3F+https%3A%2F%2Ftheconversation.com%2Fcould-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
    </div>

    <div class="fb-messenger">
      <a class="fb-messenger-button" data-href="https://theconversation.com/could-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430" data-action="share/fb-messenger/share" data-id="176430" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fcould-ottawa-police-be-sued-for-failing-to-arrest-freedom-convoy-protesters-176430%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
    </div>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <iframe style="width: 100%; height: 175px; border: none; position: relative; z-index: 1;" allowtransparency="" src="https://narrations.ad-auris.com/widget/the-conversation-canada/could-ottawa-police-be-sued-for-failing-to-arrest--freedom-convoy--protesters" width="100%" height="400"></iframe>

<p>The leaders of the so-called freedom convoy in Ottawa have been <a href="https://www.ctvnews.ca/politics/lawsuit-filed-against-convoy-organizers-seeking-damages-on-behalf-of-downtown-ottawa-residents-1.5768731">served with a $9.8 million class-action lawsuit</a> for the private nuisance caused by the noise and disturbance of the protest. </p>

<p>In addition, the crowdfunding site GoFundMe <a href="https://www.theglobeandmail.com/canada/article-gofundme-scuttles-campaign-for-trucker-convoy-stops-release-of-10/">halted the release of funds from the campaign</a> associated with the convoy, citing “the promotion of violence and harassment” in the nation’s capital. </p>

<p>But what about Ottawa police, <a href="https://ottawa.ctvnews.ca/ottawa-police-chief-says-he-won-t-resign-as-trucker-protest-drags-on-1.5770960">who have been criticized</a> for their failure to enforce municipal bylaws and criminal laws against the protesters? Should they also be liable for the losses suffered by locals, especially by <a href="https://ottawa.ctvnews.ca/cf-rideau-centre-will-remain-closed-as-freedom-convoy-protest-continues-in-downtown-ottawa-1.5770299">businesses that have closed</a> and lost substantial revenue?</p>

<h2>Precedents in Canada</h2>

<p>In Canada, police <a href="https://albertalawreview.com/index.php/ALR/article/view/441">can be sued</a> for their failure to protect victims of crime in some circumstances. </p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>The leading case on police liability for failure to protect crime victims is <a href="https://www.canlii.org/en/on/onsc/doc/1998/1998canlii14826/1998canlii14826.html?autocompleteStr=jane%20doe&amp;autocompletePos=2"><em>Jane Doe v Metropolitan Toronto (Municipality) Commissioners of Police</em></a>. The plaintiff, a victim of the so-called Balcony Rapist, <a href="https://www.cbc.ca/news/canada/jane-doe-wins-case-against-police-force-1.163867">successfully sued police</a> after she learned that they knew a serial rapist was in the area and was likely to strike again. </p>

<p>Police had decided not to warn local women for fear that they would become “hysterical” and would jeopardize the investigation. 
The force was found liable for their failure to warn or protect the women from the rapist. </p>

<p>Two main factors were important to Jane Doe’s claim. First, the crime was foreseeable to police. Second, there was a narrow, identifiable group of potential victims (single women living in second- and third-floor apartments in a downtown neighbourhood). In other words, police had a duty to protect the women from a crime they believed was likely to happen.   </p>

<p></p><div data-react-class="Tweet" data-react-props='{"tweetId":"21002594047"}'></div>

<p>In the decades since <em>Jane Doe</em>, police have been sued for their failure to protect <a href="https://www.canlii.org/en/bc/bcca/doc/2004/2004bcca402/2004bcca402.html?autocompleteStr=bm%20v%20briti&amp;autocompletePos=1">victims of domestic violence</a> and <a href="https://www.canlii.org/en/on/onsc/doc/2015/2015onsc3078/2015onsc3078.html?resultIndex=2">gang violence</a> from known perpetrators. A <a href="https://decisions.scc-csc.ca/scc-csc/scc-csc/en/item/7844/index.do?q=fullowka">private security firm was also sued</a> for its failure to protect replacement workers who were killed during a violent strike in a mine in Yellowknife. </p>

<p>In each case, the crime was foreseeable and potential victims were identifiable.  </p>

<h2>What about Ottawa?</h2>

<p>By this logic, it would be reasonable to conclude that police could be liable where crime is obvious and ongoing in a limited geographic area and they fail to take action against the perpetrators. But there are some facts that might distinguish the Ottawa situation from earlier cases.</p>

<p>One main difference regarding the situation in Ottawa is that one of the most substantial and longstanding harms is not physical injury, <a href="https://globalnews.ca/news/8602966/freedom-convoy-economic-impact/">but economic loss to businesses that have closed</a>. Police inaction seems more egregious when the lives and security of identifiable victims are endangered than when profits are lost.</p>

<figure class="align-center ">
            <div class="placeholder-container" style="--aspect-ratio-percent:67.10875331564988%;--background-color:#2e3748"><img alt="Protesters hold signs as they stand on a darkened street. One reads 'white nationalists get special treatment'" class="lazyload" data-src="https://images.theconversation.com/files/445479/original/file-20220209-18418-19967wi.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/445479/original/file-20220209-18418-19967wi.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=403&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/445479/original/file-20220209-18418-19967wi.JPG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=403&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/445479/original/file-20220209-18418-19967wi.JPG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=403&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/445479/original/file-20220209-18418-19967wi.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=506&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/445479/original/file-20220209-18418-19967wi.JPG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=506&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/445479/original/file-20220209-18418-19967wi.JPG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=506&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div>
            <figcaption>
              <span class="caption">Counter-protesters hold signs protesting police inaction outside the Ottawa police headquarters.</span>
              <span class="attribution"><span class="source">THE CANADIAN PRESS/Justin Tang</span></span>
            </figcaption>
          </figure>

<p>While numerous people <a href="https://www.cbc.ca/news/canada/ottawa/downtown-residents-flee-home-protest-fears-1.6341652">have reported harassment and disruption by the protesters</a>, few rise to the level that would normally lead to a lawsuit.</p>

<p>Second, the relevant offences in Ottawa (for example <a href="https://www.cbc.ca/news/canada/ottawa/ottawa-convoy-protests-second-weekend-1.6341510">mischief and noise violations</a>) are public in nature, and aren’t targeted at specific victims. The losses suffered by businesses are the byproduct of the disruption in the downtown core.  </p>

<p>Third, Ottawa police have had to balance the need for enforcement against the constitutional rights of freedom of expression and assembly — factors that are entirely absent in cases of gender-based or gang violence. They have also said that they <a href="https://ottawacitizen.com/news/local-news/trucker-convoy-11th-day-marked-by-arrests-injunction-against-horns-returning-to-court">have insufficient manpower</a> to clear a convoy of massive motor vehicles and <a href="https://www.cbc.ca/news/canada/ottawa/ottawa-protest-convoy-police-response-1.6334125">that enforcement efforts may escalate the conflict</a>. </p>

<p>At the same time, a potential claim against Ottawa police would be stronger than some earlier cases because the criminal activity is occurring openly and consistently. Ottawa police could not argue, as <a href="https://www.canlii.org/en/bc/bcca/doc/2004/2004bcca402/2004bcca402.html?autocompleteStr=bm%20v%20briti&amp;autocompletePos=1">some other police forces have</a>, that it’s impossible for them to predict when a suspected criminal will strike, or that their intervention would not have made a difference. </p>

<h2>Claims of uneven enforcement</h2>

<p>Finally, police could be <a href="https://policyoptions.irpp.org/magazines/february-2022/so-called-freedom-convoy-is-a-symptom-of-a-deeply-unequal-society/">subject to allegations</a> that their enforcement practices are uneven or even discriminatory.</p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/what-the-freedom-convoy-reveals-about-the-ties-among-politics-police-and-the-law-176680">What the 'freedom convoy' reveals about the ties among politics, police and the law</a>
    </strong>
  </em>
</p>
<hr>


<p>To date, the convoy has been met with less force than, for example, <a href="https://globalnews.ca/news/7474707/black-indigenous-demonstration-ottawa/">social justice protests</a> in support of Indigenous and Black rights. </p>

<p>While police have some discretion regarding law enforcement, exercising it arbitrarily could be seen as misuse of power. Under Canadian law, a public official’s decision on whether to exercise a power cannot be based on <a href="https://decisions.scc-csc.ca/scc-csc/scc-csc/en/item/2751/index.do">irrelevant or improper considerations</a>, such as the object’s race, socio-economic status or political beliefs. </p>

<figure class="align-center ">
            <div class="placeholder-container" style="--aspect-ratio-percent:66.84350132625994%;--background-color:#273847"><img alt="A protester carrying an empty fuel container on a broom handle walks past police officers toward parked transport trucks." class="lazyload" data-src="https://images.theconversation.com/files/445477/original/file-20220209-19579-jwthwy.JPG?ixlib=rb-1.1.0&amp;rect=0%2C213%2C3163%2C1898&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/445477/original/file-20220209-19579-jwthwy.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=401&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/445477/original/file-20220209-19579-jwthwy.JPG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=401&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/445477/original/file-20220209-19579-jwthwy.JPG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=401&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/445477/original/file-20220209-19579-jwthwy.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=504&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/445477/original/file-20220209-19579-jwthwy.JPG?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=504&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/445477/original/file-20220209-19579-jwthwy.JPG?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=504&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div>
            <figcaption>
              <span class="caption">A protester carrying an empty fuel container on a broom handle walks on Metcalfe Street past Ontario Provincial Police officers.</span>
              <span class="attribution"><span class="source">THE CANADIAN PRESS/Justin Tang</span></span>
            </figcaption>
          </figure>

<p>Of course, the reasons for a police officer’s decision to exercise power can be difficult to deduce, much less prove, <a href="https://www.thestar.com/opinion/contributors/2021/07/24/what-the-city-and-police-say-about-the-crackdown-on-the-homeless-in-torono-parks-seems-at-odds-with-reality-why-should-we-trust-them.html">and the allegations of uneven policing are national in scope</a>. To the extent that these concerns are systemic, they may be better addressed through public processes rather than private lawsuits. </p>

<p>Ultimately, lawsuits are a slow, rough and uncertain tool for addressing negligence by public authorities. Nevertheless, they can provide a useful means to draw attention to official inaction and thereby apply pressure for change. And for those who suffer substantial losses, lawsuits may provide the only hope for obtaining compensation.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/police-1165">Police</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/ottawa-13138">Ottawa</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/listen-to-this-article-107777">Listen to this article</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/freedom-convoy-115845">Freedom convoy</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="176430"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 140,900 academics and researchers from 4,273 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/176430/count" async="async"></script>






    </div>

    
  <div id="footers">
    

      <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
  <nav>
    <ul>
      <li>
        <a href="https://cdn.theconversation.com/static_files/files/1929/Global_Editorial_Guidelines.pdf">Editorial Policies</a>
      </li>

      <li>
        <a href="/us/community-standards">Community standards</a>
      </li>

      <li>
        <a href="/us/republishing-guidelines">Republishing guidelines</a>
      </li>

        <li>
          <a href="/us/friends">Friends of The Conversation</a>
        </li>

        <li>
          <a href="https://analytics.theconversation.com/us">Analytics</a>
        </li>



      <li>
        <a href="/us/feeds">Our feeds</a>
      </li>

        <li>
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
        </li>

      <li>
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">
          Get newsletter
</a>      </li>
    </ul>
  </nav>
</section>

    <section class="company footer-link-list grid-five large-grid-seven">
  <nav>
    <ul>
      <li>
        <a href="/us/who-we-are">Who we are</a>
      </li>

      <li>
        <a href="/us/charter">Our charter</a>
      </li>

        <li>
          <a href="/us/team">Our team</a>
        </li>




      <li>
        <a href="/us/partners">Partners and funders</a>
      </li>

      <li>
        <a href="/us/resources-for-media">Resource for media</a>
      </li>

      <li>
        <a href="/us/contact-us">Contact us</a>
      </li>

        <li>
          <a href="/us/espanol">En Español</a>
        </li>
    </ul>
  </nav>
</section>

    <section class="grid-six large-grid-five grid-last">
  <div class="sitewide-social-media">
    <ul>
      <li class="facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">&#8203;</a>
      </li>
      <li class="twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">&#8203;</a>
      </li>
        <li class="instagram">
          <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
        </li>
        <li class="linkedin">
          <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
        </li>
    </ul>
  </div>
</section>

  </div>
</section>


    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2022</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

    <script src="https://cdn.theconversation.com/static/tc/content-e45bf26f5979a51e5f3a.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.env = "production";
  TC.pageType = "content#show";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-1b81b19e5a612d16d9526ccb8a815de9.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"bd6a7fc8a6f28adc0dc7d86ca9f1d6d7855bd4c6","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-14c6615656aa0a03e4b8.js"></script>

  
</body>
</html>
