<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <meta name="description" content="During an election, political parties gather personal data about Canadian voters. This data collection isn’t regulated, and citizens should be concerned." />
<meta name="pubdate" content="20210916" />
<meta name="commissioning-region" content="ca" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/electronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027" />
<meta name="news_keywords" content="Canadian federal election 2021, Democracy, Elections, Privacy" />

  <meta name="author" content="Elizabeth Dubois" />
  <meta name="author" content="Jenny Zhan" />
  <meta name="author" content="Julia Kalinina" />
  <meta name="author" content="Nicole Goodman" />
  <meta name="author" content="Sara Bannerman" />

  <meta name="institution" content="Brock University" />
  <meta name="institution" content="L’Université d’Ottawa/University of Ottawa" />
  <meta name="institution" content="McMaster University" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Electronic tracking of voters is a thorny topic in a tight federal election race" />
<meta property="og:description" content="During an election, political parties gather personal data about Canadian voters. This data collection isn’t regulated, and citizens should be concerned." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/421695/original/file-20210916-13-2msw1a.JPG?ixlib=rb-1.1.0&amp;rect=0%2C286%2C2991%2C1495&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2021-09-17T04:51:32Z" />
<meta property="og:url" content="http://theconversation.com/electronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027" />
<meta property="article:publisher" content="https://facebook.com/TheConversationCanada" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationCA" />



    
    
    <link rel="canonical" href="https://theconversation.com/electronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027" />
    <link rel="amphtml" href="https://theconversation.com/amp/electronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027" />

  <meta property="fb:pages" content="1333694686656387">

    <link rel="preload" as="image" href="https://images.theconversation.com/files/421695/original/file-20210916-13-2msw1a.JPG?ixlib=rb-1.1.0&amp;rect=0%2C286%2C2991%2C1495&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" media="(min-width: 600px)">
<link rel="preload" as="image" href="https://images.theconversation.com/files/421695/original/file-20210916-13-2msw1a.JPG?ixlib=rb-1.1.0&amp;rect=8%2C4%2C2977%2C1858&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" media="(max-width: 599px)" />  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 168027,
    content_slug: 'electronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027',
    comments_closed_at: '2021-09-19T20:31:41Z',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [111, 619, 1389, 81315, 108744, 110263, 110264],
      section_ids: [3359, 3353],
      collaborator_ids: [401550, 439894, 577285, 581752, 945516, 1271552],
      content_language: 'en',
    }
  }
</script>


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"},"datadog_rum":{"application_id":"1daf2f07-5b04-477e-9c01-58f5f2cff833","client_token":"pubf365b160512080023795e85bca3cbdbf"}};

//]]>
</script>
  <!-- refspec 3e6ed6babc90836c75b42d654af1d9b47c01c3f9 -->
  <title>Electronic tracking of voters is a thorny topic in a tight federal election race</title>
  <style>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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-8050a297dcb17eee.css" as="style" type="text/css" media="screen" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">




<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-0e44a27e80195bb3.css" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'ca',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Felectronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Felectronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="current" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="168027" itemscope itemtype="http://schema.org/Article">
  

    
<figure class="magazine">

  <div class="image" style="background-image: url(https://images.theconversation.com/files/421695/original/file-20210916-13-2msw1a.JPG?ixlib=rb-1.1.0&amp;rect=0%2C286%2C2991%2C1495&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
    <div class="placeholder-container" style="--aspect-ratio-percent:62.298387096774185%;background-color:#2a384b"><img alt="An ELECTIONS CANDA sign with a man wearing a navy blue jacket with a white strip walks up stairs in the background" class="lazyloaded" src="https://images.theconversation.com/files/421695/original/file-20210916-13-2msw1a.JPG?ixlib=rb-1.1.0&amp;rect=8%2C4%2C2977%2C1858&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" data-id="421695" itemprop="image" /></div>
  </div>

    <div class="wrapper">
      <figcaption>
        Voters should be aware of how their personal data is being collected and used by political parties.
        <span class="attribution"><span class="source">(THE CANADIAN PRESS/Adrian Wyld)</span></span>
      </figcaption>
    </div>

  <div class="magazine-title">
    <div class="wrapper">
      
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Electronic tracking of voters is a thorny topic in a tight federal election&nbsp;race
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2021-09-16T20:31:41Z" itemprop="datePublished" content="2021-09-16T20:31:41Z">September 16, 2021 4.31pm EDT</time>
  </header>

    </div>
  </div>
</figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Sara Bannerman</span>, <em class="institution_name">McMaster University</em>, <span class="nobr">Elizabeth Dubois</span>, <em class="institution_name">L’Université d’Ottawa/University of Ottawa</em>, <span class="nobr">Jenny Zhan</span>, <em class="institution_name">McMaster University</em>, <span class="nobr">Julia Kalinina</span>, <em class="institution_name">McMaster University</em>, <span class="nobr">Nicole Goodman</span>, <em class="institution_name">Brock University</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Authors</h3>
      <ol>
        <li class="vcard" id="author-409644" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/sara-bannerman-401550">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/401550/width170/image-20170817-28171-12rz50p.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Sara Bannerman
      </span>
</a>
    

    <p class="role">
      Associate Professor and Canada Research Chair in Communication Policy and Governance, McMaster University
    </p>

</li>
<li class="vcard" id="author-409665" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/elizabeth-dubois-439894">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/439894/width170/file-20180227-36689-t2ls3t.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Elizabeth Dubois
      </span>
</a>
    

    <p class="role">
      Associate Professor, Communication, L’Université d’Ottawa/University of Ottawa
    </p>

</li>
<li class="vcard" id="author-409716" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/jenny-zhan-1271552">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1271552/width170/image-20210915-24-13o6sdc.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Jenny Zhan
      </span>
</a>
    

    <p class="role">
      Research Coordinator, McMaster University
    </p>

</li>
<li class="vcard" id="author-409666" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/julia-kalinina-945516">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/945516/width170/file-20200122-117907-18cvtc9.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Julia Kalinina
      </span>
</a>
    

    <p class="role">
      Research coordinator, McMaster University
    </p>

</li>
<li class="vcard" id="author-409667" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/nicole-goodman-581752">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/581752/width170/image-20210427-21-k1vgfv.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Nicole Goodman
      </span>
</a>
    

    <p class="role">
      Associate professor, Political Science, Brock University
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Sara Bannerman receives funding from the Canada Research Chairs program, the Social Sciences and Humanities Research Council, and McMaster University. She has previously received funding from the Office of the Privacy Commissioner&#39;s Contributions Program and the Digital Ecosystem Research Challenge. This survey discussed in this piece was funded under the Canada Research Chairs program. </span></p>
        <p><span>Elizabeth Dubois receives funding from the Social Sciences and Humanities Council of Canada and previously from the Canadian Government through the Canada History Fund. </span></p>
        <p><span>Nicole Goodman receives funding from Brock University, the Social Science and Humanities Research Council of Canada and Mitacs. She is a Board Member at International IDEA.</span></p>
        <p><span>Jenny Zhan and Julia Kalinina do not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and have disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/mcmaster-university-930"><img alt="McMaster University" src="https://images.theconversation.com/institutions/930/logos/logo-1497638273.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p><p class="disclosure-logo clearfix"><a class="logo" href="/institutions/luniversite-dottawa-university-of-ottawa-1165"><img alt="University of Ottawa" src="https://images.theconversation.com/partners/1331/logos/logo-1570643540.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p><p class="disclosure-logo clearfix"><a class="logo" href="/institutions/brock-university-1340"><img alt="Brock University" src="https://images.theconversation.com/institutions/1340/logos/logo-1526443874.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/mcmaster-university-930">McMaster University</a> provides funding as a founding partner of The Conversation CA.</p><p class="funding-statement"><a href="https://theconversation.com/institutions/luniversite-dottawa-university-of-ottawa-1165">University of Ottawa</a> provides funding as a founding partner of The Conversation CA-FR.</p><p class="funding-statement"><a href="https://theconversation.com/institutions/luniversite-dottawa-university-of-ottawa-1165">University of Ottawa</a> and <a href="https://theconversation.com/institutions/brock-university-1340">Brock University</a> provide funding as members of The Conversation CA.</p><p class="funding-statement"><a href="https://theconversation.com/institutions/mcmaster-university-930">McMaster University</a> and <a href="https://theconversation.com/institutions/brock-university-1340">Brock University</a> provide funding as members of The Conversation CA-FR.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="168027" target="_blank" href="mailto:?subject=Electronic%20tracking%20of%20voters%20is%20a%20thorny%20topic%20in%20a%20tight%20federal%20election%20race%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Electronic%20tracking%20of%20voters%20is%20a%20thorny%20topic%20in%20a%20tight%20federal%20election%20race%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Felectronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/electronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027" data-id="168027" target="_blank" href="http://twitter.com/intent/tweet?text=Electronic+tracking+of+voters+is+a+thorny+topic+in+a+tight+federal+election+race&amp;url=https%3A%2F%2Ftheconversation.com%2Felectronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationCA"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/electronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027" data-id="168027" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Felectronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/electronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027" data-id="168027" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=This+federal+election+is+a+%5Btight+race+that+is+driven%2C+in+part%2C+by+data%5D%28https%3A%2F%2Fnationalpost.com%2Fnews%2Fpolitics%2Fin-a-tight-race-boots-on-the-ground-key-to-election-win%29.+What+happens+to+your+inform...&amp;title=Electronic+tracking+of+voters+is+a+thorny+topic+in+a+tight+federal+election+race&amp;url=https%3A%2F%2Ftheconversation.com%2Felectronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/electronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027" data-action="share/whatsapp/share" data-id="168027" target="_blank" href="whatsapp://send?text=Electronic+tracking+of+voters+is+a+thorny+topic+in+a+tight+federal+election+race+https%3A%2F%2Ftheconversation.com%2Felectronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/electronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027" data-action="share/fb-messenger/share" data-id="168027" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Felectronic-tracking-of-voters-is-a-thorny-topic-in-a-tight-federal-election-race-168027%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>This federal election is a <a href="https://nationalpost.com/news/politics/in-a-tight-race-boots-on-the-ground-key-to-election-win">tight race that is driven, in part, by data</a>. What happens to your information when you click on a party ad on social media, add your email address to a political party’s campaign, request a lawn sign, speak to a party representative by phone or speak to a door-to-door canvasser?</p>

<p>Quite possibly, your information is added to (or already in) a party database. This database may then be used to inform canvassers about your political interests and positions, inform party strategy, help parties decide where to send volunteers or <a href="https://theconversation.com/this-federal-election-the-liberals-are-outspending-all-the-other-parties-combined-when-buying-ads-on-facebook-167109">to target</a> <a href="https://theconversation.com/this-federal-election-the-liberals-are-outspending-all-the-other-parties-combined-when-buying-ads-on-facebook-167109%20https://cjc-online.ca/index.php/journal/article/view/3815">political ads</a>.</p>

<p>This data is valuable to parties. There are, however, potential risks for privacy and democratic engagement.</p>

<figure>
            <div class="placeholder-container" style="--aspect-ratio-percent:56.25%;background-color:#fff"><iframe class="lazyload" data-src="https://www.youtube.com/embed/uaNX-U_j88I?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen="" width="100%" height="400"></iframe></div>
            <figcaption><span class="caption">In 2018, CBC’s The National looked at data collection by government and political parties during an election.</span></figcaption>
          </figure>

<h2>Collecting personal information</h2>

<p>Does the knowledge that political parties are tracking you, and keeping your personal information in their databases, make you less likely to interact with them? That is the question our team set out to answer in August 2020, building on our past research.</p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/how-political-party-data-collection-may-turn-off-voters-130336">How political party data collection may turn off voters</a>
    </strong>
  </em>
</p>
<hr>


<p>We conducted a survey of 1,000 Canadians to find out how likely they were to engage with political parties by speaking to them by phone, in person or on social media. We sought to find out whether knowing that parties may collect extensive personal information from the public affected electors’ willingness to engage. Because it is an online survey, our results are not representative of the overall Canadian population.</p>

<p>Thirty-two to 34 per cent of respondents said they were somewhat or very likely to engage with campaigns in person, by phone or on social media. However, when confronted with the extensive collection of personal information by political parties, we found that a small but statistically significant portion of participants became less likely to engage with parties on social media. This indicates that parties’ collection of data may deter electors from engaging with parties online.</p>

<p>We also found that participants who had higher awareness of the types of personal data that parties collect showed higher concern about such collection practices. As people become more aware of parties’ data collection, their level of concern also rises, which could affect their willingness to engage with political parties or potentially attitudes toward engagement.</p>

<p>There are lots of reasons people may be worried about parties’ collection of personal information, especially given that <a href="https://www.priv.gc.ca/en/opc-news/news-and-announcements/2021/let_pol_210325">Canadian political parties are not subject to privacy law</a>, except in British Columbia. They are, under the <em>Canada Elections Act</em>, <a href="https://www.priv.gc.ca/en/privacy-topics/collecting-personal-information/gd_pp_201904/">required to have privacy policies, but privacy regulators have no oversight or enforcement role</a>. </p>

<p>The biggest concerns that participants had about parties’ data collection were: hackers accessing party databases, parties sharing or selling electors’ personal information and potential data breaches.</p>

<p>More than 60 per cent of respondents were aware that political parties collect information such as electors’ names, address, phone number, age and gender. However, most were not aware of the broader variety of information that political parties collect. Some respondents knew that parties collect information about “whether I have voted in elections” (51 per cent) or email addresses (47 per cent). </p>

<p>Far fewer were aware that parties — as a <a href="https://www.oipc.bc.ca/reports/investigation-and-audit-reports/">2019 investigation by the B.C. Office of the Information and Privacy Commissioner</a> revealed — may collect information about political views (30 per cent), ethnicity (27 per cent), income (23 per cent), online activities (21 per cent), occupation (20 per cent), social media ID (19 per cent) or religion (17 per cent).</p>

<figure class="align-center ">
            <img alt="privacy commissioner Daniel Therrien sits at a news conference making a hand gesture with Canadian flags in the background" src="https://images.theconversation.com/files/421693/original/file-20210916-29-mxmizi.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/421693/original/file-20210916-29-mxmizi.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=399&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/421693/original/file-20210916-29-mxmizi.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=399&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/421693/original/file-20210916-29-mxmizi.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=399&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/421693/original/file-20210916-29-mxmizi.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/421693/original/file-20210916-29-mxmizi.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/421693/original/file-20210916-29-mxmizi.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">In his 2018 annual report, Privacy Commissioner Daniel Therrien proposed stringent measures necessary to protect the personal information of voters.</span>
              <span class="attribution"><span class="source">(THE CANADIAN PRESS/Sean Kilpatrick )</span></span>
            </figcaption>
          </figure>

<h2>Democracy and data</h2>

<p>We asked respondents whether they considered political parties’ collection of personal information to be important for the democratic process. Only 28 per cent responded that the collection of personal information was extremely, very or moderately important for the democratic process. A large percentage said it was “not at all important,” of “low importance” or “slightly unimportant” — 45 per cent in total. This means that a large segment of participants are not convinced that parties’ data collection is necessary to democracy.</p>

<p>A majority of respondents did not accept that Canadian political parties should be allowed to collect information about electors without their consent. Even with respect to information that political parties and members of Parliament are <a href="https://laws.justice.gc.ca/eng/acts/e-2.01/page-8.html#h-204095">statutorily entitled to receive (such as electors’ names and addresses)</a>, respondents indicated a reluctance to accept collection of this information without consent.</p>

<h2>Considerations for political parties</h2>

<p>Political parties should consider whether failure to subject themselves to privacy oversight may undermine electors’ willingness to engage. To protect electors’ willingness to interact with party personnel, federal privacy laws should be extended to apply to federal political parties. </p>

<p><a href="https://www.priv.gc.ca/en/opc-news/news-and-announcements/2021/let_pol_210325">The NDP and Liberal parties have explicitly stated that federal privacy law does not apply to them   — and the privacy commissioner agrees, calling for the extension of privacy law to political parties</a>. In the past, the <a href="https://ipolitics.ca/2018/10/30/federal-parties-disagree-on-handling-of-canadians-personal-data/">NDP has publicly supported</a> the idea that privacy law should apply to political parties, but none of the four main political parties have included a promise to extend federal privacy law to political parties in their election platforms.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/privacy-111">Privacy</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/democracy-619">Democracy</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/elections-1389">Elections</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/canadian-federal-election-2021-108744">Canadian federal election 2021</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="168027"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 133,400 academics and researchers from 4,150 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/168027/count" async="async"></script>






    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>

          <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">
            Get newsletter
</a>        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">&#8203;</a>
          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">&#8203;</a>
          </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2021</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

    <script src="https://cdn.theconversation.com/static/tc/content-250ab94786da6c5b7335.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.env = "production";
  TC.pageType = "content#show";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-1f946359a3a60d444f4aa30eb9aaa522.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"3e6ed6babc90836c75b42d654af1d9b47c01c3f9","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-3599cc7575d27a58900b.js"></script>

  
</body>
</html>
