<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ZmcviiLCxbBXttbzL+zwY0YlWIG/6P6YxxEGKrfJaLBLmYB77Lbto1WpiamYBOGSqNwPcinUr45C/ZekkqFY9A==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta property="fb:pages" content="755360694556328,176084152419221,1333694686656387,247088762827023,227563794508206,898911580155104,1082364248512412,497975283875673,148546898646992,1453112561595308">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="El estándar de cuidado que se proporciona habitualmente en los hospitales se está viendo modificado en estos días. Las decisiones sanitarias pueden priorizar el interés común frente al individual. Es necesario consensuar los aspectos éticos y las pautas de actuación, especialmente sobre al acceso de pacientes a unidades de cuidados especiales. Las decisiones se deben tomar de forma equitativa y siempre por razones de salud pública." />
<meta name="pubdate" content="20200403" />
<meta name="commissioning-region" content="es" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/etica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587" />
<meta name="news_keywords" content="COVID-19, SARS-CoV-2, bioética, medicina, salud, sociedad, ética" />

  <meta name="author" content="Itzíar de Lecuona" />

  <meta name="institution" content="Universitat de Barcelona" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Ética médica: decisiones sobre el acceso de pacientes a UCI en situación de pandemia" />
<meta property="og:description" content="El estándar de cuidado que se proporciona habitualmente en los hospitales se está viendo modificado en estos días. Las decisiones sanitarias pueden priorizar el interés común frente al individual. Es necesario consensuar los aspectos éticos y las pautas de actuación, especialmente sobre al acceso de pacientes a unidades de cuidados especiales. Las decisiones se deben tomar de forma equitativa y siempre por razones de salud pública." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/325355/original/file-20200403-74279-xvgkjt.jpg?ixlib=rb-1.1.0&amp;rect=0%2C137%2C5734%2C2862&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2020-04-03T19:49:15Z" />
<meta property="og:url" content="http://theconversation.com/etica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587" />
<meta property="article:publisher" content="https://www.facebook.com/TheConversationEspana/" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Conversation_E" />
<meta name="twitter:creator" content="@ichileku" />


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec 19de8d8 -->
  <title>Ética médica: decisiones sobre el acceso de pacientes a UCI en situación de pandemia</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-997710f325ed53bd.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-3aa973bb510e0b27.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-2923f262011c601e.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-64cb6f303d5eb44f.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-74d42bba83da821a.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 8 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'es');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/etica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587" />
    <link rel="amphtml" href="https://theconversation.com/amp/etica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <div class="editorial-menu-container" data-placeholder-bar=""></div>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="covid-19 ">
            <a class="active" href="/us/covid-19">COVID-19<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health<span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


  <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


<nav class="topbar-account-nav topbar-dropdown topbar-module">
    <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fetica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fetica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587">Sign in</a>
  </li>
</ul>

</nav>



<nav class="topbar-stay-informed">
  <ul class="topbar-item-list">
    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="current" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="135587" itemscope itemtype="http://schema.org/Article">
  

    
  <figure class="magazine">
    <div class="image" style="background-image: url(https://images.theconversation.com/files/325355/original/file-20200403-74279-xvgkjt.jpg?ixlib=rb-1.1.0&amp;rect=0%2C137%2C5734%2C2862&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
      <img data-id="325355" itemprop="image" src="https://images.theconversation.com/files/325355/original/file-20200403-74279-xvgkjt.jpg?ixlib=rb-1.1.0&amp;rect=0%2C0%2C5742%2C3276&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" />
    </div>

      <div class="wrapper">
        <figcaption>
          
          <span class="attribution"><a class="source" href="https://www.shutterstock.com/es/image-photo/focus-on-surgical-team-holding-anesthesia-107302769"> Wavebreakmedia / Shutterstock</a></span>
        </figcaption>
      </div>

    <div class="magazine-title">
      <div class="wrapper">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Ética médica: decisiones sobre el acceso de pacientes a UCI en situación de&nbsp;pandemia
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2020-04-03T19:49:08Z" itemprop="datePublished" content="2020-04-03T19:49:08Z">April 3, 2020 3.49pm EDT</time>
  </header>

      </div>
    </div>
  </figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Itzíar de Lecuona</span>, <em class="institution_name">Universitat de Barcelona</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-320151" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/itziar-de-lecuona-1018832">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1018832/width170/cv_lecuona.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Itzíar de Lecuona
      </span>
</a>
    

    <p class="role">
      Profesora Agregada, Departamento de Medicina y Subdirectora del Observatorio de Bioética - Cátedra UNESCO de Bioética de la Universidad de Barcelona, Universitat de Barcelona
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Itzíar de Lecuona does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/universitat-de-barcelona-785"><img alt="Universitat de Barcelona" src="https://images.theconversation.com/partners/1123/logos/logo-1530879439.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/universitat-de-barcelona-785">Universitat de Barcelona</a> provides funding as a member of The Conversation ES.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="135587" target="_blank" href="mailto:?subject=%C3%89tica%20m%C3%A9dica%3A%20decisiones%20sobre%20el%20acceso%20de%20pacientes%20a%20UCI%20en%20situaci%C3%B3n%20de%20pandemia%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22%C3%89tica%20m%C3%A9dica%3A%20decisiones%20sobre%20el%20acceso%20de%20pacientes%20a%20UCI%20en%20situaci%C3%B3n%20de%20pandemia%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fetica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/etica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587" data-id="135587" target="_blank" href="http://twitter.com/intent/tweet?text=%C3%89tica+m%C3%A9dica%3A+decisiones+sobre+el+acceso+de+pacientes+a+UCI+en+situaci%C3%B3n+de+pandemia&amp;url=https%3A%2F%2Ftheconversation.com%2Fetica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=Conversation_E"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/etica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587" data-id="135587" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fetica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/etica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587" data-id="135587" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=La+%C3%A9tica+m%C3%A9dica%2C+desde+el+Juramento+Hipocr%C3%A1tico%2C+trata+de+la+%5Bconducta+profesional+de+los+m%C3%A9dicos%5D%28https%3A%2F%2Fwww.wma.net%2Fes%2Fpolicies-post%2Fdeclaracion-de-ginebra%2F%29.+As%C3%AD%2C+la+deontolog%C3%ADa+profesional+en+...&amp;title=%C3%89tica+m%C3%A9dica%3A+decisiones+sobre+el+acceso+de+pacientes+a+UCI+en+situaci%C3%B3n+de+pandemia&amp;url=https%3A%2F%2Ftheconversation.com%2Fetica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/etica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587" data-action="share/whatsapp/share" data-id="135587" target="_blank" href="whatsapp://send?text=%C3%89tica+m%C3%A9dica%3A+decisiones+sobre+el+acceso+de+pacientes+a+UCI+en+situaci%C3%B3n+de+pandemia+https%3A%2F%2Ftheconversation.com%2Fetica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/etica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587" data-action="share/fb-messenger/share" data-id="135587" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fetica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>La ética médica, desde el Juramento Hipocrático, trata de la <a href="https://www.wma.net/es/policies-post/declaracion-de-ginebra/">conducta profesional de los médicos</a>. Así, la deontología profesional en medicina se refiere a lo bueno y adecuado. La ética médica integra los valores, las actitudes, los derechos y las obligaciones que atañen al médico en el ejercicio de sus funciones, y también a los argumentos para la toma de decisiones. Estas se basan en aspectos clínicos y técnicos, pero también éticos y socioeconómicos como, por ejemplo, <a href="https://dialnet.unirioja.es/servlet/libro?codigo=271609">la distribución de los recursos de los que se dispone</a>.</p>

<h2>Principios bioéticos y derechos humanos</h2>

<p><a href="http://www.publicacions.ub.edu/refs/observatoriBioeticaDret/ficha.aspx?cod=08439">La Bioética, como ética aplicada a las ciencias de la vida</a>, se identifica con la ética médica y con el análisis de los procedimientos para la toma de decisiones. También con la <a href="https://www.wma.net/es/policies-post/declaracion-de-helsinki-de-la-amm-principios-eticos-para-las-investigaciones-medicas-en-seres-humanos/">ética de la investigación en personas</a>, contexto en el que se gestan, a mediados del siglo XX, <a href="http://www.bioeticayderecho.ub.edu/es/comentarios-al-libro-principios-de-etica-biomedica-de-t-beauchamp-y-j-childress">los principios de autonomía o respeto por las personas</a>, beneficencia (y no maleficencia) y justicia, que sirven, junto a los <a href="https://unesdoc.unesco.org/ark:/48223/pf0000146180_spa">derechos humanos internacionalmente reconocidos</a>, para fundamentar y argumentar la toma de decisiones en el ámbito sanitario.</p>

<p>En una sociedad longeva como la europea, la pandemia por COVID-19 nos enfrenta a dilemas éticos de calado en el contexto hospitalario. Conviene destacar aquí los <a href="http://www.bioeticayderecho.ub.edu/es/el-obd-ofrece-acceso-abierto-al-libro-bioetica-y-medicina-intensiva">comités de ética asistenciales como instancias interdisciplinares</a>, que asesoran en situación de conflicto para elaborar y revisar los códigos éticos de la institución y para formar en temas “bioéticos” (la formación en ética y bioética es hoy crucial para los profesionales sanitarios).</p>

<h2>Del paternalismo a la autonomía en sanidad</h2>

<p>La ética médica ha transitado del paternalismo médico de principios del siglo XX, cuando la frase “todo por el paciente pero sin el paciente” definía al médico, a la reivindicación de la autonomía en sanidad en la que quien toma las decisiones es el paciente/usuario, quien tiene derecho a aceptar y rechazar tratamientos, incluidos los de soporte vital <a href="https://www.boe.es/buscar/act.php?id=BOE-A-2002-22188">mediante el requisito del consentimiento informado</a> y a otorgar voluntades anticipadas. Esta aproximación individual debe combinarse con la perspectiva que aporta <a href="https://revistes.ub.edu/index.php/RBD/article/view/27818">la salud pública y que vela por el interés colectivo</a>.</p>

<p>El virus SARS-CoV-2 está causando estragos en la población de edad avanzada y también en los sanitarios, como es lógico. No hay equipamiento ni material sanitario suficiente, falta personal y el número de personas contagiadas que requerirán tratamientos intensivos crece exponencialmente. </p>

<h2>Toma de decisiones en el ámbito sanitario</h2>

<p>Esta situación inédita y de la que se van conociendo poco a poco más datos, tanto de la naturaleza del virus como de la evolución de la enfermedad, así como de su epidemiología, obliga a identificar posibles escenarios y cursos de acción para tomar decisiones en el ámbito sanitario. </p>

<p>Para hacer una valoración adecuada se necesita <a href="https://semicyuc.org/wp-content/uploads/2020/03/%C3%89tica_SEMICYUC-COVID-19.pdf">la aportación de las sociedades científicas implicadas</a>, de las <a href="https://www.who.int/es/news-room/detail/30-03-2020-who-releases-guidelines-to-help-countries-maintain-essential-health-services-during-the-covid-19-pandemic">organizaciones internacionales de referencia</a> pero, muy especialmente, se requiere efectuar un análisis por parte de equipos interdisciplinares para que las decisiones no se fundamenten únicamente en criterios clínicos. </p>

<p>Hay enfermos, no enfermedades, y se deben ponderar los derechos e intereses en conflicto. En este caso, la pandemia obliga a priorizar el principio de justicia. La tensión entre el interés colectivo para proteger la salud pública y las preferencias individuales es evidente. </p>

<h2>Tensión entre interés colectivo e individual</h2>

<p>El estándar de cuidado que se proporciona habitualmente puede verse modificado y las decisiones sanitarias priorizarán el interés común frente al individual. Esta situación genera estrés en los profesionales, que deben optar entre varios cursos de acción. Por ello es necesario <a href="http://www.bioeticayderecho.ub.edu/es/el-obd-presenta-sus-recomendaciones-para-la-toma-de-decisiones-eticas-sobre-el-acceso-de-pacientes">identificar  y consensuar las obligaciones</a> que se generan, los aspectos éticos, sociales y las pautas de actuación sobre el acceso de pacientes a unidades de cuidados especiales. </p>

<p>Son muchas las aristas en el debate sobre las actuaciones médicas en tiempos de pandemia: priorizar los intereses colectivos no implica relegar al individuo porque el médico deberá buscar alternativas al tratamiento, procurar la mejor atención disponible según los protocolos aplicables y aliviar su sufrimiento; respetar la intimidad y la confidencialidad de los afectados. Las decisiones se tomarán de forma equitativa, siempre por razones de salud pública. </p>

<h2>Plan de contingencia para prever dilemas éticos y cursos de acción</h2>

<p>Se recomienda tomar las decisiones de forma colegiada para evitar valoraciones e interpretaciones individuales de los casos. Los profesionales sanitarios deben tener una respuesta a la crisis mediante un plan de contingencia que vele por la seguridad y la salud de todos los implicados y poder prever y planificar los dilemas éticos y la posible solución por la que optar: unidades de cuidados intensivos frente a la hospitalización convencional; uso de tratamientos de soporte vital –como la ventilación mecánica y la reanimación cardiopulmonar–, retirada del tratamiento o derivación a unidades de cuidados paliativos cuando no hay alternativa o no están disponibles otros tratamientos.</p>

<h2>Información y principio de transparencia</h2>

<p>Es necesario también establecer los criterios a aplicar en previsión de falta de personal, material y espacios. Un aspecto fundamental es la información a pacientes y familiares sobre las decisiones, que deberán argumentarse y consensuarse en la medida que sea posible. Los criterios y argumentos utilizados deben poder conocerse públicamente de acuerdo al principio de transparencia.</p>

<p>La situación de pandemia obliga a valorar los recursos disponibles y a agotar todas las posibilidades antes del <a href="https://es.wikipedia.org/wiki/Triaje">triaje de enfermos</a>. Por ejemplo, transferir pacientes a otros centros, ampliar instalaciones y adquirir más ventiladores mecánicos, etc. La edad no debe ser el único criterio para valorar el beneficio esperado para cada paciente. Hay que atender a su situación global de salud y calidad de vida esperada. </p>

<h2>Comités de triaje para tomar decisiones sobre limitación de tratamientos</h2>

<p>Los deseos de los pacientes y los de la familia en esta situación deben ser respetados, y es preciso consultar si la persona ha otorgado un documento de voluntades anticipadas en el que pone de manifiesto sus preferencias. Entre otras cuestiones no menos relevantes, desde el <a href="http://www.bioeticayderecho.ub.edu/">Observatorio de Bioética y Derecho de la Universitat de Barcelona</a> proponemos la creación de un comité de triaje hospitalario para tomar decisiones consensuadas sobre limitación de tratamientos de soporte vital. Es preciso instaurar los mecanismos que sean necesarios para la gestión emocional de los profesionales que deben enfrentarse a estas duras decisiones.</p>

<hr>

<p><em>Este artículo incluye una síntesis de las recomendaciones de consenso para la toma de decisiones éticas sobre el acceso de pacientes a unidades de cuidados especiales en situación de pandemia elaboradas por el centro de investigación interdisciplinar <a href="http://www.bioeticayderecho.ub.edu/">Observatorio de Bioética y Derecho</a> de la <a href="http://www.bioeticayderecho.ub.edu/es/unesco">Cátedra UNESCO de Bioética</a> de la Universidad de Barcelona.</em></p>

<hr>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/salud-55219">salud</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/medicina-55674">medicina</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/etica-55743">ética</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/bioetica-61412">bioética</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/sociedad-63065">sociedad</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/covid-19-83090">COVID-19</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/sars-cov-2-83091">SARS-CoV-2</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="135587"></div>
  </div>
</article>


<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 100,300 academics and researchers from 3,206 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/135587/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2020</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-1aa18a162fed3fbccb88.js"></script>
  <script src="https://cdn.theconversation.com/static/tc/application-a91d0faa03bdea6c01a8.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-9887e16de66a06f7d829aee890540eca.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
    TC.page = new TC.ContentPage({
  content_id: 135587,
  content_slug: 'etica-medica-decisiones-sobre-el-acceso-de-pacientes-a-uci-en-situacion-de-pandemia-135587',
  comments_closed_at: '',
  search_referrer: {
    adapter: '',
    query: '',
    rank: '',
    region: 'us',
  },
  subscriptionOptions: {}
});
  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-b62ec7cc9ab45d9d400d.js"></script>

  
</body>
</html>
