<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta property="fb:pages" content="755360694556328,176084152419221,1333694686656387,247088762827023,227563794508206,898911580155104,1082364248512412,497975283875673,148546898646992,1453112561595308">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="The long-awaited inquiry found 23 incidents in which one or more non-combatants were unlawfully killed." />
<meta name="pubdate" content="20201119" />
<meta name="commissioning-region" content="au" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/evidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377" />
<meta name="news_keywords" content="ADF, Afghanistan, Brereton inquiry" />

  <meta name="author" content="Michelle Grattan" />

  <meta name="institution" content="University of Canberra" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Evidence of war crimes found against 25 Australian soldiers in Afghanistan" />
<meta property="og:description" content="The long-awaited inquiry found 23 incidents in which one or more non-combatants were unlawfully killed." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/370215/original/file-20201118-18-halott.jpg?ixlib=rb-1.1.0&amp;rect=31%2C318%2C2964%2C1482&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2020-11-19T07:05:06Z" />
<meta property="og:url" content="http://theconversation.com/evidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377" />
<meta property="article:publisher" content="https://facebook.com/ConversationEDU" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationEDU" />
<meta name="twitter:creator" content="@michellegrattan" />


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec b00bbe502d83ba607d20663ff6d1f8ca575de8aa -->
  <title>Evidence of war crimes found against 25 Australian soldiers in Afghanistan</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-ee8de430c1abc3bb.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-d7af1da8b4d0144c.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-4e7738c9d7733322.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-24a4e40b82e74226.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-9fea68c775f7a90f.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'au',
        'ContentType': 'analysis',
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


    
    
    <link rel="canonical" href="https://theconversation.com/evidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377" />
    <link rel="amphtml" href="https://theconversation.com/amp/evidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377" />

</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics/Election '20</a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fevidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fevidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="current" title="Politics/Election &#39;20" href="/us/politics">Politics/Election '20</a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="150377" itemscope itemtype="http://schema.org/Article">
  

    

  <figure class="magazine">
    <div class="image" style="background-image: url(https://images.theconversation.com/files/370215/original/file-20201118-18-halott.jpg?ixlib=rb-1.1.0&amp;rect=31%2C318%2C2964%2C1482&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
      <img data-id="370215" itemprop="image" alt="" src="https://images.theconversation.com/files/370215/original/file-20201118-18-halott.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" />
    </div>

      <div class="wrapper">
        <figcaption>
          
          <span class="attribution"><span class="source">AAP/Defence handout/Cpl Raymond Vance</span></span>
        </figcaption>
      </div>

    <div class="magazine-title">
      <div class="wrapper">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Evidence of war crimes found against 25 Australian soldiers in&nbsp;Afghanistan
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2020-11-19T00:20:26Z" itemprop="datePublished" content="2020-11-19T00:20:26Z">November 18, 2020 7.20pm EST</time>
  </header>

      </div>
    </div>
  </figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Michelle Grattan</span>, <em class="institution_name">University of Canberra</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-360391" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/michelle-grattan-20316">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/20316/width170/gkhh26p8-1360645683.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Michelle Grattan
      </span>
</a>
    

    <p class="role">
      Professorial Fellow, University of Canberra
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Michelle Grattan does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-canberra-865"><img alt="University of Canberra" src="https://images.theconversation.com/partners/286/logos/logo-1601008442.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/university-of-canberra-865">University of Canberra</a> provides funding as a member of The Conversation AU.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="150377" target="_blank" href="mailto:?subject=Evidence%20of%20war%20crimes%20found%20against%2025%20Australian%20soldiers%20in%20Afghanistan%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Evidence%20of%20war%20crimes%20found%20against%2025%20Australian%20soldiers%20in%20Afghanistan%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fevidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/evidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377" data-id="150377" target="_blank" href="http://twitter.com/intent/tweet?text=Evidence+of+war+crimes+found+against+25+Australian+soldiers+in+Afghanistan&amp;url=https%3A%2F%2Ftheconversation.com%2Fevidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/evidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377" data-id="150377" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fevidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/evidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377" data-id="150377" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=The+inquiry+into+Australian+Special+Forces%E2%80%99+misconduct+in+Afghanistan+has+found+evidence+of+war+crimes+involving+25+current+or+former+Australian+Defence+Force+personnel.+%0A%0AThe+inquiry+found+%E2%80%9Ccredib...&amp;title=Evidence+of+war+crimes+found+against+25+Australian+soldiers+in+Afghanistan&amp;url=https%3A%2F%2Ftheconversation.com%2Fevidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/evidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377" data-action="share/whatsapp/share" data-id="150377" target="_blank" href="whatsapp://send?text=Evidence+of+war+crimes+found+against+25+Australian+soldiers+in+Afghanistan+https%3A%2F%2Ftheconversation.com%2Fevidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/evidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377" data-action="share/fb-messenger/share" data-id="150377" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fevidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>The inquiry into Australian Special Forces’ misconduct in Afghanistan has found evidence of war crimes involving 25 current or former Australian Defence Force personnel. </p>

<p>The inquiry found “credible information” of 23 incidents in which one or more non-combatants or prisoners of war “were unlawfully killed by or at the direction of members of the Special Operations Task Group, in circumstances which, if accepted by a jury, would be the war crime of murder”.</p>

<p>In a further two incidents, a non-combatant or prisoner was mistreated in a way that would be “the war crime of cruel treatment”.</p>

<p>Some incidents involved one victim, and in some there were multiple victims. </p><div class="slot" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>The inquiry found a total of 39 individuals were killed, and a further two cruelly treated. </p>

<p>The 25 current or former ADF personnel were perpetrators “either as principals or accessories” some of them on a single occasion and a few on multiple occasions. </p>

<p>None of the alleged crimes involved decisions made “under pressure, in the heat of battle”.</p>

<p>The inquiry has recommended the Chief of the Defence Force refer 36 matters to the Australian Federal Police for criminal investigation, relating to 23 incidents, and involving 19 individuals. </p>

<p>The inquiry, which examined conduct by the Special Forces between 2005 and 2016 was conducted by Justice Paul Brereton. <a href="https://theconversation.com/scott-morrison-prepares-australians-for-shocking-news-out-of-report-on-misconduct-in-afghanistan-150004">Prime Minister Scott Morrison last week announced</a> the establishment of a special investigator’s office to prepare material for the Commonwealth Director of Public Prosecutions.</p>

<p>While the report is damning specifically for the special forces operation in the prolonged Afghanistan war, it will cast a pall over the Australian military more generally. </p>

<p>It recommends Australia immediately compensate families of Afghan nationals unlawfully killed, without waiting for criminal liability to be established.</p>

<p>“This will be an important step in rehabilitating Australia’s national reputation, in particular with Afghanistan, and it is simply the right thing to do,” the report says.</p>

<p>It says although many members of the Special Operations Task Group showed great courage and commitment, and the group had considerable achievements, “what is now known must disentitle the unit as a whole to eligibility for recognition for sustained outstanding service.”</p>

<p>“It has to be said that what this Report discloses is disgraceful and a profound betrayal of the Australian Defence Forces’ professional standards and expectations.”</p>

<p>The inquiry has recommended revoking the award of the Meritorious Unit Citation, “as an effective demonstration of the collective responsibility and accountability” of the group as a whole.</p>

<p>The investigation found that while patrol commanders on the ground were deeply involved, those higher up the chain did not know of the war crimes being perpetrated.</p>

<p>Among the evidence, the inquiry found credible information that “junior soldiers were required by their patrol commanders to shoot a prisoner, in order to achieve the sliders first kill, in a practice that was known as ‘blooding’”.</p>

<p>It also found “throwdowns” (weapons and radios) would be placed with the body as a “cover story” for operational reporting and to deflect scrutiny.</p>

<p>“This was reinforced with a cone of silence.”</p>

<p>The report laid blame on culture, condemning the “warrior culture” of some SAS commanders in Australia.</p>

<p>The Chief of the ADF, Angus Campbell said at a news conference he “sincerely and unreservedly apologised” to the people of Afghanistan for any wrongdoing by Australian soldiers.</p>

<p>Campbell said he had accepted all 143 Brereton recommendations, dealing with culture, governance, and accountability.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/afghanistan-613">Afghanistan</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/adf-1546">ADF</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/brereton-inquiry-57412">Brereton inquiry</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="150377"></div>
  </div>
</article>


<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 116,700 academics and researchers from 3,782 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/150377/count" async="async"></script>




    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2020</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-064f5ffd7bde7c466e83.js"></script>

    <script src="https://cdn.theconversation.com/static/tc/content-8591331d5201c42b676b.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-1157820135d7f0a5735c9073f507390b.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"b00bbe502d83ba607d20663ff6d1f8ca575de8aa","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
    TC.page = new TC.ContentPage({
  content_id: 150377,
  content_slug: 'evidence-of-war-crimes-found-against-25-australian-soldiers-in-afghanistan-150377',
  comments_closed_at: '2020-11-19T02:43:49Z',
  search_referrer: {
    adapter: '',
    query: '',
    rank: '',
    region: 'us',
  },
  subscriptionOptions: {},
  promos_context: {
    topic_ids: [613, 1546, 57412, 96366, 96367],
    section_ids: [5, 1],
    collaborator_ids: [20316, 223199, 821777, 956011],
    content_language: 'en',
  }
});
  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-0830f54f431f8bb7ff08.js"></script>

  
</body>
</html>
