<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <meta name="description" content="Plusieurs ministres de premier plan nommés par Liz Truss dénotent avec le profil des électeurs traditionnels du parti conservateur. Cela aura-t-il un impact sur la politique du nouveau gouvernement ?" />
<meta name="pubdate" content="20220913" />
<meta name="commissioning-region" content="fr" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/la-diversite-toute-relative-du-gouvernement-de-liz-truss-190261" />
<meta name="news_keywords" content="Boris Johnson, Europe, Parti conservateur (Royaume-Uni), Royaume-Uni, diversité, gouvernement" />

  <meta name="author" content="Agnès Alexandre-Collier" />

  <meta name="institution" content="Université de Bourgogne – UBFC" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="La « diversité » toute relative du gouvernement de Liz Truss" />
<meta property="og:description" content="Plusieurs ministres de premier plan nommés par Liz Truss dénotent avec le profil des électeurs traditionnels du parti conservateur. Cela aura-t-il un impact sur la politique du nouveau gouvernement ?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/484052/original/file-20220912-12-sepc5v.jpg?ixlib=rb-1.1.0&amp;rect=0%2C45%2C3822%2C1908&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2022-09-13T19:23:03Z" />
<meta property="og:url" content="http://theconversation.com/la-diversite-toute-relative-du-gouvernement-de-liz-truss-190261" />
<meta property="article:publisher" content="https://facebook.com/TheConversationFrance" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FR_Conversation" />
<meta name="twitter:creator" content="@AgnesAlexandre1" />


    
    
    <link rel="canonical" href="https://theconversation.com/la-diversite-toute-relative-du-gouvernement-de-liz-truss-190261" />
    <link rel="amphtml" href="https://theconversation.com/amp/la-diversite-toute-relative-du-gouvernement-de-liz-truss-190261" />

  <meta property="fb:pages" content="898911580155104">

  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 190261,
    content_slug: 'la-diversite-toute-relative-du-gouvernement-de-liz-truss-190261',
    comments_closed_at: '2022-09-13T19:18:14Z',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [20648, 22226, 22589, 23117, 75540, 76138, 126638],
      section_ids: [3413, 3283],
      collaborator_ids: [284244, 835212, 1359447],
      content_language: 'fr',
    }
  }
</script>


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec 51d2a154b5045f6567fd8503f612813c761d3569 -->
  <title>La « diversité » toute relative du gouvernement de Liz Truss</title>
  <style media="screen">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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-7b40cf6a1ed135af.css" as="style" type="text/css" media="screen" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">




<link rel="stylesheet" href="https://cdn.theconversation.com/static/tc/webpacked-print-a5a93a84f086f43e.css" media="print" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-63babb68ba1ae62de478a8e4d340e878.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-2d05bdd6de6328146de80245d4685946.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-cdcdc0dd51ffe5238483c3f27fd2eb57.ico">

  
<script type="text/javascript" charset="utf-8">
  window.didomiOnReady = window.didomiOnReady || [];

  window.DIDOMI = {
    ENABLED: false,
    THE_CONVERSATION_SDK_ID: "c:theconver-dUNGGyiP",
    THE_CONVERSATION_PROMOS_PURPOSE: "theconversation-promos",
  }
</script>


  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1" type="text/javascript" data-vendor="c:googleana-4TXnJigR"></script>
  <script type="text/javascript" data-vendor="c:googleana-4TXnJigR">
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'fr',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

    gtag('config', 'G-3GXW6PB79X', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'fr',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit" aria-label="Search"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy</a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global edition" href="/global">Global</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fla-diversite-toute-relative-du-gouvernement-de-liz-truss-190261">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fla-diversite-toute-relative-du-gouvernement-de-liz-truss-190261">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy" href="/us/business">Economy</a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="190261" itemscope itemtype="http://schema.org/Article">
  

    <div class="wrapper">
      <div class="content-header grid-sixteen">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            La « diversité » toute relative du gouvernement de Liz Truss
          </strong>
        </h1>
      </div>
    </div>

    <div class="timestamps">
      <time datetime="2022-09-13T19:18:14Z" itemprop="datePublished" content="2022-09-13T19:18:14Z">Published: September 13, 2022 3.18pm EDT</time>
        <span class="time-separator">•</span><time datetime="2022-09-13T19:20:36Z" itemprop="dateUpdated" content="2022-09-13T19:20:36Z">Updated: September 13, 2022 3.20pm EDT</time>
    </div>
  </header>

      </div>
    </div>

  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Agnès Alexandre-Collier</span>, <em class="institution_name">Université de Bourgogne – UBFC</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-471292" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/agnes-alexandre-collier-284244">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/284244/width170/image-20160719-8017-1cecxvh.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-bea415b3a0223821a698f6e3f6d5ab99.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Agnès Alexandre-Collier
      </span>
</a>
    

    <p class="role">
      Professeur de civilisation britannique, Université de Bourgogne – UBFC
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Agnès Alexandre-Collier does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/universite-de-bourgogne-ubfc-2288"><picture><source srcset="https://images.theconversation.com/institutions/2288/logos/logo-1609773376.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" media="(min-width:600px)"></source><img alt="Université de Bourgogne" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs%3D" /></picture></a></p><p class="disclosure-logo clearfix"><a class="logo" href="/institutions/universite-bourgogne-franche-comte-ubfc-3565"><picture><source srcset="https://images.theconversation.com/institutions/3565/logos/logo-1607427148.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" media="(min-width:600px)"></source><img alt="Université Bourgogne Franche-Comté (UBFC)" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs%3D" /></picture></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/universite-de-bourgogne-ubfc-2288">Université de Bourgogne</a> and <a href="https://theconversation.com/institutions/universite-bourgogne-franche-comte-ubfc-3565">Université Bourgogne Franche-Comté (UBFC)</a> provide funding as members of The Conversation FR.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
        
<figure class="content-lead-image grid-twelve large-grid-eleven">
  <div class="placeholder-container" style="--aspect-ratio-percent:66.63066954643628%;--background-color:#304555"><img alt="De gauche à droite : Suella Braverman, ministre de l&#39;Interieur ; James Cleverly, ministre des Affaires étrangères ; Liz Truss, première ministre ; Kwasi Kwarteng, ministre de l&#39;Économie et des Finances. " class="lazyloaded" src="https://images.theconversation.com/files/484052/original/file-20220912-12-sepc5v.jpg?ixlib=rb-1.1.0&amp;rect=11%2C0%2C3822%2C2558&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" data-id="484052" itemprop="image" /></div>
    <figcaption>
      De gauche à droite : Suella Braverman, ministre de l’Intérieur ; James Cleverly, ministre des Affaires étrangères ; Liz Truss, première ministre ; Kwasi Kwarteng, ministre de l’Économie et des Finances.
      <span class="attribution"><span class="source">Isabel Infantes, Daniel Leal/AFP (montage)</span></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <div class="email">
      <a class="email-button" data-id="190261" target="_blank" href="mailto:?subject=La%20%C2%AB%C2%A0diversit%C3%A9%C2%A0%C2%BB%20toute%20relative%20du%20gouvernement%20de%C2%A0Liz%C2%A0Truss%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22La%20%C2%AB%C2%A0diversit%C3%A9%C2%A0%C2%BB%20toute%20relative%20du%20gouvernement%20de%C2%A0Liz%C2%A0Truss%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fla-diversite-toute-relative-du-gouvernement-de-liz-truss-190261"><i class="icon-email"></i> <span>Email</span></a>
    </div>

    <div class="twitter">
      <a class="twitter-button" data-url="https://theconversation.com/la-diversite-toute-relative-du-gouvernement-de-liz-truss-190261" data-id="190261" target="_blank" href="http://twitter.com/intent/tweet?text=La+%C2%AB%C2%A0diversit%C3%A9%C2%A0%C2%BB+toute+relative+du+gouvernement+de%C2%A0Liz%C2%A0Truss&amp;url=https%3A%2F%2Ftheconversation.com%2Fla-diversite-toute-relative-du-gouvernement-de-liz-truss-190261%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Twitter</span></a>
    </div>

    <div class="facebook">
      <a class="facebook-button" data-url="https://theconversation.com/la-diversite-toute-relative-du-gouvernement-de-liz-truss-190261" data-id="190261" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fla-diversite-toute-relative-du-gouvernement-de-liz-truss-190261%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
    </div>

    <div class="linkedin">
      <a class="linkedin-button" data-url="https://theconversation.com/la-diversite-toute-relative-du-gouvernement-de-liz-truss-190261" data-id="190261" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Aux+quatre+postes+cl%C3%A9s+du+%5Bnouveau+gouvernement+britannique%5D%28https%3A%2F%2Fwww.lemonde.fr%2Finternational%2Farticle%2F2022%2F09%2F07%2Fliz-truss-la-premiere-ministre-britannique-nomme-un-gouvernement-de-fideles_6140...&amp;title=La+%C2%AB%C2%A0diversit%C3%A9%C2%A0%C2%BB+toute+relative+du+gouvernement+de%C2%A0Liz%C2%A0Truss&amp;url=https%3A%2F%2Ftheconversation.com%2Fla-diversite-toute-relative-du-gouvernement-de-liz-truss-190261%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
    </div>

    <div class="whatsapp">
      <a class="whatsapp-button" data-href="https://theconversation.com/la-diversite-toute-relative-du-gouvernement-de-liz-truss-190261" data-action="share/whatsapp/share" data-id="190261" target="_blank" href="whatsapp://send?text=La+%C2%AB%C2%A0diversit%C3%A9%C2%A0%C2%BB+toute+relative+du+gouvernement+de%C2%A0Liz%C2%A0Truss+https%3A%2F%2Ftheconversation.com%2Fla-diversite-toute-relative-du-gouvernement-de-liz-truss-190261%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
    </div>

    <div class="fb-messenger">
      <a class="fb-messenger-button" data-href="https://theconversation.com/la-diversite-toute-relative-du-gouvernement-de-liz-truss-190261" data-action="share/fb-messenger/share" data-id="190261" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fla-diversite-toute-relative-du-gouvernement-de-liz-truss-190261%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
    </div>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body " itemprop="articleBody">
    <p>Aux quatre postes clés du <a href="https://www.lemonde.fr/international/article/2022/09/07/liz-truss-la-premiere-ministre-britannique-nomme-un-gouvernement-de-fideles_6140473_3210.html">nouveau gouvernement britannique</a>, on ne trouve aucun homme blanc. Après avoir devancé son rival, <a href="https://www.france24.com/fr/europe/20220807-course-%C3%A0-downing-street-rishi-sunak-peut-il-rattraper-son-retard-sur-liz-truss">Rishi Sunak</a>, lui-même issu d’une famille aisée originaire de la communauté indienne jadis installée au Kenya, Liz Truss, troisième femme à occuper la plus haute fonction gouvernementale, vient de confier l’Économie et les Finances à <a href="https://www.gov.uk/government/people/kwasi-kwarteng">Kwasi Kwarteng</a>, originaire du Ghana, les Affaires étrangères à <a href="https://www.gov.uk/government/people/james-cleverly">James Cleverly</a>, d’origine sierra-léonaise, et l’Intérieur à <a href="https://www.gov.uk/government/people/braverman">Suella Braverman</a>, d’origine indienne et mauricienne.</p>

<p>Ces personnalités appelées à jouer un rôle clé au cours des prochaines années ne ressemblent donc guère à la majorité des quelque 160 000 adhérents au parti conservateur qui viennent de procéder à <a href="https://www.dailypioneer.com/2022/page1/truss-beats-sunak-in-uk-pm-race.html">l’élection</a> de la nouvelle dirigeante de leur formation, investie dans la foulée par la <a href="https://www.ouest-france.fr/europe/royaume-uni/liz-truss/en-images-passation-de-pouvoir-rencontre-avec-la-reine-la-journee-d-investiture-de-liz-truss-82efa7ce-2df5-11ed-82ab-ca288831284e">reine Elizabeth II</a>, deux jours avant le décès de celle-ci, pour prendre la tête du gouvernement.</p>

<p>Le parti conservateur britannique, dont la base militante est essentiellement <a href="https://www.sudouest.fr/international/europe/royaume-uni/ages-blancs-et-males-qui-sont-les-electeurs-conservateurs-qui-choisissent-le-premier-ministre-britannique-11832788.php">blanche, masculine et issue de la classe moyenne</a>, serait-il devenu le nouveau symbole de la diversité ? Rien n’est moins sûr. Derrière cette vitrine, qui permet au parti d’afficher l’image d’une modernité représentative de la société britannique (14 % de la population est issue des minorités ethniques d’après le <a href="https://www.ons.gov.uk/census/2011census/2011censusdata">recensement de 2011</a>), transparaît une classe politique beaucoup plus uniforme qu’il n’y parait et unie par des convictions similaires et un profil socio-démographique homogène.</p>

<h2>« Less stale, pale and male »</h2>

<p>Depuis plusieurs années, les élections législatives sont l’occasion de voir émerger une nouvelle classe politique plus jeune, plus féminine et plus diverse – ou, pour reprendre la formule anglaise consacrée, « moins mûre, moins pâle et moins masculine » (« less stale, pale and male »).</p>

<p>[<em>Plus de 80 000 lecteurs font confiance à la newsletter de The Conversation pour mieux comprendre les grands enjeux du monde</em>. <a href="https://theconversation.com/fr/newsletters/la-newsletter-quotidienne-5?utm_source=inline-70ksignup">Abonnez-vous aujourd’hui</a>]</p>

<p>Aux <a href="https://www.robert-schuman.eu/fr/doc/oee/oee-1586-fr.pdf">élections législatives de 2015</a>, 41 députés dits « BAME » (ou « Black and Asian Minority Ethnic ») (sur un total de 650) ont fait leur entrée au Parlement, dont 23 conservateurs. <a href="https://journals.openedition.org/rfcb/2079">En 2017</a>, ils étaient 52, dont 19 conservateurs ; et depuis les dernières élections de décembre 2019, qui ont <a href="https://theconversation.com/large-victoire-electorale-de-boris-johnson-quelles-consequences-pour-le-royaume-uni-et-pour-le-brexit-128866">permis au parti de Boris Johnson de remporter une forte majorité</a>, ils sont 65, dont 22 conservateurs.</p>

<p><div data-react-class="Tweet" data-react-props="{&quot;tweetId&quot;:&quot;1220117531031109633&quot;}"></div></p>

<p>Au sein des Tories, ce résultat est le fruit d’un dispositif mis en place en 2006 par le nouveau dirigeant du parti, David Cameron, baptisé la <a href="https://www.independent.co.uk/news/uk/politics/tories-quietly-drop-david-cameron-s-alist-for-minority-candidates-8199985.html">« A-list »</a> et favorisant les candidatures parlementaires de femmes et de personnes issues de minorités ethniques dans des circonscriptions acquises aux conservateurs.</p>

<p>Liz Truss elle-même a <a href="https://www.politics.co.uk/reference/elizabeth-truss/">bénéficié de ce dispositif</a>. Mais qui sont aujourd’hui ces 22 élus conservateurs d’origine immigrée, dont <a href="https://plmr.co.uk/wp-content/uploads/2022/09/Cabinet-Wallchart-Liz-Truss-2022.pdf">sept viennent d’entrer dans le nouveau gouvernement de Liz Truss</a> ?</p>

<h2>Un cabinet qui reste très libéral</h2>

<p>Sur le plan idéologique, ils présentent un profil assez homogène : la majorité d’entre eux a défendu le Brexit avec passion et affiche des positions ultra-libérales sur les questions économiques et sociales. Une <a href="https://www.tandfonline.com/doi/abs/10.1080/14782804.2020.1745161">étude</a> que j’ai réalisée auprès des nouveaux élus de 2015 montrait que les minorités ethniques étaient surreprésentées parmi les Brexiters du parti. Sur un total de 17 députés issus de l’immigration, 11 avaient fait campagne en faveur du retrait du pays de l’UE, soit 64,7 %, alors que sur l’ensemble du groupe parlementaire (330), ils n’étaient que 144 (43,6 %).</p>

<p>Mais cette proportion était encore plus forte chez les nouveaux élus conservateurs issus de l’immigration, car sur les 7 députés concernés, 5 avaient fait campagne pour le Leave, soit 71,4 %. Plusieurs explications pouvaient être avancées, notamment leur sélection par le parti dans des circonscriptions notoirement favorables au Brexit… ou leurs origines.</p>

<p>On peut en effet comprendre l’intérêt accru de ces députés, originaires pour la plupart des pays du Commonwealth, pour une diplomatie du « grand large » et non limitée à l’UE. Très critiques par ailleurs du principe de libre circulation qui aurait favorisé une <a href="https://www.cairn.info/revue-outre-terre1-2006-4-page-373.htm">immigration est-européenne</a> au détriment de l’immigration historique issue notamment de l’Inde, du Pakistan et du Bangladesh, ces députés ont souvent été de fervents défenseurs d’une <a href="https://www.cairn.info/revue-politique-europeenne-2020-4-page-166.htm">« Global Britain »</a> post-impériale, hyperglobale, ouverte au reste du monde mais surtout aux anciennes colonies et dominions de l’Empire britannique comme l’Inde ou l’Australie.</p>

<p><div data-react-class="Tweet" data-react-props="{&quot;tweetId&quot;:&quot;1075814977305481216&quot;}"></div></p>

<p>Dans ce contexte précis, la politique inclusive mise en œuvre par le parti conservateur pour sélectionner ses futurs députés s’est avérée particulièrement efficace, la diversité apparaissant comme une stratégie judicieuse permettant à ces députés de parler sans complexe d’immigration et de Brexit sans craindre d’être taxé de xénophobie.</p>

<p>Autre point de convergence idéologique entre ces députés : une conception libertarienne qui plaide pour un désengagement massif de l’État. En 2012, Kwasi Kwarteng, l’actuel Chancelier de l’Échiquier, et Priti Patel, l’ancienne ministre de l’Intérieur (2019-2022), ont cosigné avec Liz Truss et d’autres collègues un pamphlet intitulé <a href="https://www.theguardian.com/books/2012/sep/27/britannia-unchained-global-lessons-review"><em>Britannia Unchained: Global Lessons for Growth and Prosperity</em></a>, qui préconisait une libéralisation complète de l’économie britannique, l’extension de zones franches et déréglementées, une fiscalité minimale et dénonçait l’oisiveté des salariés britanniques.</p>

<p>Les partisans de cette tendance qu’on pourrait presque appeler néo-thatchérienne se retrouvent donc aujourd’hui aux commandes d’un parti qui a pourtant été réélu en décembre 2019 sur la base d’un programme interventionniste destiné à aider significativement les régions les plus défavorisées du nord-est de l’Angleterre, en promettant de « rehausser » (« level-up ») le niveau de vie de leurs habitants.</p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/boris-johnson-et-la-bataille-du-nord-de-langleterre-152330">Boris Johnson et la bataille du nord de l’Angleterre</a>
    </strong>
  </em>
</p>
<hr>


<h2>L’effacement de l’ethnicité au profit d’une idéologie conservatrice</h2>

<p>La plupart des députés issus des minorités ethniques déclarent représenter leur parti avant tout. À l’inverse de leurs homologues travaillistes, souvent élus dans des circonscriptions à forte population immigrée pour défendre les intérêts des catégories sociales qu’ils représentent, leurs collègues conservateurs <a href="https://trueafrica.co/article/british-politician-kwasi-kwarteng-on-why-identity-politics-are-undemocratic/">réfutent</a> l’idée de servir les intérêts de ces seuls groupes.</p>

<p>Ils veillent même à s’en éloigner, agissant parfois contre leurs intérêts : Priti Patel s’est illustrée comme une ministre de l’Intérieur <a href="https://www.bbc.com/news/uk-61808120">intransigeante sur l’immigration</a> et particulièrement sévère envers l’immigration clandestine ; lorsqu’elle était procureure générale, Suella Braverman a œuvré pour <a href="https://news.sky.com/story/government-diversity-training-riddled-with-left-wing-views-says-suella-braverman-12665204">supprimer la formation à la diversité et à l’inclusion</a> au sein de son administration, jugeant qu’il s’agissait d’un gaspillage d’argent public.</p>

<p>Au-delà de leurs convictions communes, les élus conservateurs issus de l’immigration affichent aussi un profil social homogène. Si l’on s’en tient aux sept ministres concernés dans le nouveau gouvernement de Liz Truss, tous sont issus de classes moyennes, souvent aisées (notamment Kwasi Kwarteng, fils d’un diplomate et d’une avocate, ou le ministre des Relations intergouvernementales et de l’Égalité des chances Nadhim Zahawi, fils d’un homme d’affaires d’origine kurde vivant en Irak, ou encore la secrétaire d’État au Commerce international Kemi Badenoch, fille de médecin) ; tous, sauf deux d’entre eux, ont étudié dans des écoles privées onéreuses ; et deux ministres, Suella Braverman et Kwasi Kwarteng, ont étudié à l’université de Cambridge.</p>

<p>Ce dernier, passé par le prestigieux pensionnat privé pour garçons d’Eton et par <a href="https://www.cairn.info/l-apprentissage-du-savoir-vivant--9782130474821-page-117.htm">« Oxbridge »</a> (formule indiquant les deux universités les plus sélectives du pays, Oxford et Cambridge), est un pur produit de l’éducation élitiste à l’anglaise. Tous les sept, à l’exception de Nadhim Zahawi, forment des couples mixtes avec des conjoints qui ne sont pas issus de minorités ethniques.</p>

<p>Si ces ministres n’hésitent pas à mettre leurs origines en avant pour assainir et moderniser l’image de leur parti, ils n’en sont pas moins des conservateurs radicaux qui rejettent le concept même de « minorité » et ce qu’il implique. Comme l’explique la nouvelle ministre de l’Intérieur Suella Braverman pour justifier la fin de la formation à la diversité dans son ancien ministère :</p>

<blockquote>
<p>« (Cette réforme) a été source de division et non d’inclusion […] fondée sur l’hypothèse qu’en tant que femme d’origine asiatique, issue des classes populaires, je suis forcément une victime, opprimée. C’est une hypothèse erronée, source de division. »</p>
</blockquote>

<p>Au sein du nouveau gouvernement de Liz Truss, cette diversité tant vantée dans les médias ressemble donc à une jolie vitrine qui lui permet de nommer des ministres appartenant à la ligne « dure » du parti sur les sujets les plus sensibles comme le rôle de l’État ou l’identité nationale. On pourrait même craindre qu’elle ne soit finalement qu’un alibi les autorisant à mener des réformes douloureuses au motif que leur parcours personnel les exonère d’emblée des critiques éventuelles.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/europe-20648">Europe</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/gouvernement-22226">gouvernement</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/royaume-uni-22589">Royaume-Uni</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/diversite-23117">diversité</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/boris-johnson-75540">Boris Johnson</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/parti-conservateur-royaume-uni-76138">Parti conservateur (Royaume-Uni)</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="190261"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 152,100 academics and researchers from 4,476 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/190261/count" async="async"></script>






    </div>

    
  <div id="footers">
    

    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
            <li>
              <a href="https://cdn.theconversation.com/static_files/files/2010/Global_Editorial_Guidelines.pdf">Editorial Policies</a>
            </li>
            <li>
              <a href="/us/community-standards">Community standards</a>
            </li>
            <li>
              <a href="/us/republishing-guidelines">Republishing guidelines</a>
            </li>
            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>
            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>
            <li>
              <a href="/us/feeds">Our feeds</a>
            </li>
            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
            <li>
              <a href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">Get newsletter</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
            <li>
              <a href="/us/who-we-are">Who we are</a>
            </li>
            <li>
              <a href="/us/charter">Our charter</a>
            </li>
            <li>
              <a href="/us/team">Our team</a>
            </li>
            <li>
              <a href="/us/partners">Partners and funders</a>
            </li>
            <li>
              <a href="/us/resources-for-media">Resource for media</a>
            </li>
            <li>
              <a href="/us/contact-us">Contact us</a>
            </li>
            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">&#8203;</a>
            </li>
            <li class="twitter">
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">&#8203;</a>
            </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper flex flex-col mx-auto pt-4 text-2xs md:flex-row 2xl:text-xs">
    <nav class="flex flex-col gap-4 text-center md:flex-row">
        <a class="mb-2" href="/us/privacy-policy">Privacy policy</a>
        <a class="mb-2" href="/us/terms-and-conditions">Terms and conditions</a>
        <a class="mb-2" href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright mx-auto mt-4 md:mt-0 lg:mr-0 lg:ml-auto">
      Copyright © 2010–2022, <a href="https://theconversation.com/us/who-we-are">The Conversation US, Inc.</a>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

    <script src="https://cdn.theconversation.com/static/tc/content-d232c4be2852a72d1725.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.env = "production";
  TC.pageType = "content#show";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-4b49669e6d561c92919edf45c07be8e9.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"51d2a154b5045f6567fd8503f612813c761d3569","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-80a5e8fe01ecbe4cd8ee.js"></script>

  
</body>
</html>
