<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <meta name="description" content="En los brotes de viruela del mono recientes, por primera vez, la mayoría de los casos han sido detectados en hombres jóvenes que no han viajado a África y que han manifestado tener sexo con hombres. Pero, ojo, porque esto no significa que el virus sólo se transmita en relaciones sexuales entre hombres." />
<meta name="pubdate" content="20220523" />
<meta name="commissioning-region" content="es" />
<meta name="searchtype" content="news_item" />
<meta name="original-source" content="https://theconversation.com/la-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610" />
<meta name="news_keywords" content="enfermedad infecciosa, estigmatización, viruela" />

  <meta name="author" content="Elisa Chilet Rosell" />

  <meta name="institution" content="Universidad Miguel Hernández" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="La viruela del mono y el riesgo de estigmatizar a quienes la padecen" />
<meta property="og:description" content="En los brotes de viruela del mono recientes, por primera vez, la mayoría de los casos han sido detectados en hombres jóvenes que no han viajado a África y que han manifestado tener sexo con hombres. Pero, ojo, porque esto no significa que el virus sólo se transmita en relaciones sexuales entre hombres." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/464763/original/file-20220523-25-d6ps0t.jpg?ixlib=rb-1.1.0&amp;rect=17%2C0%2C5734%2C2862&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2022-05-23T10:45:58Z" />
<meta property="og:url" content="http://theconversation.com/la-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610" />
<meta property="article:publisher" content="https://www.facebook.com/TheConversationEspana/" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Conversation_E" />



    
    
    <link rel="canonical" href="https://theconversation.com/la-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610" />
    <link rel="amphtml" href="https://theconversation.com/amp/la-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610" />

  <meta property="fb:pages" content="227563794508206">

  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 183610,
    content_slug: 'la-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610',
    comments_closed_at: '',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [76347, 85071, 111793],
      section_ids: [3420, 3415],
      collaborator_ids: [914099, 1335676],
      content_language: 'es',
    }
  }
</script>


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec 6cd21e1dd516bc0c26c0824a402d25b103b05877 -->
  <title>La viruela del mono y el riesgo de estigmatizar a quienes la padecen</title>
  <style media="screen">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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-064a2282c47a8d3d.css" as="style" type="text/css" media="screen" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">




<link rel="stylesheet" href="https://cdn.theconversation.com/static/tc/webpacked-print-a5a93a84f086f43e.css" media="print" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-63babb68ba1ae62de478a8e4d340e878.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-2d05bdd6de6328146de80245d4685946.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-cdcdc0dd51ffe5238483c3f27fd2eb57.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'es',
        'ContentType': 'news_item',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

    gtag('config', 'G-3GXW6PB79X', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'es',
        'ContentType': 'news_item',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit" aria-label="Search"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy</a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global edition" href="/global">Global</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fla-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fla-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy" href="/us/business">Economy</a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="183610" itemscope itemtype="http://schema.org/Article">
  

    
<figure class="magazine">
  <div class="image" style="background-image: url(https://images.theconversation.com/files/464763/original/file-20220523-25-d6ps0t.jpg?ixlib=rb-1.1.0&amp;rect=17%2C0%2C5734%2C2862&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
    <div class="placeholder-container" style="--aspect-ratio-percent:66.5625%;--background-color:#a5785c"><img alt="" class="lazyloaded" src="https://images.theconversation.com/files/464763/original/file-20220523-25-d6ps0t.jpg?ixlib=rb-1.1.0&amp;rect=0%2C388%2C5760%2C3440&amp;q=20&amp;auto=format&amp;w=320&amp;fit=clip&amp;dpr=2&amp;usm=12&amp;cs=strip" data-id="464763" itemprop="image" /></div>
  </div>

    <div class="wrapper">
      <figcaption>
        
        <span class="attribution"><a class="source" href="https://www.shutterstock.com/es/image-photo/monkeypox-new-disease-dangerous-over-world-2158549553">Shutterstock / Berkay Ataseven</a></span>
      </figcaption>
    </div>

  <div class="magazine-title">
    <div class="wrapper">
      
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            La viruela del mono y el riesgo de estigmatizar a quienes la&nbsp;padecen
          </strong>
        </h1>
      </div>
    </div>

    <div class="timestamps">
      <time datetime="2022-05-23T10:45:51Z" itemprop="datePublished" content="2022-05-23T10:45:51Z">Published: May 23, 2022 6.45am EDT</time>
    </div>
  </header>

    </div>
  </div>
</figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Elisa Chilet Rosell</span>, <em class="institution_name">Universidad Miguel Hernández</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-452679" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/elisa-chilet-rosell-1335676">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1335676/width170/image-20220408-41193-26n24p.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-bea415b3a0223821a698f6e3f6d5ab99.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Elisa Chilet Rosell
      </span>
</a>
    

    <p class="role">
      Profesora del área de Medicina Preventiva y Salud Pública, Universidad Miguel Hernández
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Elisa Chilet Rosell does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/universidad-miguel-hernandez-3998"><picture><source srcset="https://images.theconversation.com/partners/1289/logos/logo-1557305547.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" media="(min-width:600px)"></source><img alt="Universidad Miguel Hernández" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs%3D" /></picture></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/universidad-miguel-hernandez-3998">Universidad Miguel Hernández</a> provides funding as a member of The Conversation ES.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <div class="email">
      <a class="email-button" data-id="183610" target="_blank" href="mailto:?subject=La%20viruela%20del%20mono%20y%20el%20riesgo%20de%20estigmatizar%20a%20quienes%20la%20padecen%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22La%20viruela%20del%20mono%20y%20el%20riesgo%20de%20estigmatizar%20a%20quienes%20la%20padecen%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fla-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610"><i class="icon-email"></i> <span>Email</span></a>
    </div>

    <div class="twitter">
      <a class="twitter-button" data-url="https://theconversation.com/la-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610" data-id="183610" target="_blank" href="http://twitter.com/intent/tweet?text=La+viruela+del+mono+y+el+riesgo+de+estigmatizar+a+quienes+la+padecen&amp;url=https%3A%2F%2Ftheconversation.com%2Fla-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=Conversation_E"><i class="icon-twitter"></i> <span>Twitter</span></a>
    </div>

    <div class="facebook">
      <a class="facebook-button" data-url="https://theconversation.com/la-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610" data-id="183610" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fla-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
    </div>

    <div class="linkedin">
      <a class="linkedin-button" data-url="https://theconversation.com/la-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610" data-id="183610" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Desde+hace+unas+semanas+hemos+asistido%2C+tanto+en+la+comunidad+cient%C3%ADfica+como+en+los+medios+de+comunicaci%C3%B3n%2C+a+un+inter%C3%A9s+creciente+por+los+brotes+de+la+viruela+del+mono+%28MPX+por+sus+siglas+en+ingl...&amp;title=La+viruela+del+mono+y+el+riesgo+de+estigmatizar+a+quienes+la+padecen&amp;url=https%3A%2F%2Ftheconversation.com%2Fla-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
    </div>

    <div class="whatsapp">
      <a class="whatsapp-button" data-href="https://theconversation.com/la-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610" data-action="share/whatsapp/share" data-id="183610" target="_blank" href="whatsapp://send?text=La+viruela+del+mono+y+el+riesgo+de+estigmatizar+a+quienes+la+padecen+https%3A%2F%2Ftheconversation.com%2Fla-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
    </div>

    <div class="fb-messenger">
      <a class="fb-messenger-button" data-href="https://theconversation.com/la-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610" data-action="share/fb-messenger/share" data-id="183610" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fla-viruela-del-mono-y-el-riesgo-de-estigmatizar-a-quienes-la-padecen-183610%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
    </div>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>Desde hace unas semanas hemos asistido, tanto en la comunidad científica como en los medios de comunicación, a un interés creciente por los brotes de la viruela del mono (MPX por sus siglas en inglés, <em>Monkeypox</em>) que han aparecido en diferentes países. </p>

<p>Se da la particularidad de que, por primera vez, la mayoría de los casos han sido detectados en hombres jóvenes que no han viajado recientemente África (donde es endémica) y que han manifestado tener sexo con hombres. Pero, ojo, porque esto no significa que el virus sólo se transmita en relaciones sexuales entre hombres. Y comunicándolo erróneamente corremos el peligro de estigmatizar a un sector de la población, como ya ocurrió con el virus del sida.</p>

<h2>¿Una historia repetida?</h2>

<p>La situación generada por la viruela del mono ha hecho que volvamos la vista atrás, a hace unos dos años y medio, cuando comenzamos a escuchar hablar del SARS-COV2 sin darle demasiada importancia. Sin embargo, la situación generada por la MPX es bien distinta. </p>

<p>Para empezar, el virus de MPX (MPXV) es un virus de ADN de doble cadena envuelto que pertenece al género Orthopoxvirus de la familia Poxviridae,  identificado por primera vez en humanos en 1970 en la República del Congo. La transmisión puede ser <a href="https://www.who.int/news-room/fact-sheets/detail/monkeypox">zoonótica (de animal a humano) o entre personas</a>.</p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>La transmisión zoonótica se produce por contacto directo o indirecto con animales vivos o muertos, siendo por ahora <a href="https://pubmed.ncbi.nlm.nih.gov/30981594/">el principal factor de las infecciones humanas por MPX</a>. Esto puede ocurrir por mordedura o arañazo, en la preparación de la carne para su consumo o <a href="https://www.cdc.gov/poxvirus/monkeypox/transmission.html">por contacto directo con fluidos corporales o lesiones de un animal infectado</a>. Comer carne inadecuadamente cocinada de un animal infectado es <a href="https://www.who.int/news-room/fact-sheets/detail/monkeypox">un posible factor de riesgo adicional</a>.</p>

<p>La transmisión de persona a persona es rara y, al igual que en la viruela (enfermedad erradicada hace más de 40 años), se produce principalmente a través de partículas respiratorias en forma de gotitas. De ahí que suela requerir un contacto prolongado cara a cara. Sin embargo, también se contagia por contacto con lesiones cutáneas de una persona infectada u <a href="https://www.who.int/news-room/fact-sheets/detail/monkeypox">objetos recientemente contaminados, como ropa de cama o de vestir</a>.</p>

<h2>Por qué ha aparecido en Europa y Estados Unidos</h2>

<p>Los casos fuera de África suelen ser raros. Sin embargo, desde el 7 de mayo de 2022, ha habido un goteo constante de casos en diferentes países europeos y en EEUU. En España se activó la alerta sanitaria por viruela de mono tras la confirmación de siete casos y la sospecha de otros 24. </p>

<p>Esta es la primera vez en la que se detectan cadenas de la transmisión de MPXV en Europa en las que no se han podido identificar <a href="https://www.ecdc.europa.eu/en/news-events/epidemiological-update-monkeypox-outbreak">vínculos epidemiológicos con África occidental o central (donde la enfermedad es endémica)</a>. Se da la particularidad además de que, por primera vez, la mayoría de los casos han sido detectados en hombres jóvenes que no han viajado recientemente a África y que han manifestado tener sexo con hombres. Es más, es la primera vez que se describen casos de MPX en hombres que tienen sexo con hombres (HSH).</p>

<p>El tratamiento que se le dé a esta información ha de ser sumamente cuidadoso. En primer lugar, porque no implica que el virus sólo se transmita en relaciones sexuales entre hombres. El sexo es, por definición, proximidad física y contacto directo prolongado. Un contagio dentro de una red sexual (contactos directos y de segundo grado) seguido de viajes podría explicar fácilmente por qué están apareciendo <a href="https://www.ecdc.europa.eu/en/news-events/epidemiological-update-monkeypox-outbreak">grupos de casos en diferentes países dentro de esas redes extendidas</a>. Esta transmisión por contacto estrecho durante las relaciones sexuales no es exclusiva de HSH.</p>

<p>Tal y como ha recordado el <a href="https://www.cdc.gov/media/releases/2022/s0518-monkeypox-case.html">Centers for Disease Control and Prevention (CDC) </a>de EEUU “cualquier persona, independientemente de su orientación sexual, se puede contagiar de MPX a través del contacto con fluidos corporales, llagas de una persona con MPX o artículos compartidos (como ropa y ropa de cama) que hayan sido contaminados con fluidos o llagas de una persona con MPX”. Y añaden que, además,  “puede propagarse entre las personas a través de las gotitas respiratorias, normalmente en un entorno cercano, como el mismo hogar o un entorno sanitario.”</p>

<p>Desde el European Center for Disease Control se recomienda “a las organizaciones de Salud Pública y las organizaciones comunitarias tomar medidas para <a href="https://www.ecdc.europa.eu/en/news-events/epidemiological-update-monkeypox-outbreak">concienciar sobre la posible propagación de la MPX en las comunidades de personas que se identifican como HSH</a> o que mantienen relaciones sexuales ocasionales o que tienen múltiples parejas sexuales”.</p>

<h2>El peligro de estigmatizar</h2>

<p>En segundo lugar, aunque ser conscientes de que hay grupos más susceptibles por ciertas prácticas puede ser útil para establecer medidas preventivas y de Salud Pública, también entraña el riesgo de crear un estigma para estos mismos grupos que se pretende proteger. Es decir, crear un prejuicio y etiquetar a individuos como parte de un grupo que se considera socialmente inaceptable.</p>

<p>Precisamente, los HSH fueron uno de los grupos que sufrió –y sufre– el estigma relacionado con el Virus de Inmunodeficiencia Humana (VIH), ligado a las imágenes y primeras noticias de comienzos de los años 80. Aún hoy, existe la creencia de que el VIH sólo afecta a determinados grupos, se ejercen juicios morales sobre las personas contagiadas y <a href="https://www.cdc.gov/hiv/basics/hiv-stigma/index.html">se les culpabiliza del contagio</a>. </p>

<p>Cabe por tanto recordar la responsabilidad de los medios de comunicación para no contribuir a esta potencial estigmatización. </p>

<p>Igualmente, ante el trabajo frenético que se presenta para las próximas semanas, se debe trabajar para que los protocolos que se están elaborando desde diferentes instancias no sean estigmatizantes.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/viruela-76347">viruela</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/estigmatizacion-85071">estigmatización</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/enfermedad-infecciosa-111793">enfermedad infecciosa</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="183610"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 146,500 academics and researchers from 4,378 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/183610/count" async="async"></script>






    </div>

    
  <div id="footers">
    

    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
            <li>
              <a href="https://cdn.theconversation.com/static_files/files/2010/Global_Editorial_Guidelines.pdf">Editorial Policies</a>
            </li>
            <li>
              <a href="/us/community-standards">Community standards</a>
            </li>
            <li>
              <a href="/us/republishing-guidelines">Republishing guidelines</a>
            </li>
            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>
            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>
            <li>
              <a href="/us/feeds">Our feeds</a>
            </li>
            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
            <li>
              <a href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">Get newsletter</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
            <li>
              <a href="/us/who-we-are">Who we are</a>
            </li>
            <li>
              <a href="/us/charter">Our charter</a>
            </li>
            <li>
              <a href="/us/team">Our team</a>
            </li>
            <li>
              <a href="/us/partners">Partners and funders</a>
            </li>
            <li>
              <a href="/us/resources-for-media">Resource for media</a>
            </li>
            <li>
              <a href="/us/contact-us">Contact us</a>
            </li>
            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">&#8203;</a>
            </li>
            <li class="twitter">
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">&#8203;</a>
            </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
        <a href="/us/privacy-policy">Privacy policy</a>
        <a href="/us/terms-and-conditions">Terms and conditions</a>
        <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      Copyright © 2010–2022, <a href="https://theconversation.com/us/who-we-are">The Conversation US, Inc.</a>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

    <script src="https://cdn.theconversation.com/static/tc/content-b88ec3af2ee36a420b16.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.env = "production";
  TC.pageType = "content#show";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-135fb541203d01e58a53821a2b205f8d.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"6cd21e1dd516bc0c26c0824a402d25b103b05877","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-f1313b4c66083e9c8a9f.js"></script>

  
</body>
</html>
