<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <meta name="description" content="Some of our favourite Christmas treats date back to the Victorians." />
<meta name="pubdate" content="20221220" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/the-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750" />
<meta name="news_keywords" content="Candy, Chocolate, Christmas, Sweets" />

  <meta name="author" content="Laura Eastlake" />

  <meta name="institution" content="Edge Hill University" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="The history of four festive sweets – from familiar favourites to the downright dangerous" />
<meta property="og:description" content="Some of our favourite Christmas treats date back to the Victorians." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/498989/original/file-20221205-12-49fs57.png?ixlib=rb-1.1.0&amp;rect=23%2C383%2C2245%2C1122&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2022-12-20T13:38:30Z" />
<meta property="og:url" content="http://theconversation.com/the-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />
<meta name="twitter:creator" content="@VictorianMasc" />


    
    
    <link rel="canonical" href="https://theconversation.com/the-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750" />
    <link rel="amphtml" href="https://theconversation.com/amp/the-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750" />

  <meta property="fb:pages" content="148546898646992">

  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 195750,
    content_slug: 'the-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750',
    comments_closed_at: '2022-12-23T13:38:30Z',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [1318, 1968, 21318, 32697, 130898, 130899],
      section_ids: [3191, 3094],
      collaborator_ids: [881068, 1395625],
      content_language: 'en',
    }
  }
</script>


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec f27e80082008643e4426d846c9c7ef5fbbfa3a34 -->
  <title>The history of four festive sweets – from familiar favourites to the downright dangerous</title>
  <style media="screen">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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-92fb0a2d865d6d44.css" as="style" type="text/css" media="screen" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">




<link rel="stylesheet" href="https://cdn.theconversation.com/static/tc/webpacked-print-a5a93a84f086f43e.css" media="print" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-63babb68ba1ae62de478a8e4d340e878.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-2d05bdd6de6328146de80245d4685946.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-cdcdc0dd51ffe5238483c3f27fd2eb57.ico">

  
<script type="text/javascript" charset="utf-8">
  window.didomiOnReady = window.didomiOnReady || [];

  window.DIDOMI = {
    ENABLED: false,
    THE_CONVERSATION_SDK_ID: "c:theconver-dUNGGyiP",
    THE_CONVERSATION_PROMOS_PURPOSE: "theconversation-promos",
  }
</script>

<script>
  window.didomiEventListeners = window.didomiEventListeners || [];
  window.didomiEventListeners.push({
    event: 'consent.changed',
    listener: function () {
      window.dispatchEvent(new CustomEvent('didomi:consent.changed'))
    }
  });
</script>


  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1" type="text/javascript"></script>
  <script type="text/javascript">
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'uk',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

    gtag('config', 'G-3GXW6PB79X', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'uk',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit" aria-label="Search"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="active" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy</a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology ">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>
          <li class="podcasts last">
            <a class="" href="/us/podcasts">Podcasts</a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="EUROPE" value="/europe">
              Europe
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a aria-label="Home" href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region europe">
          <a title="Europe edition" href="/europe">Europe</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global edition" href="/global">Global</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fthe-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fthe-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="current" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy" href="/us/business">Economy</a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>
        <li class="podcasts">
          <a class="" title="Podcasts" href="/us/podcasts">Podcasts</a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="195750" itemscope itemtype="http://schema.org/Article">
  

    
<figure class="magazine">
  <div class="image" style="background-image: url(https://images.theconversation.com/files/498989/original/file-20221205-12-49fs57.png?ixlib=rb-1.1.0&amp;rect=23%2C383%2C2245%2C1122&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
    <div class="placeholder-container" style="--aspect-ratio-percent:70.625%;--background-color:#659c9e"><img alt="A selection box of Christmas chocolates" class="lazyloaded" src="https://images.theconversation.com/files/498989/original/file-20221205-12-49fs57.png?ixlib=rb-1.1.0&amp;rect=0%2C13%2C2241%2C1569&amp;q=20&amp;auto=format&amp;w=320&amp;fit=clip&amp;dpr=2&amp;usm=12&amp;cs=strip" data-id="498989" itemprop="image" /></div>
  </div>

    <div class="wrapper">
      <figcaption>
        
        <span class="attribution"><a class="source" href="https://www.alamy.com/stock-photo-a-1950s-magazine-advertisement-advertising-cadburys-roses-chocolates-127049611.html">SJAdvertArchive / Alamy</a></span>
      </figcaption>
    </div>

  <div class="magazine-title">
    <div class="wrapper">
      
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            The history of four festive sweets – from familiar favourites to the downright&nbsp;dangerous
          </strong>
        </h1>
      </div>
    </div>

    <div class="timestamps">
      <time datetime="2022-12-20T10:04:39Z" itemprop="datePublished" content="2022-12-20T10:04:39Z">Published: December 20, 2022 5.04am EST</time>
    </div>
  </header>

    </div>
  </div>
</figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Laura Eastlake</span>, <em class="institution_name">Edge Hill University</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-485281" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/laura-eastlake-1395625">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1395625/width170/image-20221201-6346-tt3px7.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-bea415b3a0223821a698f6e3f6d5ab99.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Laura Eastlake
      </span>
</a>
    

    <p class="role">
      Senior Lecturer in English Literature, Edge Hill University
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Laura Eastlake does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/edge-hill-university-1356"><picture><source srcset="https://images.theconversation.com/partners/828/logos/logo-1669289239.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" media="(min-width:600px)"></source><img alt="Edge Hill University" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs%3D" /></picture></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/edge-hill-university-1356">Edge Hill University</a> provides funding as a member of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <div class="email">
      <a class="email-button" data-id="195750" target="_blank" href="mailto:?subject=The%20history%20of%20four%20festive%20sweets%20%E2%80%93%20from%20familiar%20favourites%20to%20the%20downright%20dangerous%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22The%20history%20of%20four%20festive%20sweets%20%E2%80%93%20from%20familiar%20favourites%20to%20the%20downright%20dangerous%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fthe-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750"><i class="icon-email"></i> <span>Email</span></a>
    </div>

    <div class="twitter">
      <a class="twitter-button" data-url="https://theconversation.com/the-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750" data-id="195750" target="_blank" href="http://twitter.com/intent/tweet?text=The+history+of+four+festive+sweets+%E2%80%93+from+familiar+favourites+to+the+downright+dangerous&amp;url=https%3A%2F%2Ftheconversation.com%2Fthe-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
    </div>

    <div class="facebook">
      <a class="facebook-button" data-url="https://theconversation.com/the-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750" data-id="195750" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fthe-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
    </div>

    <div class="linkedin">
      <a class="linkedin-button" data-url="https://theconversation.com/the-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750" data-id="195750" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=%E2%80%99Tis+the+season+when+supermarket+shelves+fill+with+selection+boxes+and+tubs+of+chocolates+that+shrink+a+little+more+with+each+passing+year.+But+despite+Christmas+%22%5Bshrinkflation%5D%28https%3A%2F%2Fwww.thegua...&amp;title=The+history+of+four+festive+sweets+%E2%80%93+from+familiar+favourites+to+the+downright+dangerous&amp;url=https%3A%2F%2Ftheconversation.com%2Fthe-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
    </div>

    <div class="whatsapp">
      <a class="whatsapp-button" data-href="https://theconversation.com/the-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750" data-action="share/whatsapp/share" data-id="195750" target="_blank" href="whatsapp://send?text=The+history+of+four+festive+sweets+%E2%80%93+from+familiar+favourites+to+the+downright+dangerous+https%3A%2F%2Ftheconversation.com%2Fthe-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
    </div>

    <div class="fb-messenger">
      <a class="fb-messenger-button" data-href="https://theconversation.com/the-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750" data-action="share/fb-messenger/share" data-id="195750" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fthe-history-of-four-festive-sweets-from-familiar-favourites-to-the-downright-dangerous-195750%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
    </div>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>’Tis the season when supermarket shelves fill with selection boxes and tubs of chocolates that shrink a little more with each passing year. But despite Christmas “<a href="https://www.theguardian.com/money/2021/dec/18/festive-shrinkflation-tricks-chocolate-makers-use-to-make-us-pay-more">shrinkflation</a>”, our festive love of sweets has endured for hundreds of years and shows no sign of abating.</p>

<p>From cards and crackers to ghost stories by the fire, we often think of the <a href="https://www.vam.ac.uk/articles/victorian-christmas-traditions">Victorians as having invented Christmas</a> as we know it. Indeed Victoria, like many of her subjects, was partial to Christmas sweets. </p>

<p>As a young queen in 1839, she recalls a boisterous Christmas dinner that ended in “fun at dessert with all sorts of curious figurines filled with bonbons” and “crackers”. These were not yet the <a href="https://theconversation.com/the-victorians-gave-us-the-christmas-cracker-but-are-also-to-blame-for-the-terrible-jokes-inside-70745">explosive novelties</a> we know today, but paper tubes specifically designed to contain sweets.</p>

<p>Where sugar had for centuries been a luxury of the very wealthy, used in small quantities as a spice, medicine and an indulgent treat, the Victorian period witnessed a <a href="https://www.penguinrandomhouse.com/books/322123/sweetness-and-power-by-sidney-w-mintz/">shift</a> that established sweets as a staple of the festive season across all parts of society. Rapid industrialisation from the 1830s meant that sweets could be produced for the mass market on an unprecedented scale, and prices were driven down accordingly. </p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>Companies such as Fry’s, Cadbury and Rowntree set up sprawling factories “which pour forth the chocolate and cocoa at the rate of several tons per day”, as <a href="https://www.britishnewspaperarchive.co.uk/titles/illustrated-sporting-and-dramatic-news">one paper commented</a>. These factories not only produced cocoa but recognisably branded and packaged confections, all competing to be the product of choice for Christmas consumers looking for the perfect gift. Here are some of the most popular festive treats of centuries past, from familiar favourites to the downright dangerous:</p>

<p><strong>1. Sugar plums</strong></p>

<figure class="align-left ">
            <div class="placeholder-container" style="--aspect-ratio-percent:129.1139240506329%;--background-color:#4e342d"><img alt="A fairy drops sugar plums on a bed with sleeping children." class="lazyload" data-src="https://images.theconversation.com/files/498980/original/file-20221205-22-b9ds0v.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" data-srcset="https://images.theconversation.com/files/498980/original/file-20221205-22-b9ds0v.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=774&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/498980/original/file-20221205-22-b9ds0v.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=774&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/498980/original/file-20221205-22-b9ds0v.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=774&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/498980/original/file-20221205-22-b9ds0v.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=973&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/498980/original/file-20221205-22-b9ds0v.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=973&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/498980/original/file-20221205-22-b9ds0v.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=973&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div>
            <figcaption>
              <span class="caption">The Night Before Christmas (1907). Illustration of the Sugar Plum Fairy by Sarah Noble Ives.</span>
              
            </figcaption>
          </figure>

<p>Sugar plums were some of the most widely produced sweets of the 19th century. These were <a href="https://www.nationalgeographic.com/culture/article/visions-of-sugarplums">not sugar-coated plums</a> but a hard candy coating usually containing a nut or seed. They were also the sweets most commonly associated with Christmas, from the children in <a href="https://www.carols.org.uk/twas_the_night_before_christmas.htm">The Night Before Christmas</a> who “nestled all snug in their beds, while visions of sugar plums danced in their heads” to the <a href="https://www.youtube.com/watch?v=zV1qLYukTH8">Sugar Plum Fairy</a> of The Nutcracker. </p>

<p>In the early decades of the 19th century, indulging your sweet tooth with sugar plums was not without its risks, though. Some producers would rely on toxic ingredients to give these sweets brilliant colours. </p>

<p>Vivid greens were produced with <a href="https://www.sciencedirect.com/science/article/abs/pii/S0140673602420533?via%3Dihub">copper arsenite</a>, yellows with <a href="https://www.sciencedirect.com/science/article/abs/pii/S0140673602532839?via%3Dihub">lead chromate</a> and bright reds with mercury-laden vermillion. <a href="https://pubs.acs.org/doi/full/10.1021/bk-2019-1314.ch007">Food safety laws</a> from the 1860s banned the use of these dangerous ingredients and sugar plums continued to be the Christmas treat of choice for generations to come.</p>

<p><strong>2. Chocolate cigars</strong></p>

<p>“Christmas is coming on,” lamented one journalist in <a href="https://www.proquest.com/britishperiodicals/docview/7896383/1F0356712EAF4209PQ/1?accountid=10671&amp;imgSeq=1">1887</a> “and, at that festive season there are unlimited orgies, it seems, among infant Britons in the way of chocolate cigars.” Made from layers of chocolate and sugar rolled to resemble a cigar, these treats were produced at a rate of more than <a href="https://archive.org/details/allyearround17dickgoog/page/96/mode/2up">30,000 a day</a>. </p>

<p>Though candy cigars and cigarettes have long fallen out of fashion today to <a href="https://www.bmj.com/content/321/7257/362">prevent the glamorisation of smoking</a> among children, the Victorians already had their doubts about chocolate cigars. In the early days of production, these sweets were tipped with Dutch metal – a form of brass that was used to give the impression of a glowing cigar tip. This had to be replaced with coloured sugar after it was found that children were choking on the Dutch metal and “the sugar, though not so realistic, is much safer and certainly more toothsome”.</p>

<p><strong>3. Chocolate creams</strong></p>

<figure class="align-center ">
            <div class="placeholder-container" style="--aspect-ratio-percent:64.85411140583554%;--background-color:#4d322b"><img alt="An old chocolate wrapper." class="lazyload" data-src="https://images.theconversation.com/files/498993/original/file-20221205-5641-hs62gc.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/498993/original/file-20221205-5641-hs62gc.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=389&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/498993/original/file-20221205-5641-hs62gc.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=389&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/498993/original/file-20221205-5641-hs62gc.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=389&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/498993/original/file-20221205-5641-hs62gc.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=489&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/498993/original/file-20221205-5641-hs62gc.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=489&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/498993/original/file-20221205-5641-hs62gc.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=489&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div>
            <figcaption>
              <span class="caption">Chocolate creams.</span>
              <span class="attribution"><a class="source" href="https://www.alamy.com/stock-photo-frys-chocolate-cream-advertisement-victorian-edwardian-for-editorial-16932291.html?imageid=9F84C8CC-9EAC-436B-84D0-5FB3FC79B3B2&amp;p=22298&amp;pn=1&amp;searchId=830a1b0a63e03277f82d81fac716d730&amp;searchtype=0">Antiques &amp; Collectables/Alamy</a></span>
            </figcaption>
          </figure>

<p>The Fry’s chocolate company was founded in the mid-1700s and its iconic chocolate creams – fondant centres enrobed in chocolate – have been a staple of Christmas since the mid-19th century.</p>

<p>Fry’s employed hundreds of workers, often women, in their Bristol factory to make and package chocolate creams. “Christmas would be robbed of much of its pleasure were J.S. Fry &amp; Sons’ delicious assorted chocolates eliminated from our presents,” <a href="https://www.britishnewspaperarchive.co.uk/titles/the-tatler?ds_kid=39700054727872890&amp;gclid=Cj0KCQiAvqGcBhCJARIsAFQ5ke592oZWN6u9mGjslTKTriIR3GycV_sXvW39b8UyPCIoK8_HFoPMjYYaAvprEALw_wcB&amp;gclsrc=aw.ds">one reviewer</a> wrote in 1911. Whether your taste runs to strawberry, orange or coffee varieties, you’ll likely find the descendants of these Victorian chocolate creams in your tub of Christmas sweets this year.</p>

<p><strong>4. The selection box</strong></p>

<p>As the Victorian era drew to a close, style columnists began to notice a disappointing trend among the more fashionable gift-givers at Christmas: </p>

<blockquote>
<p>I suppose it is a sign of our decadent times that, when one’s men friends … want to be very civil, they send cigarettes nowadays, instead of the former sweet and childish chocolate. </p>
</blockquote>

<figure class="align-right ">
            <div class="placeholder-container" style="--aspect-ratio-percent:132.91139240506328%;--background-color:#9e6b59"><img alt="An advert for a box of chocolates." class="lazyload" data-src="https://images.theconversation.com/files/498983/original/file-20221205-15-4kpv1j.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" data-srcset="https://images.theconversation.com/files/498983/original/file-20221205-15-4kpv1j.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=798&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/498983/original/file-20221205-15-4kpv1j.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=798&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/498983/original/file-20221205-15-4kpv1j.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=798&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/498983/original/file-20221205-15-4kpv1j.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1003&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/498983/original/file-20221205-15-4kpv1j.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1003&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/498983/original/file-20221205-15-4kpv1j.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1003&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div>
            <figcaption>
              <span class="caption">A tin of Quality Street remains a Christmas tradition in many British households.</span>
              <span class="attribution"><a class="source" href="https://www.alamy.com/stock-image-old-advert-for-a-large-variety-tin-of-mackintoshs-quality-street-chocolates-168100672.html?imageid=FCDD91A9-7040-428F-A202-75D6A54728DC&amp;p=40823&amp;pn=1&amp;searchId=ec268acd70f9d37e903e06c2cd8eb3b4&amp;searchtype=0">M&amp;N/Alamy</a></span>
            </figcaption>
          </figure>

<p>While the first world war would limit access to sugary confections even further, with sugar among the first foods to be <a href="https://www.iwm.org.uk/collections/item/object/1502016546">rationed in 1918</a>, the trend for Christmas sweets would hit its stride once again in the 1920s and 30s. Rowntree developed its luxurious “selection box” in 1925, which was designed as a decadent treat and cost up to 10 shillings. The first tins of Quality Street and Cadbury’s Roses hit the shelves in 1936 and 1938 respectively, tempting shoppers with their jewel-like wrappers and varied flavours.</p>

<p>Our love of Christmas confectionery may be as strong as ever but, like the Victorians before us, we continue to grapple with the various problems thrown up by our national sweet tooth. Though we no longer need to worry about lead-laced sugar plums, we must confront the challenges of mass sugar consumption for our health and the problems of all that <a href="https://www.theguardian.com/business/2022/oct/03/quality-street-axes-plastic-wrappers-paper-nestle">fancy packaging</a> for our environment.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/chocolate-1318">Chocolate</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/christmas-1968">Christmas</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/sweets-21318">Sweets</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/candy-32697">Candy</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="195750"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 157,000 academics and researchers from 4,524 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/195750/count" async="async"></script>






    </div>

    
  <div id="footers">
    

    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
            <li>
              <a href="https://cdn.theconversation.com/static_files/files/2010/Global_Editorial_Guidelines.pdf">Editorial Policies</a>
            </li>
            <li>
              <a href="/us/community-standards">Community standards</a>
            </li>
            <li>
              <a href="/us/republishing-guidelines">Republishing guidelines</a>
            </li>
            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>
            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>
            <li>
              <a href="/us/feeds">Our feeds</a>
            </li>
            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
            <li>
              <a href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">Get newsletter</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
            <li>
              <a href="/us/who-we-are">Who we are</a>
            </li>
            <li>
              <a href="/us/charter">Our charter</a>
            </li>
            <li>
              <a href="/us/team">Our team</a>
            </li>
            <li>
              <a href="/us/partners">Partners and funders</a>
            </li>
            <li>
              <a href="/us/resources-for-media">Resource for media</a>
            </li>
            <li>
              <a href="/us/contact-us">Contact us</a>
            </li>
            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" rel="me" href="https://facebook.com/theConversationUS">&#8203;</a>
            </li>
            <li class="twitter">
              <a title="The Conversation on Twitter" rel="me" href="https://twitter.com/ConversationUS">&#8203;</a>
            </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" rel="me" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" rel="me" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
            <li class="mastodon">
              <a title="The Conversation on Mastodon" rel="me" href="https://newsie.social/@TheConversationUS">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper flex flex-col mx-auto pt-4 text-2xs md:flex-row 2xl:text-xs">
    <nav class="flex flex-col gap-4 text-center md:flex-row">
        <a class="mb-2" href="/us/privacy-policy">Privacy policy</a>
        <a class="mb-2" href="/us/terms-and-conditions">Terms and conditions</a>
        <a class="mb-2" href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright mx-auto mt-4 md:mt-0 lg:mr-0 lg:ml-auto">
      Copyright © 2010–2022, <a href="https://theconversation.com/us/who-we-are">The Conversation US, Inc.</a>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

    <script src="https://cdn.theconversation.com/static/tc/content-4f1e3f18b22ec6b8def3.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.env = "production";
  TC.pageType = "content#show";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-4b49669e6d561c92919edf45c07be8e9.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"f27e80082008643e4426d846c9c7ef5fbbfa3a34","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-9ac6fe8901acf686e346.js"></script>

  
</body>
</html>
