<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <meta name="description" content="Research shows apps designed to make journeys more environmentally friendly aren’t considering women’s transport needs." />
<meta name="pubdate" content="20220428" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/transport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972" />
<meta name="news_keywords" content="Gender, MAAS, Mobility as a service, Public transport, Sustainability, Urban design, Women, transport sector, urban mobility, women&#39;s safety" />

  <meta name="author" content="Maurizio Catulli" />

  <meta name="institution" content="University of Hertfordshire" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Transport apps are being hailed as a sustainable alternative to driving: but they&#39;re not female-friendly" />
<meta property="og:description" content="Research shows apps designed to make journeys more environmentally friendly aren’t considering women’s transport needs." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/460043/original/file-20220427-16-sj19kv.jpg?ixlib=rb-1.1.0&amp;rect=29%2C425%2C3964%2C1982&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2022-04-28T11:24:56Z" />
<meta property="og:url" content="http://theconversation.com/transport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />



    
    
    <link rel="canonical" href="https://theconversation.com/transport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972" />
    <link rel="amphtml" href="https://theconversation.com/amp/transport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972" />

  <meta property="fb:pages" content="148546898646992">

  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 181972,
    content_slug: 'transport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972',
    comments_closed_at: '',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [300, 583, 658, 1770, 3343, 55266, 69303, 79026, 82952, 100676, 120332],
      section_ids: [3091, 3094],
      collaborator_ids: [301994, 1223683],
      content_language: 'en',
    }
  }
</script>


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"},"datadog_rum":{"application_id":"1daf2f07-5b04-477e-9c01-58f5f2cff833","client_token":"pubf365b160512080023795e85bca3cbdbf"}};

//]]>
</script>
  <!-- refspec 7230c56777a5312dd61cb5d8e2adbbdef986454a -->
  <title>Transport apps are being hailed as a sustainable alternative to driving: but they're not female-friendly</title>
  <style media="screen">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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-e7595cd156a9df0c.css" as="style" type="text/css" media="screen" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">




<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-a5a93a84f086f43e.css" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-63babb68ba1ae62de478a8e4d340e878.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-2d05bdd6de6328146de80245d4685946.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-cdcdc0dd51ffe5238483c3f27fd2eb57.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'uk',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit" aria-label="Search"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="active" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global edition" href="/global">Global</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Ftransport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Ftransport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="current" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="181972" itemscope itemtype="http://schema.org/Article">
  

    
<figure class="magazine">
  <div class="image" style="background-image: url(https://images.theconversation.com/files/460043/original/file-20220427-16-sj19kv.jpg?ixlib=rb-1.1.0&amp;rect=29%2C425%2C3964%2C1982&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
    <div class="placeholder-container" style="--aspect-ratio-percent:66.5625%;--background-color:#4c382b"><img alt="A woman reads a newspaper as a blurred Tube train passes at speed" class="lazyloaded" src="https://images.theconversation.com/files/460043/original/file-20220427-16-sj19kv.jpg?ixlib=rb-1.1.0&amp;rect=0%2C0%2C4000%2C2658&amp;q=20&amp;auto=format&amp;w=320&amp;fit=clip&amp;dpr=2&amp;usm=12&amp;cs=strip" data-id="460043" itemprop="image" /></div>
  </div>

    <div class="wrapper">
      <figcaption>
        Women often face increased risk when using public transport, especially alone.
        <span class="attribution"><a class="source" href="https://www.piqsels.com/en/public-domain-photo-fkscp">Piqsels</a></span>
      </figcaption>
    </div>

  <div class="magazine-title">
    <div class="wrapper">
      
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Transport apps are being hailed as a sustainable alternative to driving: but they’re not&nbsp;<span class="nobr">female-friendly</span>
          </strong>
        </h1>
      </div>
    </div>

    <div class="timestamps">
      <time datetime="2022-04-28T11:24:56Z" itemprop="datePublished" content="2022-04-28T11:24:56Z">Published: April 28, 2022 7.24am EDT</time>
    </div>
  </header>

    </div>
  </div>
</figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Maurizio Catulli</span>, <em class="institution_name">University of Hertfordshire</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-447976" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/maurizio-catulli-301994">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/301994/width170/file-20200421-82672-vjay2g.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-bea415b3a0223821a698f6e3f6d5ab99.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Maurizio Catulli
      </span>
</a>
    

    <p class="role">
      Senior Lecturer in Sustainable Innovation, University of Hertfordshire
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Maurizio Catulli receives funding from The British Academy and has previously been funded by DEFRA on a previous project. He would like to thank Robyn Thomas for her input and authorship.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-hertfordshire-799"><picture><source srcset="https://images.theconversation.com/institutions/799/logos/logo-1452178447.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" media="(min-width:600px)"></source><img alt="University of Hertfordshire" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs%3D" /></picture></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/university-of-hertfordshire-799">University of Hertfordshire</a> provides funding as a member of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <div class="email">
      <a class="email-button" data-id="181972" target="_blank" href="mailto:?subject=Transport%20apps%20are%20being%20hailed%20as%20a%20sustainable%20alternative%C2%A0to%20driving%3A%20but%20they%27re%20not%20female-friendly%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Transport%20apps%20are%20being%20hailed%20as%20a%20sustainable%20alternative%C2%A0to%20driving%3A%20but%20they%27re%20not%20female-friendly%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Ftransport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972"><i class="icon-email"></i> <span>Email</span></a>
    </div>

    <div class="twitter">
      <a class="twitter-button" data-url="https://theconversation.com/transport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972" data-id="181972" target="_blank" href="http://twitter.com/intent/tweet?text=Transport+apps+are+being+hailed+as+a+sustainable+alternative%C2%A0to+driving%3A+but+they%27re+not+female-friendly&amp;url=https%3A%2F%2Ftheconversation.com%2Ftransport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
    </div>

    <div class="facebook">
      <a class="facebook-button" data-url="https://theconversation.com/transport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972" data-id="181972" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Ftransport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
    </div>

    <div class="linkedin">
      <a class="linkedin-button" data-url="https://theconversation.com/transport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972" data-id="181972" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=The+UK%27s+roads+are+some+of+the+%5Bmain+culprits%5D%28https%3A%2F%2Fwww.ons.gov.uk%2Feconomy%2Fenvironmentalaccounts%2Farticles%2Froadtransportandairemissions%2F2019-09-16%29+of+its+greenhouse+gas+emissions.+And+in+2020%2C+%5B...&amp;title=Transport+apps+are+being+hailed+as+a+sustainable+alternative%C2%A0to+driving%3A+but+they%27re+not+female-friendly&amp;url=https%3A%2F%2Ftheconversation.com%2Ftransport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
    </div>

    <div class="whatsapp">
      <a class="whatsapp-button" data-href="https://theconversation.com/transport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972" data-action="share/whatsapp/share" data-id="181972" target="_blank" href="whatsapp://send?text=Transport+apps+are+being+hailed+as+a+sustainable+alternative%C2%A0to+driving%3A+but+they%27re+not+female-friendly+https%3A%2F%2Ftheconversation.com%2Ftransport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
    </div>

    <div class="fb-messenger">
      <a class="fb-messenger-button" data-href="https://theconversation.com/transport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972" data-action="share/fb-messenger/share" data-id="181972" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Ftransport-apps-are-being-hailed-as-a-sustainable-alternative-to-driving-but-theyre-not-female-friendly-181972%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
    </div>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>The UK’s roads are some of the <a href="https://www.ons.gov.uk/economy/environmentalaccounts/articles/roadtransportandairemissions/2019-09-16">main culprits</a> of its greenhouse gas emissions. And in 2020, <a href="https://www.gov.uk/government/statistics/transport-statistics-great-britain-2021/transport-statistics-great-britain-2021">92%</a> of passenger kilometres travelled in the UK was made by cars, vans and taxis. That means getting around by private vehicle has a disproportionately large negative impact on the environment. </p>

<p>What’s more, only <a href="https://www.smmt.co.uk/2020/03/to-drive-the-transition-to-zero-emission-motoring-we-need-carrots-not-sticks/">5.8%</a> of vehicles on UK roads are ultra-low emission. Even <a href="https://youmatter.world/en/are-electric-cars-eco-friendly-and-zero-emission-vehicles-26440/">electric vehicles</a>, though they create less pollution when driven, have a substantial environmental impact thanks to the materials used to create them. Getting rid of them has an environmental cost, too. And in some areas, car ownership is growing – the county of <a href="https://www.hertfordshire.gov.uk/media-library/documents/about-the-council/data-and-information/active-travel-strategy.pdf">Hertfordshire</a> is expected to become home to 20.9% more private cars by 2031.</p>

<p>If sustainability and mobility are equally important concerns, how do we make sure they’re both addressed? One solution is encouraging people to share transport through a system known as “<a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/766759/Mobilityasaservice.pdf">Mobility as a Service</a>” (MaaS). </p>

<p>MaaS is essentially a personalised travel management platform that slots together available modes of transport in an area to create a unified journey for its users. For example, Finnish MaaS company <a href="https://www.phocuswire.com/Whim-ground-transport-app-creator-MaaS-Global-secures-11M-round#:%7E:text=The%20Finland%2Dbased%20startup%20is,investors%20NordicNinja%20and%20Mitsui%20Fudosan.">Whim</a> allows people to use shared cars, bicycles and public transport to create a journey that works for them. </p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>In some cases, this has been very successful in reducing the number of private cars on roads. In several cities in Finland, for example, MaaS has pushed private car usage down from 40% to 20%. However, there’s something that’s been overlooked by transport designers (who, at least <a href="https://blogs.worldbank.org/transport/transport-not-gender-neutral">in Europe</a>, are overwhelmingly male): the fact that women’s transport needs are different to men’s.</p>

<h2>MaaS and gender</h2>

<p>Women, who generally across the world have less access to private cars, face more risks than men when getting from one place to another. <a href="https://ramboll.com/-/media/files/rgr/documents/markets/transport/g/gender-and-mobility_report.pdf">Across Europe</a>, an average of 37% of women (compared to 72% of men) own their own car, while 51% (81% of men) hold a driving license. Yet despite this, women are still less likely than men to use MaaS. In EU countries including Norway, Finland, Germany and Denmark, it’s been tried by <a href="https://ramboll.com/-/media/files/rgr/documents/markets/transport/g/gender-and-mobility_report.pdf">40% of women</a> compared to 49% of men.</p>

<p>Reasons for these disparities are partly tied to <a href="https://www.bsa.natcen.ac.uk/media/38457/bsa30_gender_roles_final.pdf">gender roles</a>. Women are more likely to be the <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4804270/">prime caretaker</a> of their household, meaning that they have multiple errands to run, often requiring multiple journeys within a shorter radius. </p>

<figure class="align-center ">
            <div class="placeholder-container" style="--aspect-ratio-percent:56.233421750663126%;--background-color:#513930"><img alt="Women in a crowded train carriage" class="lazyload" data-src="https://images.theconversation.com/files/460049/original/file-20220427-14-xc040f.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/460049/original/file-20220427-14-xc040f.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=338&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/460049/original/file-20220427-14-xc040f.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=338&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/460049/original/file-20220427-14-xc040f.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=338&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/460049/original/file-20220427-14-xc040f.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=424&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/460049/original/file-20220427-14-xc040f.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=424&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/460049/original/file-20220427-14-xc040f.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=424&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div>
            <figcaption>
              <span class="caption">Women’s transport needs differ significantly from men’s.</span>
              <span class="attribution"><a class="source" href="https://www.piqsels.com/en/public-domain-photo-jolzp/download">Piqsels</a></span>
            </figcaption>
          </figure>

<p>For instance, women of <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5381933/">child-rearing age</a> typically drive to the supermarket, the gym and to school, as well as ferrying children to different locations. They’re also more likely to need space to carry shopping, prams and car seats – and children – which many MaaS offerings do not cater for. </p>

<p>Another factor is that women typically <a href="https://www.ons.gov.uk/employmentandlabourmarket/peopleinwork/earningsandworkinghours/bulletins/genderpaygapintheuk/2021">earn less</a> than men, and access to MaaS applications is reliant upon smartphone ownership and <a href="https://theconversation.com/what-is-3g-and-why-is-it-being-shut-down-an-electrical-engineer-explains-176781">4G connectivity</a>: something which may be unaffordable for or inaccessible to lower earners. </p>

<p>Women’s concern for their personal safety also often leads them to choose the relative security of private cars. Even in the UK, where recorded rates of gendered harassment on public transport are comparatively low, <a href="https://eprints.mdx.ac.uk/20866/1/FINAL_Gekoski_Gray_Adler_Horvath_October_2016.pdf">15% of women</a> report experiencing harassment on buses or trains. </p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/gender-makes-a-world-of-difference-for-safety-on-public-transport-80313">Gender makes a world of difference for safety on public transport</a>
    </strong>
  </em>
</p>
<hr>


<p><a href="https://researchprofiles.herts.ac.uk/portal/en/projects/investigating-the-inclusivity-and-safety-issues-of-shared-mobility-which-affect-women-the-case-of-mobility-as-a-service(dabfccb4-5997-41d5-8f07-753dc8e29529).html">Our research</a>, which is being conducted in Hertfordshire, UK, provides even more evidence for these problems. Female participants highlight concerns about sharing vehicles with unknown people and receiving unwanted attention. </p>

<p>Shifts between vehicles (for example, getting out of a car and onto a bicycle), made participants feel particularly vulnerable. And additional risks can arise when transport services are late, exposing the waiting traveller to potentially dangerous situations. These factors put MaaS at a disadvantage compared to private vehicles, which many women view as safe “cocoons” for mobility. </p>

<h2>Making MaaS safer</h2>

<p>It’s vital that these issues are addressed if MaaS is to bring the full range of sustainability and safety benefits it promises. Although more research is needed in this area, it’s clear that if women and men adopted MaaS at the same rate, there’d be a significant positive impact on the environment, with thousands of private cars no longer needed on roads.</p>

<figure class="align-left ">
            <div class="placeholder-container" style="--aspect-ratio-percent:150.21097046413502%;--background-color:#293a4b"><img alt="A woman sits alone at night at a bus stop" class="lazyload" data-src="https://images.theconversation.com/files/460050/original/file-20220427-20-z5jqg7.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" data-srcset="https://images.theconversation.com/files/460050/original/file-20220427-20-z5jqg7.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=900&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/460050/original/file-20220427-20-z5jqg7.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=900&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/460050/original/file-20220427-20-z5jqg7.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=900&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/460050/original/file-20220427-20-z5jqg7.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1131&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/460050/original/file-20220427-20-z5jqg7.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1131&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/460050/original/file-20220427-20-z5jqg7.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1131&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div>
            <figcaption>
              <span class="caption">Lone women often report feeling unsafe using public transport, especially at night.</span>
              <span class="attribution"><a class="source" href="https://pxhere.com/en/photo/85625">PxHere</a></span>
            </figcaption>
          </figure>

<p>Some of our participants proposed strategies to protect and reassure female MaaS users. For example, MaaS providers could build safety features into their apps to keep users’ friends informed of their whereabouts and generate maps based on crime data that show the safest route home. Users could also access driver details if necessary. <a href="https://linkinghub.elsevier.com/retrieve/pii/S1369847816304107">A study</a> has found that 62% of people – women more than men – would be interested in using features like these, although their privacy flaws remain <a href="https://www.forbes.com/sites/daveywinder/2019/10/16/top-travel-apps-for-android-and-iphone-fail-privacy-and-security-tests/?sh=13893daf4321">concerning</a>.</p>

<p>Another strategy could be to design smaller and more local MaaS systems that foster a sense of community and trust. <a href="https://www.mdpi.com/2071-1050/12/21/8976/htm">In Sweden</a>, for example, carpooling is often used in residential estates and local neighbourhoods, where community and trust networks already exist.</p>

<p>Smaller, localised MaaS systems developed around pre-existing groups like these – where, crucially, sharers would be not total strangers – could help make users feel safer. But ultimately, we need to redress <a href="https://www.rtpi.org.uk/media/4325/women-and-planning.pdf">gender imbalance</a> in the transport sector to ensure that the cities of the future reflect the needs of 100% of their inhabitants: not just 50%.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/sustainability-300">Sustainability</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/gender-583">Gender</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/women-658">Women</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/public-transport-1770">Public transport</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/urban-design-3343">Urban design</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/womens-safety-55266">women&#39;s safety</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/transport-sector-69303">transport sector</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/urban-mobility-79026">urban mobility</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/maas-82952">MAAS</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/mobility-as-a-service-100676">Mobility as a service</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="181972"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 145,300 academics and researchers from 4,363 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/181972/count" async="async"></script>






    </div>

    
  <div id="footers">
    

    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
            <li>
              <a href="https://cdn.theconversation.com/static_files/files/2010/Global_Editorial_Guidelines.pdf">Editorial Policies</a>
            </li>
            <li>
              <a href="/us/community-standards">Community standards</a>
            </li>
            <li>
              <a href="/us/republishing-guidelines">Republishing guidelines</a>
            </li>
            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>
            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>
            <li>
              <a href="/us/feeds">Our feeds</a>
            </li>
            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
            <li>
              <a href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">Get newsletter</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
            <li>
              <a href="/us/who-we-are">Who we are</a>
            </li>
            <li>
              <a href="/us/charter">Our charter</a>
            </li>
            <li>
              <a href="/us/team">Our team</a>
            </li>
            <li>
              <a href="/us/partners">Partners and funders</a>
            </li>
            <li>
              <a href="/us/resources-for-media">Resource for media</a>
            </li>
            <li>
              <a href="/us/contact-us">Contact us</a>
            </li>
            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">&#8203;</a>
            </li>
            <li class="twitter">
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">&#8203;</a>
            </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
        <a href="/us/privacy-policy">Privacy policy</a>
        <a href="/us/terms-and-conditions">Terms and conditions</a>
        <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      Copyright © 2010–2022, <a href="https://theconversation.com/us/who-we-are">The Conversation US, Inc.</a>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

    <script src="https://cdn.theconversation.com/static/tc/content-9908ab6693ba04fce254.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.env = "production";
  TC.pageType = "content#show";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-e7f843b1235d145dfa957de9e8f92373.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"7230c56777a5312dd61cb5d8e2adbbdef986454a","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-b8b92d331a9089648aec.js"></script>

  
</body>
</html>
