<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <meta name="description" content="L’exercice du pouvoir du président ukrainien depuis le début de l’invasion russe partage des caractéristiques communes avec les principes du « servant leadership » mis en évidence par la recherche." />
<meta name="pubdate" content="20220329" />
<meta name="commissioning-region" content="fr" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/volodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149" />
<meta name="news_keywords" content="Conflit russo-ukrainien, Ukraine, Volodymyr Zelensky, influence, leadership, management, pouvoir" />

  <meta name="author" content="Vincent Giolito" />

  <meta name="institution" content="EM Lyon" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Volodymyr Zelensky, un style de leadership au service de son peuple" />
<meta property="og:description" content="L’exercice du pouvoir du président ukrainien depuis le début de l’invasion russe partage des caractéristiques communes avec les principes du « servant leadership » mis en évidence par la recherche." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/454663/original/file-20220328-25-bbdh40.jpg?ixlib=rb-1.1.0&amp;rect=10%2C17%2C1200%2C600&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2022-03-29T19:32:01Z" />
<meta property="og:url" content="http://theconversation.com/volodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149" />
<meta property="article:publisher" content="https://facebook.com/TheConversationFrance" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FR_Conversation" />



    
    
    <link rel="canonical" href="https://theconversation.com/volodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149" />
    <link rel="amphtml" href="https://theconversation.com/amp/volodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149" />

  <meta property="fb:pages" content="898911580155104">

  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 180149,
    content_slug: 'volodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149',
    comments_closed_at: '',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [20496, 21219, 21872, 24112, 64767, 117340, 117391],
      section_ids: [3284, 3283],
      collaborator_ids: [517512, 1213328],
      content_language: 'fr',
    }
  }
</script>


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"},"datadog_rum":{"application_id":"1daf2f07-5b04-477e-9c01-58f5f2cff833","client_token":"pubf365b160512080023795e85bca3cbdbf"}};

//]]>
</script>
  <!-- refspec e97a58fe3ff47212d016591d3eebfe7db8abd9d1 -->
  <title>Volodymyr Zelensky, un style de leadership au service de son peuple</title>
  <style media="screen">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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-9f54952f0a20519e.css" as="style" type="text/css" media="screen" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">




<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-9a130aa5c0b2bbbd.css" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-63babb68ba1ae62de478a8e4d340e878.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-2d05bdd6de6328146de80245d4685946.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-cdcdc0dd51ffe5238483c3f27fd2eb57.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'fr',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global edition" href="/global">Global</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fvolodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fvolodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="180149" itemscope itemtype="http://schema.org/Article">
  

    
<figure class="magazine">
  <div class="image" style="background-image: url(https://images.theconversation.com/files/454663/original/file-20220328-25-bbdh40.jpg?ixlib=rb-1.1.0&amp;rect=10%2C17%2C1200%2C600&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
    <div class="placeholder-container" style="--aspect-ratio-percent:66.5625%;--background-color:#4a463a"><img alt="" class="lazyloaded" src="https://images.theconversation.com/files/454663/original/file-20220328-25-bbdh40.jpg?ixlib=rb-1.1.0&amp;rect=55%2C23%2C1052%2C767&amp;q=20&amp;auto=format&amp;w=320&amp;fit=clip&amp;dpr=2&amp;usm=12&amp;cs=strip" data-id="454663" itemprop="image" /></div>
  </div>

    <div class="wrapper">
      <figcaption>
        En s’habillant en treillis militaire sans marque de grade, le dirigeant ukrainien montre que ses pairs sont d’abord ses concitoyens sous les bombes et face aux chars.
        <span class="attribution"><span class="source">Présidence ukrainienne / AFP</span></span>
      </figcaption>
    </div>

  <div class="magazine-title">
    <div class="wrapper">
      
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Volodymyr Zelensky, un style de leadership au service de son&nbsp;peuple
          </strong>
        </h1>
      </div>
    </div>

    <div class="timestamps">
      <time datetime="2022-03-29T19:31:05Z" itemprop="datePublished" content="2022-03-29T19:31:05Z">Published: March 29, 2022 3.31pm EDT</time>
    </div>
  </header>

    </div>
  </div>
</figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Vincent Giolito</span>, <em class="institution_name">EM Lyon</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-442847" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/vincent-giolito-1213328">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1213328/width170/GIOLITO-Vincent_photo_cv.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-bea415b3a0223821a698f6e3f6d5ab99.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Vincent Giolito
      </span>
</a>
    

    <p class="role">
      Professeur, EM Lyon
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Vincent Giolito does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/em-lyon-2363"><picture><source srcset="https://images.theconversation.com/partners/885/logos/logo-1619426132.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" media="(min-width:600px)"></source><img alt="EM Lyon" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs%3D" /></picture></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/em-lyon-2363">EM Lyon</a> provides funding as a member of The Conversation FR.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <div class="email">
      <a class="email-button" data-id="180149" target="_blank" href="mailto:?subject=Volodymyr%20Zelensky%2C%20un%20style%20de%20leadership%20au%20service%20de%20son%20peuple%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Volodymyr%20Zelensky%2C%20un%20style%20de%20leadership%20au%20service%20de%20son%20peuple%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fvolodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149"><i class="icon-email"></i> <span>Email</span></a>
    </div>

    <div class="twitter">
      <a class="twitter-button" data-url="https://theconversation.com/volodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149" data-id="180149" target="_blank" href="http://twitter.com/intent/tweet?text=Volodymyr+Zelensky%2C+un+style+de+leadership+au+service+de+son+peuple&amp;url=https%3A%2F%2Ftheconversation.com%2Fvolodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Twitter</span></a>
    </div>

    <div class="facebook">
      <a class="facebook-button" data-url="https://theconversation.com/volodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149" data-id="180149" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fvolodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
    </div>

    <div class="linkedin">
      <a class="linkedin-button" data-url="https://theconversation.com/volodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149" data-id="180149" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Qu%E2%80%99est-ce+qui+donne+%C3%A0+l%E2%80%99Ukraine+le+courage+extraordinaire+d%E2%80%99arr%C3%AAter+un+agresseur+plusieurs+fois+plus+grand+et+plus+puissant%26nbsp%3B%3F+Si+la+d%C3%A9termination+du+pays+a+forc%C3%A9ment+de+nombreux+facteurs%2C+il+e...&amp;title=Volodymyr+Zelensky%2C+un+style+de+leadership+au+service+de+son+peuple&amp;url=https%3A%2F%2Ftheconversation.com%2Fvolodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
    </div>

    <div class="whatsapp">
      <a class="whatsapp-button" data-href="https://theconversation.com/volodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149" data-action="share/whatsapp/share" data-id="180149" target="_blank" href="whatsapp://send?text=Volodymyr+Zelensky%2C+un+style+de+leadership+au+service+de+son+peuple+https%3A%2F%2Ftheconversation.com%2Fvolodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
    </div>

    <div class="fb-messenger">
      <a class="fb-messenger-button" data-href="https://theconversation.com/volodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149" data-action="share/fb-messenger/share" data-id="180149" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fvolodymyr-zelensky-un-style-de-leadership-au-service-de-son-peuple-180149%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
    </div>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>Qu’est-ce qui donne à l’Ukraine le courage extraordinaire d’arrêter un agresseur plusieurs fois plus grand et plus puissant ? Si la détermination du pays a forcément de nombreux facteurs, il en est un, développé par la recherche en management, qui mérite une attention approfondie. Il s’agit du leadership de ses dirigeants, c’est-à-dire, dans la définition académique, l’influence qu’ils exercent informellement, indépendamment de leur pouvoir effectif, sur les personnes placées sous leur responsabilité, dans la <a href="https://www.econbiz.de/Record/the-bass-handbook-of-leadership-theory-research-and-managerial-applications-bass-bernard/10003690372">perspective de susciter une action collective</a>.</p>

<p>Le leadership du président Volodymyr Zelensky se distingue particulièrement à cet égard, car il échappe aux caractéristiques que les chercheurs identifient traditionnellement comme clés de l’influence. Son style se situe à l’opposé des dimensions classiques du leadership dit transformationnel incarnées par des figures comme Elon Musk ou Jeff Bezos. Combinant vision et charisme, la théorie du leadership transformationnel tend à faire de ces leaders des héros peut-être enviables, mais essentiellement détachés du commun des mortels. Comme l’avait noté la philosophe Sandra Laugier dans <em>Le Monde</em>, Volodymir Zelensky <a href="https://www.lemonde.fr/idees/article/2022/03/23/sandra-laugier-zelensky-meme-dans-son-nouveau-role-de-chef-de-guerre-se-pose-en-president-citoyen_6118694_3232.html">ridiculise également le leadership autoritaire</a> et narcissique.</p>

<figure>
            <div class="placeholder-container" style="--aspect-ratio-percent:56.25%;--background-color:#fff"><iframe class="lazyload" data-src="https://player.vimeo.com/video/516633813" frameborder="0" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen="" width="100%" height="400"></iframe></div>
            <figcaption><span class="caption">Qui est le « servant leader » ? (EM Lyon, 2021).</span></figcaption>
          </figure>

<p>Comprendre le leadership de Volodymyr Zelensky suppose de recourir à une autre grille d’analyse, celle du « servant leadership » que nous mobilisons dans nos <a href="https://link.springer.com/article/10.1007/s10551-020-04509-1">recherches</a>. Bien au-delà de la coïncidence avec le titre de la série <em>Serviteur du peuple</em> dont il était le héros télévisé et qui l’a popularisé avant qu’il ne se lance en politique, la relation que le président ukrainien entretient avec ses interlocuteurs depuis le déclenchement de la guerre, le 24 février 2022, fait de lui une incarnation convaincante du servant leadership.</p>

<h2>Primus inter pares</h2>

<p>Développée à partir des années 1970 sur l’inspiration d’un dirigeant d’entreprise, Robert Greenleaf, la <a href="https://www.scirp.org/(S(351jmbntvnsjt1aadkposzje))/reference/ReferencesPapers.aspx%C2%A0?ReferenceID=1030846">théorie du servant leadership</a> s’appuie sur un postulat majeur, complété par plusieurs dimensions dont la pertinence et l’efficacité ont été montrées par quantité d’études depuis une dizaine d’années.</p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>Le postulat principal, développé par Nathan Eva et ses collègues dans une revue exhaustive de 50 ans de recherches sur le sujet, est qu’un servant leader construit son influence faisant passer les <a href="https://psycnet.apa.org/record/2019-08783-004">intérêts de ses subordonnés en premier</a>, devant ceux de la collectivité, de l’organisation, laissant ses propres intérêts personnels en troisième position. Comme l’a déjà noté le chercheur canadien Ajnesh Prasad dans ces colonnes, <a href="https://theconversation.com/zelensky-superstar-le-president-ukrainien-brille-dabord-et-avant-tout-par-ses-gestes-courageux-178393">il a suffi d’une phrase</a> à Volodymyr Zelensky pour illustrer ce principe cardinal lorsqu’il a décliné l’offre américaine de l’exfiltrer avec sa famille lors de l’invasion russe, réclamant au contraire pour ses concitoyens des moyens pour se battre avec la formule « j’ai besoin de munitions, pas d’un taxi ! »</p>

<p></p><div data-react-class="Tweet" data-react-props='{"tweetId":"1497479868841398275"}'></div>

<p>Mais la correspondance entre le style du président Zelensky et la théorie du servant leadership dépasse les principes généraux. L’une des caractéristiques de ces leaders est <a href="https://journals.sagepub.com/doi/abs/10.1177/0149206310380462">l’humilité</a>, qualité mise en relief par Dirk van Dierendonck à l’école de management de Rotterdam. À la distance d’avec leurs interlocuteurs, les servant leaders préfèrent la proximité.</p>

<p>L’influence du servant leader ne doit rien à la domination ni à l’admiration vis-à-vis des personnalités hors du commun : il ou elle est seulement <em>primus inter pares</em>, premier parmi des pairs. Lorsqu’il s’adresse aux assemblées et sénats à l’étranger, Volodymyr Zelensky rappelle, en s’habillant en treillis militaire sans marque de grade, que ses pairs sont ses concitoyens sous les bombes et face aux chars, et non les parlementaires qui l’écoutent en costume et tailleur dans des hémicycles lambrissés. Le contenu et le ton de ses discours, s’ils évoquent l’ethos du chef ainsi que l’a signalé l’enseignant-chercheur Alexandre Eyries, font surtout apparaître Volodymyr Zelensky comme le porte-parole de son peuple, <a href="https://theconversation.com/pourquoi-volodymyr-zelensky-est-en-train-de-gagner-la-guerre-de-la-communication-179011">son héraut plutôt qu’un héros</a>.</p>

<h2>« Liberté commune ! »</h2>

<p>La correspondance reste valable lorsqu’on examine le comportement du président ukrainien à la lumière des dimensions identifiées par Robert Liden, de l’Université de l’Illinois à Chicago, qui, avec ses collègues, a conçu le <a href="https://www.sciencedirect.com/science/article/pii/S1048984308000040">questionnaire de mesure du servant leadership</a> sans doute le plus utilisé en recherche, que ce soit en entreprise ou dans le secteur public. Parmi les 7 dimensions du servant leadership, au moins trois semblent trouver une illustration directe avec Volodymyr Zelensky :</p>

<ul>
<li>
<strong>Les principes éthiques</strong>. Les servant leaders sont reconnus pour l’importance qu’ils attachent à distinguer ce qui est « bien » et de ce qui ne l’est pas, et à privilégier décisions et attitudes qui tombent dans la première catégorie. Les paroles de Volodymyr Zelensky témoignent de cette préoccupation constante. Il en appelle aux valeurs : « la vérité… l’unité… la liberté. » Il établit les priorités d’après une conception morale universelle.</li>
</ul>

<p>« Toutes les entreprises doivent se rappeler une fois pour toutes que les valeurs valent plus que des bénéfices », a-t-il énoncé par exemple devant les députés et sénateurs français le 23 mars. En appeler à l’éthique renvoie à Montesquieu, qui affirmait que le principe de la démocratie est la vertu, par opposition à celui du despotisme : la peur.</p>

<ul>
<li><p><strong>Le sens de la communauté</strong>. C’est la dimension la plus originale de la théorie du servant leadership, qui souligne que l’influence des dirigeants tient à la façon dont ils placent l’action collective au bénéfice de la communauté plus large à laquelle le collectif appartient. Ici réside peut-être l’aspect le plus remarquable de la façon dont le président Zelensky exerce son influence sur la communauté internationale, justement. Pour amener les pays occidentaux à s’impliquer davantage, il expose comment les valeurs propres à ses interlocuteurs sont en jeu dans ce conflit, par exemple dans le cadre initial des négociations sur le Donbass, qui représentait « l’ensemble du monde ». Il en appelle à « notre liberté commune ! »</p></li>
<li><p><strong>L’assistance émotionnelle</strong>. La théorie du servant leadership se singularise également par la reconnaissance des émotions, tout au moins celles des personnes sous la responsabilité des dirigeants. Le servant leader vient au secours de ceux qui souffrent (une dimension qui résonne avec le leadership spirituel dans la plupart des religions). Cet aspect transparaît dans les paroles du président ukrainien, plus spécifiquement dans les mots qui reconnaissent les souffrances. Des mots concrets, lorsqu’il dénonce par exemple le bombardement d’un hôpital pour enfants dans la ville martyre de Marioupol. Des mots à l’opposé du vocabulaire technocratique et autoritaire.</p></li>
</ul>

<figure>
            <div class="placeholder-container" style="--aspect-ratio-percent:56.25%;--background-color:#fff"><iframe class="lazyload" data-src="https://www.youtube.com/embed/5bueueLl5qY?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen="" width="100%" height="400"></iframe></div>
            <figcaption><span class="caption">Hôpital bombardé en Ukraine : le président Zelensky dénonce un « crime de guerre » (France 24, 10 mars 2022).</span></figcaption>
          </figure>

<p>Volodymyr Zelensky s’inscrit enfin dans une autre dimension du servant leadership, la confiance, la délégation et l’autonomie (il semble laisser un champ appréciable à d’autres personnalités, comme le maire de Kyiv Vitali Klitschko). Cependant, les données manquent pour établir une correspondance plus exhaustive. La théorie note en particulier que de tels leaders ont de hautes capacités à conceptualiser ; et que, plus qu’ils veillent à « faire grandir » leurs subordonnés pour les inviter à devenir à leur tour des servant leaders.</p>

<p>L’analyse demanderait également à être relativisée dans deux directions. D’une part, des critiques voudront questionner le degré d’authenticité du président ukrainien : le style de Volodymyr Zelensky, comédien de stand-up expert à faire réagir des audiences, ne pourrait-il pas relever seulement de techniques de communication, illustrées dans certaines études sur le <a href="https://www.researchgate.net/publication/258221554_When_Does_Charisma_Matter_for_Top-Level_Leaders_Effect_of_Attributional_Ambiguity">leadership charismatique</a> ? D’autre part, les circonstances terribles de la guerre en Ukraine évoquent la théorie du leadership situationnel, qui indique que des qualités de leader ne sont pas forcément intrinsèques à une personne, mais émergent de la rencontre d’une personnalité avec son environnement.</p>

<p>Il n’en reste pas moins que le président Zelensky impressionne par son impact. Ces dernières semaines, il a entraîné ses concitoyens à arrêter l’offensive russe et, en parallèle, conduit l’Occident à l’unité à son secours. Pour tout responsable d’un collectif, son exemple invite à considérer comment mieux intégrer le servant leadership, en temps de guerre comme en temps de paix.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/management-20496">management</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/ukraine-21219">Ukraine</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/influence-21872">influence</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/leadership-24112">leadership</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/pouvoir-64767">pouvoir</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/conflit-russo-ukrainien-117340">Conflit russo-ukrainien</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/volodymyr-zelensky-117391">Volodymyr Zelensky</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="180149"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 143,700 academics and researchers from 4,332 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/180149/count" async="async"></script>






    </div>

    
  <div id="footers">
    

    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
            <li>
              <a href="https://cdn.theconversation.com/static_files/files/2010/Global_Editorial_Guidelines.pdf">Editorial Policies</a>
            </li>
            <li>
              <a href="/us/community-standards">Community standards</a>
            </li>
            <li>
              <a href="/us/republishing-guidelines">Republishing guidelines</a>
            </li>
            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>
            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>
            <li>
              <a href="/us/feeds">Our feeds</a>
            </li>
            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
            <li>
              <a href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">Get newsletter</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
            <li>
              <a href="/us/who-we-are">Who we are</a>
            </li>
            <li>
              <a href="/us/charter">Our charter</a>
            </li>
            <li>
              <a href="/us/team">Our team</a>
            </li>
            <li>
              <a href="/us/partners">Partners and funders</a>
            </li>
            <li>
              <a href="/us/resources-for-media">Resource for media</a>
            </li>
            <li>
              <a href="/us/contact-us">Contact us</a>
            </li>
            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">&#8203;</a>
            </li>
            <li class="twitter">
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">&#8203;</a>
            </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
        <a href="/us/privacy-policy">Privacy policy</a>
        <a href="/us/terms-and-conditions">Terms and conditions</a>
        <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      Copyright © 2010–2022, <a href="https://theconversation.com/us/who-we-are">The Conversation US, Inc.</a>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

    <script src="https://cdn.theconversation.com/static/tc/content-299c8ff7d41840aadd09.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.env = "production";
  TC.pageType = "content#show";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-e7f843b1235d145dfa957de9e8f92373.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"e97a58fe3ff47212d016591d3eebfe7db8abd9d1","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-7ff778658ceaf469b99f.js"></script>

  
</body>
</html>
