<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <meta name="description" content="A clash of protesting groups are creating political tension in Australia." />
<meta name="pubdate" content="20220117" />
<meta name="commissioning-region" content="au" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/who-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694" />
<meta name="news_keywords" content="Aboriginal and Torres Strait Islander peoples, Aboriginal tent embassy, Parliament House, Protesting, sovereign citizens" />

  <meta name="author" content="Toni Hassan" />

  <meta name="institution" content="Charles Sturt University" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Who are the &#39;Original Sovereigns&#39; who were camped out at Old Parliament House and what are their aims?" />
<meta property="og:description" content="A clash of protesting groups are creating political tension in Australia." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/440972/original/file-20220116-26-r3zni3.jpg?ixlib=rb-1.1.0&amp;rect=50%2C258%2C5568%2C2784&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2022-01-17T00:56:58Z" />
<meta property="og:url" content="http://theconversation.com/who-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694" />
<meta property="article:publisher" content="https://facebook.com/ConversationEDU" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationEDU" />
<meta name="twitter:creator" content="@ToniHassan" />


    
    
    <link rel="canonical" href="https://theconversation.com/who-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694" />
    <link rel="amphtml" href="https://theconversation.com/amp/who-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694" />

  <meta property="fb:pages" content="176084152419221">

  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 174694,
    content_slug: 'who-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694',
    comments_closed_at: '2022-01-17T00:56:58Z',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [2177, 3495, 25467, 53835, 69401],
      section_ids: [5, 1],
      collaborator_ids: [1218900, 1305862],
      content_language: 'en',
    }
  }
</script>


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"},"datadog_rum":{"application_id":"1daf2f07-5b04-477e-9c01-58f5f2cff833","client_token":"pubf365b160512080023795e85bca3cbdbf"}};

//]]>
</script>
  <!-- refspec ca86433a9c1883b5bfa8ff464df706c5f9c88f09 -->
  <title>Who are the 'Original Sovereigns' who were camped out at Old Parliament House and what are their aims?</title>
  <style media="screen">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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-fe07f1096f5a1978.css" as="style" type="text/css" media="screen" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">




<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-1d552d84863f18cf.css" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'au',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global edition" href="/global">Global</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fwho-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fwho-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="current" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="174694" itemscope itemtype="http://schema.org/Article">
  

    
<figure class="magazine">
  <div class="image" style="background-image: url(https://images.theconversation.com/files/440972/original/file-20220116-26-r3zni3.jpg?ixlib=rb-1.1.0&amp;rect=50%2C258%2C5568%2C2784&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
    <div class="placeholder-container" style="--aspect-ratio-percent:66.5625%;--background-color:#2b384f"><img alt="Police officers stand guard as protesters approach Parliament House during a rally in Canberra." class="lazyloaded" src="https://images.theconversation.com/files/440972/original/file-20220116-26-r3zni3.jpg?ixlib=rb-1.1.0&amp;q=20&amp;auto=format&amp;w=320&amp;fit=clip&amp;dpr=2&amp;usm=12&amp;cs=strip" data-id="440972" itemprop="image" /></div>
  </div>

    <div class="wrapper">
      <figcaption>
        Police officers stand guard as protesters approach Parliament House during a rally in Canberra.
        <span class="attribution"><a class="source" href="https://photos.aap.com.au/search/canberra%20protest?q=%7B%22pageSize%22:25,%22pageNumber%22:1%7D">/Lukas Coch/AAP Image</a></span>
      </figcaption>
    </div>

  <div class="magazine-title">
    <div class="wrapper">
      
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Who are the ‘Original Sovereigns’ who were camped out at Old Parliament House and what are their&nbsp;aims?
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2022-01-17T00:55:48Z" itemprop="datePublished" content="2022-01-17T00:55:48Z">January 16, 2022 7.55pm EST</time>
  </header>

    </div>
  </div>
</figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Toni Hassan</span>, <em class="institution_name">Charles Sturt University</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-427935" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/toni-hassan-1305862">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1305862/width170/file-20220111-27-ce56wu.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Toni Hassan
      </span>
</a>
    

    <p class="role">
      Adjunct research fellow, Charles Sturt University
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Toni Hassan does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/charles-sturt-university-849"><picture><source srcset="https://images.theconversation.com/partners/889/logos/logo-1630908937.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" media="(min-width:600px)"></source><img alt="Charles Sturt University" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs%3D" /></picture></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/charles-sturt-university-849">Charles Sturt University</a> provides funding as a member of The Conversation AU.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="174694" target="_blank" href="mailto:?subject=Who%20are%20the%20%27Original%20Sovereigns%27%20who%20were%20camped%20out%20at%20Old%20Parliament%20House%20and%20what%20are%20their%20aims%3F%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Who%20are%20the%20%27Original%20Sovereigns%27%20who%20were%20camped%20out%20at%20Old%20Parliament%20House%20and%20what%20are%20their%20aims%3F%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fwho-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/who-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694" data-id="174694" target="_blank" href="http://twitter.com/intent/tweet?text=Who+are+the+%27Original+Sovereigns%27+who+were+camped+out+at+Old+Parliament+House+and+what+are+their+aims%3F&amp;url=https%3A%2F%2Ftheconversation.com%2Fwho-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/who-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694" data-id="174694" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fwho-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/who-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694" data-id="174694" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=The+politics+swirling+around+Canberra%E2%80%99s+%5BAboriginal+Tent+Embassy%5D%28https%3A%2F%2Fwww.nma.gov.au%2Fdefining-moments%2Fresources%2Faboriginal-tent-embassy%29+%E2%80%93+set+up+on+the+lawns+opposite+Old+Parliament+House+50+y...&amp;title=Who+are+the+%27Original+Sovereigns%27+who+were+camped+out+at+Old+Parliament+House+and+what+are+their+aims%3F&amp;url=https%3A%2F%2Ftheconversation.com%2Fwho-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/who-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694" data-action="share/whatsapp/share" data-id="174694" target="_blank" href="whatsapp://send?text=Who+are+the+%27Original+Sovereigns%27+who+were+camped+out+at+Old+Parliament+House+and+what+are+their+aims%3F+https%3A%2F%2Ftheconversation.com%2Fwho-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/who-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694" data-action="share/fb-messenger/share" data-id="174694" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fwho-are-the-original-sovereigns-who-were-camped-out-at-old-parliament-house-and-what-are-their-aims-174694%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>The politics swirling around Canberra’s <a href="https://www.nma.gov.au/defining-moments/resources/aboriginal-tent-embassy">Aboriginal Tent Embassy</a> – set up on the lawns opposite Old Parliament House 50 years ago – have always been <a href="https://www.abc.net.au/radionational/programs/awaye/fire-in-the-belly/12831974">complex</a>.</p>

<p>These politics got more layered this summer when protesters not formally connected to the embassy – people calling themselves the Original Sovereigns –<a href="https://www.theguardian.com/australia-news/2021/dec/30/fire-at-old-parliament-house-damages-entrance-to-historic-canberra-building">defaced and allegedly set fire</a> to the main entrance of Old Parliament House. </p>

<p>The Original Sovereigns come out of the so-called <a href="https://originalsovereigntribalfederation.com/our-story">Original Sovereign Tribal Nation Federation</a> (OSTNF) in Australia. The Federation blends with and borrows from the global Sovereign Citizens (SovCits) movement. </p>

<p>Indigenous custodians of the Canberra region have rejected any connection to the Original Sovereigns, embarrassed and upset by what they see as a <a href="https://www.abc.net.au/news/2021-12-31/indigenous-elders-condemn-protesters-old-parliament-house-fire/100732656">lack of respect</a> shown by the interstate visitors to the capital. </p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>From mid-December the Original Sovereigns set up a camp they called Muckudda (interpreted as “storm coming”) near but separate from the Aboriginal Tent Embassy. </p>

<p>They took their protest to the gates of Government House on Tuesday, led by a spokesperson, Indigenous activist Bruce “Buddy” Shillingsworth Jnr. On Thursday  they went to Parliament House on Capital Hill, where they <a href="https://www.sbs.com.au/news/police-and-protesters-clash-outside-parliament-house/8b333d95-c7ba-4867-a5f3-f4c57f1c6ab7">clashed with police</a>.</p>

<p>On Friday, police began to <a href="https://www.theage.com.au/politics/federal/police-move-to-evict-protesters-from-tent-embassy-camp-20220114-p59obh.html?utm_medium=Social&amp;utm_source=Twitter#Echobox=1642133662-1">dismantle</a> the Muckudda camp. Shillingsworth Jnr was arrested and <a href="https://www.theguardian.com/australia-news/2022/jan/14/canberra-police-move-to-dismantle-sovereign-citizens-protest-camp-near-old-parliament-house">appeared in court</a> charged with abetting arson related to the December 30 fire. He pleaded not guilty.</p>

<p></p><div data-react-class="Tweet" data-react-props='{"tweetId":"1481800711461556226"}'></div>

<h2>Twists on notions of sovereignty</h2>

<p>Indigenous Australians have long asserted <a href="https://catalogue.nla.gov.au/Record/2068212">Aboriginal sovereignty was never ceded</a> on the continent. However, ideas around sovereignty, statehood and self government <a href="https://books.google.com.au/books/about/Reconciliation.html?id=ff-SrgEACAAJ&amp;redir_esc=y">differ</a> among First Nations peoples. </p>

<p>Sovereign citizens also assert the authority of the Australian state is illegitimate. Their reasons and interpretations of the law are often convoluted and conspiratorial. </p>

<p>According to US lawyer Caesar Kalinowski, the global movement <a href="https://scholarworks.umt.edu/cgi/viewcontent.cgi?article=2450&amp;context=mlr">has</a> “no leader, no central repository for ideas, and no unifying collective mission, with most adherents gaining their information through nebulous webpages or YouTube videos”.</p>

<p>The movement, which <a href="https://books.google.com.au/books?id=HctVEAAAQBAJ&amp;newbks=0&amp;hl=en&amp;source=newbks_fb&amp;redir_esc=y">originated among farmers in the US midwest</a>, has <a href="https://www.theguardian.com/world/2017/may/15/sovereign-citizens-rightwing-terrorism-hate-us-government">ties to right-wing patriot or militia movements</a>. <a href="https://www.theguardian.com/australia-news/2015/jul/24/reclaim-australia-concerned-mums-and-dads-or-a-trojan-horse-for-extremists">SovCits members believe</a>, among other things, that federal attempts to protect the environment and regulate gun ownership (and more recently mandate vaccines) <a href="https://www.sciencedirect.com/science/article/pii/S1359178920302135">interfere with their civil or constitutional liberties</a>. </p>

<p>In Australia, the SovCits have tried to connect with Aboriginal and Torres Strait Islander people to <a href="https://www.thesaturdaypaper.com.au/news/politics/2022/01/08/who-burnt-the-doors-old-parliament-house/164156040013123">gain the credibility</a> that comes from assertions of Indigenous sovereignty. </p>

<p></p><div data-react-class="Tweet" data-react-props='{"tweetId":"1481738700581384192"}'></div>

<p>Just how formally enmeshed members of the Original Sovereign Tribal Nation Federation are with the SovCits movement is unclear, likely made deliberately opaque by members, but they do adopt concepts and rhetoric from one another. </p>

<p>Both groups have deep suspicions of mainstream media and both employ similar tactics, such as targeting buildings that symbolise political power. Across the interconnected groups, there’s a fair amount of testosterone, anger and ego.  </p>

<p>There are regular lived-streamed forums bringing together Indigenous and non-Indigenous people involved with the now dismantled Muckudda Camp. When followers have questioned the group’s aims, organisers point to the actions of the <a href="https://www.yidindji.org/">Yidindji Tribal Nation</a> in Northern Queensland. This group has renounced legal ties with the Commonwealth and began a process from 2014 to secede from Australia. Yidinji has its own <a href="https://www.theguardian.com/australia-news/2016/feb/17/nigel-scullion-acknowledges-yidindji-cabinet-as-murrumu-pushes-for-treaty">ministers</a>, identity cards and law enforcement agency. </p>

<p>But the so-called Original Sovereigns have little or nothing to do with current Tent Embassy caretakers. The embassy, which has had periods of latency since 1972, has been more active since 2000 as a vigil promoting First Nations sovereignty. It has a self-appointed committee, with its own power struggles and fundraising drives. </p>

<p>The embassy, which is included on the Commonwealth Heritage List, is a potent place where activists and subcultures of all kinds are drawn – a visible soapbox. Others go there because they are homeless.</p>

<p>Social media exchanges involving members connected to the Muckudda Camp continue to talk up plans to <a href="https://twitter.com/hashtag/TakeOldParliment?src=hashtag_click">#TakeOldParliment</a>, inspired by the Capitol Hill insurrection in Washington. </p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/white-supremacist-and-far-right-ideology-underpin-anti-vax-movements-172289">White supremacist and far right ideology underpin anti-vax movements</a>
    </strong>
  </em>
</p>
<hr>


<figure class="align-center ">
            <div class="placeholder-container" style="--aspect-ratio-percent:66.71087533156499%;--background-color:#576a9c"><img alt="Protesters stand in front of the burned out entrance doors to Old Parliament House in Canberra" class="lazyload" data-src="https://images.theconversation.com/files/440819/original/file-20220114-13-1aex8ka.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/440819/original/file-20220114-13-1aex8ka.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/440819/original/file-20220114-13-1aex8ka.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/440819/original/file-20220114-13-1aex8ka.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/440819/original/file-20220114-13-1aex8ka.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/440819/original/file-20220114-13-1aex8ka.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/440819/original/file-20220114-13-1aex8ka.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div>
            <figcaption>
              <span class="caption">Protesters stand in front of the burned out entrance doors to Old Parliament House in Canberra.</span>
              <span class="attribution"><a class="source" href="https://photos.aap.com.au/search/protest%20canberra?q=%7B%22pageSize%22:25,%22pageNumber%22:3%7D">Lukas Coch/AAP Image</a></span>
            </figcaption>
          </figure>

<h2>Ties to political conservatives</h2>

<p>The Original Sovereign Tribal Federation was formed in 2010 by Mark McMurtrie (who also goes by the name Dunham Badi Jakamarra). McMurtrie <a href="https://globalfreedommovement.org/british-theft-sovereign-lands-mark-mcmurtrie/">claims Indigenous heritage</a> and that he’s been initiated into Warlpiri Law of the Northern Territory. </p>

<p>The Federation’s website says it has a treaty with a “large number of tribes”. It aims to unite the “original society nationally” and “<a href="https://originalsovereigntribalfederation.com/blog/government-served-tresspass-notice-by-tribal-nations">expose the fraud</a> being conducted against the tribes on behalf of the Crown Corporation by its UK and Australian parliaments”. </p>

<p>In 2020, the Federation <a href="https://www.smh.com.au/politics/federal/alt-right-seeks-indigenous-help-for-fight-with-illegal-government-20210212-p571w1.html">signed a memorandum of understanding</a> with the fledgling Great Australian Party led by former One Nation senator Rod Culleton.</p>

<p>The Federation and the Great Australian Party <a href="https://originalsovereigntribalfederation.com/blog/oqm4qklijhbn4x0f2hb5bwprl2bmyt">declared</a> in a media release “the current state and federal governments of Australia are operating without license”.</p>

<p>Members of the Federation have also been pursued by Australia’s largest anti-vaccine lobby group, Reignite Democracy Australia; a crowd shown to <a href="https://www.smh.com.au/national/freedom-protest-influencers-back-craig-kelly-and-clive-palmer-20211117-p599oy.html">back</a> the United Australia Party’s Craig Kelly and Clive Palmer. </p>

<p>The Federation has set itself up in opposition to an older, more coherent and scholarly movement of First Nations activists called the Sovereign Union. </p>

<p>The Sovereign Union was organised by Ghillar Michael Anderson, an Euahlayi elder from Goodooga in northwest New South Wales. Anderson is the only surviving member of the group that put up the umbrella as the original Tent Embassy. He has a law degree and was once an adviser on First Nations treaties to Liberal Prime Minister Malcolm Fraser.</p>

<p>Anderson has spent many years trying to unite Indigenous nations, working with volunteers and advisers to essentially try and work out how to “<a href="https://www.thesaturdaypaper.com.au/news/politics/2022/01/08/who-burnt-the-doors-old-parliament-house/164156040013123">put Aboriginal law on top of Australian law</a>”. He puts forward shire councils as a model for what could be done, and promotes the idea of dual citizenship, not secession.</p>

<p>Anderson won’t openly criticise those people drawn to the “Muckudda” resistance camp at Old Parliament House. He told me he has more concern for what he calls “too many conservative blacks who think these [white] fellahs will give us what we want”. </p>

<p></p><div data-react-class="Tweet" data-react-props='{"tweetId":"1479558786629226498"}'></div>

<h2>Future reckoning?</h2>

<p>What has panned out in the Tent Embassy precinct in December and January is not black and white. </p>

<p>The destruction to Old Parliament House has added to the mistrust among the pro-sovereignty parties in the Canberra parliamentary zone.</p>

<p>There were plans to “take Old Parliament house” over the weekend, but after Friday’s eviction of the Muckudda Camp, the protest seemed to <a href="https://www.news.com.au/national/nsw-act/parliament-protest-a-bust-as-cops-clean-up-rubbish-left-behind/news-story/0b2517eb2c9610e79d0c915f02c59a60">fizzle out</a>.</p>

<p>Tensions could continue to worsen during commemorative events planned for the 50th anniversary of the Tent Embassy around January 26. In a sign of the new anxieties, the embassy’s caretakers have insisted people who are planning to camp must formally register.</p>

<p>Whatever happens in the midst of a pandemic, the program will rely on the police to keep the peace.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/aboriginal-tent-embassy-2177">Aboriginal tent embassy</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/protesting-3495">Protesting</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/aboriginal-and-torres-strait-islander-peoples-25467">Aboriginal and Torres Strait Islander peoples</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/parliament-house-53835">Parliament House</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/sovereign-citizens-69401">sovereign citizens</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="174694"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 139,400 academics and researchers from 4,242 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/174694/count" async="async"></script>






    </div>

    
  <div id="footers">
    

      <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
  <nav>
    <ul>
      <li>
        <a href="https://cdn.theconversation.com/static_files/files/1797/The_Conversation_Global_Editorial_Guidelines_2021.pdf">Editorial Policies</a>
      </li>

      <li>
        <a href="/us/community-standards">Community standards</a>
      </li>

      <li>
        <a href="/us/republishing-guidelines">Republishing guidelines</a>
      </li>

        <li>
          <a href="/us/friends">Friends of The Conversation</a>
        </li>

        <li>
          <a href="https://analytics.theconversation.com/us">Analytics</a>
        </li>



      <li>
        <a href="/us/feeds">Our feeds</a>
      </li>

        <li>
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
        </li>

      <li>
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">
          Get newsletter
</a>      </li>
    </ul>
  </nav>
</section>

    <section class="company footer-link-list grid-five large-grid-seven">
  <nav>
    <ul>
      <li>
        <a href="/us/who-we-are">Who we are</a>
      </li>

      <li>
        <a href="/us/charter">Our charter</a>
      </li>

        <li>
          <a href="/us/team">Our team</a>
        </li>




      <li>
        <a href="/us/partners">Partners and funders</a>
      </li>

      <li>
        <a href="/us/resources-for-media">Resource for media</a>
      </li>

      <li>
        <a href="/us/contact-us">Contact us</a>
      </li>

        <li>
          <a href="/us/espanol">En Español</a>
        </li>
    </ul>
  </nav>
</section>

    <section class="grid-six large-grid-five grid-last">
  <div class="sitewide-social-media">
    <ul>
      <li class="facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">&#8203;</a>
      </li>
      <li class="twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">&#8203;</a>
      </li>
        <li class="instagram">
          <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
        </li>
        <li class="linkedin">
          <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
        </li>
    </ul>
  </div>
</section>

  </div>
</section>


    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2022</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

    <script src="https://cdn.theconversation.com/static/tc/content-21a27146384636dd37fa.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.env = "production";
  TC.pageType = "content#show";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-1b81b19e5a612d16d9526ccb8a815de9.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"ca86433a9c1883b5bfa8ff464df706c5f9c88f09","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-38188808e9edb1735c7a.js"></script>

  
</body>
</html>
