<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <meta name="description" content="First Nations communities have experienced data being collected by researchers unethically. Better practices and relationships with communities can happen through ways of sharing such as yarning." />
<meta name="pubdate" content="20220823" />
<meta name="commissioning-region" content="au" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/you-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920" />
<meta name="news_keywords" content="Aboriginal and Torres Strait Islander peoples, Aboriginal education, First Nations people, Indigenous knowledge" />

  <meta name="author" content="Rhonda Oliver" />
  <meta name="author" content="Robyn Ober" />
  <meta name="author" content="Sender Dovchin" />

  <meta name="institution" content="Batchelor Institute of Indigenous Tertiary Education" />
  <meta name="institution" content="Curtin University" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="&#39;You can&#39;t just show up and start asking questions&#39;: why researchers need to understand the importance of yarning for First Nations" />
<meta property="og:description" content="First Nations communities have experienced data being collected by researchers unethically. Better practices and relationships with communities can happen through ways of sharing such as yarning." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/479233/original/file-20220815-16-gji0ry.jpg?ixlib=rb-1.1.0&amp;rect=583%2C0%2C2062%2C1031&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2022-08-23T05:12:57Z" />
<meta property="og:url" content="http://theconversation.com/you-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920" />
<meta property="article:publisher" content="https://facebook.com/ConversationEDU" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationEDU" />



    
    
    <link rel="canonical" href="https://theconversation.com/you-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920" />
    <link rel="amphtml" href="https://theconversation.com/amp/you-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920" />

  <meta property="fb:pages" content="176084152419221">

  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 187920,
    content_slug: 'you-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920',
    comments_closed_at: '2022-08-23T04:12:57Z',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [13597, 25467, 98988, 124890],
      section_ids: [3158, 1],
      collaborator_ids: [868448, 1218900, 1331757, 1366329],
      content_language: 'en',
    }
  }
</script>


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec 140f17d8689c18ee5b5506bc57e5864cc02e42be -->
  <title>'You can't just show up and start asking questions': why researchers need to understand the importance of yarning for First Nations</title>
  <style media="screen">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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-7b40cf6a1ed135af.css" as="style" type="text/css" media="screen" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">




<link rel="stylesheet" href="https://cdn.theconversation.com/static/tc/webpacked-print-a5a93a84f086f43e.css" media="print" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-63babb68ba1ae62de478a8e4d340e878.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-2d05bdd6de6328146de80245d4685946.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-cdcdc0dd51ffe5238483c3f27fd2eb57.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'au',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

    gtag('config', 'G-3GXW6PB79X', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'au',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit" aria-label="Search"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy</a>
          </li>
          <li class="education ">
            <a class="active" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global edition" href="/global">Global</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fyou-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fyou-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy" href="/us/business">Economy</a>
        </li>
        <li class="education">
          <a class="current" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="187920" itemscope itemtype="http://schema.org/Article">
  

    
<figure class="magazine">
  <div class="image" style="background-image: url(https://images.theconversation.com/files/479233/original/file-20220815-16-gji0ry.jpg?ixlib=rb-1.1.0&amp;rect=583%2C0%2C2062%2C1031&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
    <div class="placeholder-container" style="--aspect-ratio-percent:56.25%;--background-color:#6d4f31"><img alt="Three people sit in a cave collecting samples.One person is non-Indigenous and the other two older people are First Nations." class="lazyloaded" src="https://images.theconversation.com/files/479233/original/file-20220815-16-gji0ry.jpg?ixlib=rb-1.1.0&amp;rect=273%2C7%2C2368%2C813&amp;q=20&amp;auto=format&amp;w=320&amp;fit=clip&amp;dpr=2&amp;usm=12&amp;cs=strip" data-id="479233" itemprop="image" /></div>
  </div>

    <div class="wrapper">
      <figcaption>
        Non-Indigenous researchers need to stop conducting research ‘on’ First Nations communities, and instead work ‘with’ them to gain knowledges.
        <span class="attribution"><a class="source" href="https://photos.aap.com.au/search/Aboriginal%20people?q=%7B%22pageSize%22:25,%22pageNumber%22:66%7D">Gundjeihmi Aboriginal Corporation, Vincent Lambert/AAP</a></span>
      </figcaption>
    </div>

  <div class="magazine-title">
    <div class="wrapper">
      
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            ‘You can’t just show up and start asking questions’: why researchers need to understand the importance of yarning for First&nbsp;Nations
          </strong>
        </h1>
      </div>
    </div>

    <div class="timestamps">
      <time datetime="2022-08-23T05:12:57Z" itemprop="datePublished" content="2022-08-23T05:12:57Z">Published: August 23, 2022 1.12am EDT</time>
    </div>
  </header>

    </div>
  </div>
</figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Robyn Ober</span>, <em class="institution_name">Batchelor Institute of Indigenous Tertiary Education</em>, <span class="nobr">Rhonda Oliver</span>, <em class="institution_name">Curtin University</em>, <span class="nobr">Sender Dovchin</span>, <em class="institution_name">Curtin University</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Authors</h3>
      <ol>
        <li class="vcard" id="author-464327" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/robyn-ober-1366329">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1366329/width170/image-20220812-4252-h8d52v.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-bea415b3a0223821a698f6e3f6d5ab99.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Robyn Ober
      </span>
</a>
    

    <p class="role">
      IRC Fellow, Batchelor Institute of Indigenous Tertiary Education
    </p>

</li>
<li class="vcard" id="author-464326" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/rhonda-oliver-868448">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/868448/width170/image-20220812-617-lo9l1x.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-bea415b3a0223821a698f6e3f6d5ab99.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Rhonda Oliver
      </span>
</a>
    

    <p class="role">
      Research Professor, Curtin University
    </p>

</li>
<li class="vcard" id="author-464325" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/sender-dovchin-1331757">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1331757/width170/image-20220812-18224-rgwvw7.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-bea415b3a0223821a698f6e3f6d5ab99.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Sender Dovchin
      </span>
</a>
    

    <p class="role">
      Associate Professor and the Director of Research, Curtin University
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Robyn Ober receives funding from Australian Research Council</span></p>
        <p><span>Rhonda Oliver receives funding from Australian Research Council. </span></p>
        <p><span>Sender Dovchin receives funding from Australian Research Council. </span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/curtin-university-873"><picture><source srcset="https://images.theconversation.com/partners/362/logos/logo-1601008263.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" media="(min-width:600px)"></source><img alt="Curtin University" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs%3D" /></picture></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/curtin-university-873">Curtin University</a> provides funding as a member of The Conversation AU.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <div class="email">
      <a class="email-button" data-id="187920" target="_blank" href="mailto:?subject=%27You%20can%27t%20just%20show%20up%20and%20start%20asking%20questions%27%3A%20why%20researchers%20need%20to%20understand%20the%20importance%20of%20yarning%20for%20First%20Nations%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22%27You%20can%27t%20just%20show%20up%20and%20start%20asking%20questions%27%3A%20why%20researchers%20need%20to%20understand%20the%20importance%20of%20yarning%20for%20First%20Nations%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fyou-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920"><i class="icon-email"></i> <span>Email</span></a>
    </div>

    <div class="twitter">
      <a class="twitter-button" data-url="https://theconversation.com/you-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920" data-id="187920" target="_blank" href="http://twitter.com/intent/tweet?text=%27You+can%27t+just+show+up+and+start+asking+questions%27%3A+why+researchers+need+to+understand+the+importance+of+yarning+for+First+Nations&amp;url=https%3A%2F%2Ftheconversation.com%2Fyou-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Twitter</span></a>
    </div>

    <div class="facebook">
      <a class="facebook-button" data-url="https://theconversation.com/you-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920" data-id="187920" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fyou-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
    </div>

    <div class="linkedin">
      <a class="linkedin-button" data-url="https://theconversation.com/you-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920" data-id="187920" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=It%27s+essential+for+non-Aboriginal+researchers+to+establish+relationships+with+First+Nations+people+when+conducting+research+in+their+communities.+%0A%0APast+research+practices+have+left+a+legacy+of+mis...&amp;title=%27You+can%27t+just+show+up+and+start+asking+questions%27%3A+why+researchers+need+to+understand+the+importance+of+yarning+for+First+Nations&amp;url=https%3A%2F%2Ftheconversation.com%2Fyou-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
    </div>

    <div class="whatsapp">
      <a class="whatsapp-button" data-href="https://theconversation.com/you-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920" data-action="share/whatsapp/share" data-id="187920" target="_blank" href="whatsapp://send?text=%27You+can%27t+just+show+up+and+start+asking+questions%27%3A+why+researchers+need+to+understand+the+importance+of+yarning+for+First+Nations+https%3A%2F%2Ftheconversation.com%2Fyou-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
    </div>

    <div class="fb-messenger">
      <a class="fb-messenger-button" data-href="https://theconversation.com/you-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920" data-action="share/fb-messenger/share" data-id="187920" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fyou-cant-just-show-up-and-start-asking-questions-why-researchers-need-to-understand-the-importance-of-yarning-for-first-nations-187920%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
    </div>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>It’s essential for non-Aboriginal researchers to establish relationships with First Nations people when conducting research in their communities. </p>

<p>Past research practices have left a legacy of mistrust towards non-Indigenous researchers among many First Nations people. This is because research has been steeped in colonial practices, including viewing research as something done <em>to</em> Indigenous peoples without them having a say in how they are represented.</p>

<p>First Nations people and communities have had data about them collected with little or no input into the processes or questions asked. Even now, standard questions used for data collection do not always acknowledge that First Nations ways of living may be <a href="https://www.un.org/development/desa/indigenouspeoples/mandated-areas1/data-and-indicators.html">different</a> from the rest of the population.</p>

<p>This includes things like the effects of intergenerational trauma, the fact First Nations family systems often involve more people than are blood related, and different cultural needs within health services. </p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>This is where research practices such as “yarning” can offer an opportunity to <a href="https://pubmed.ncbi.nlm.nih.gov/23980668/#:%7E:text=This%20project%20found%20that%20yarning,indigenous%20women%20from%20other%20countries">establish relationships</a> with these communities. </p>

<p>Once researchers establish a connection with people from the place they’re wishing to conduct their research, a mutual and inclusive relationship can be forged. This is essential to ensuring First Nations research participants are included in research, and not seen as research subjects. </p>

<p><a href="https://www.cdu.edu.au/sites/default/files/the-northern-institute/cdu_ni_learners_journal_number_22_hr_print_v2.pdf#page=1">Being able to build a relationship is vital</a> to ensuring the lives of First Nations people are accurately portrayed and recorded, participants are not taken advantage of, and communities can benefit from the research.</p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/establishing-a-voice-to-parliament-could-be-an-opportunity-for-indigenous-nation-building-heres-what-that-means-187534">Establishing a Voice to Parliament could be an opportunity for Indigenous Nation Building. Here's what that means</a>
    </strong>
  </em>
</p>
<hr>


<h2>A history of research ‘on’ instead of research ‘with’</h2>

<p>Since colonisation, Indigenous people have had negative experiences of Western research. Through fields such as anthropology, First Nations peoples were observed without permission, and had <a href="https://www.utas.edu.au/about/news-and-stories/articles/2018/775-righting-the-wrongs-of-the-past">remains stolen</a>.</p>

<p>Because non-Aboriginal researchers lack significant knowledge about First Nations people, their cultures and societies have often been judged by the degree they <a href="https://bmcpublichealth.biomedcentral.com/articles/10.1186/s12889-015-2052-3">conform</a> to Western customs and norms. As a result, misconceptions have followed, and Aboriginal and Torres Strait Islander Peoples have received very <a href="https://aiatsis.gov.au/sites/default/files/2020-10/aiatsis-code-ethics.pdf">little benefit</a> from the research conducted about them.</p>

<figure class="align-center ">
            <div class="placeholder-container" style="--aspect-ratio-percent:66.71087533156499%;--background-color:#996759"><img alt="A First Nations person sits with two people and a laptop." class="lazyload" data-src="https://images.theconversation.com/files/480255/original/file-20220822-65296-qjuiuo.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/480255/original/file-20220822-65296-qjuiuo.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/480255/original/file-20220822-65296-qjuiuo.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/480255/original/file-20220822-65296-qjuiuo.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/480255/original/file-20220822-65296-qjuiuo.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/480255/original/file-20220822-65296-qjuiuo.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/480255/original/file-20220822-65296-qjuiuo.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div>
            <figcaption>
              <span class="caption">Yarning with First Nations participants can provide insight to their extensive and rich history, heritage, culture and knowledges.</span>
              <span class="attribution"><a class="source" href="https://www.gettyimages.com.au/detail/photo/three-multiracial-women-using-laptop-computer-in-royalty-free-image/504334432">GettyImages</a></span>
            </figcaption>
          </figure>

<p>However in the past two decades, research has been undergoing a <a href="https://doi.org/10.1080/13670050.2020.1713722">significant transformation</a>. This is through incorporating First Nations practices such as yarning into the way research is conducted, providing additional insight into First Nations ways of being, doing and knowing. </p>

<p>Not only does yarning have the power to decolonise Eurocentric research practice, but it can also contribute to non-Indigenous researchers gaining a <a href="https://doi.org/10.18793/LCJ2017.22.01">better understanding</a> of Indigenous peoples and their communities.</p>

<p></p><div data-react-class="Tweet" data-react-props='{"tweetId":"1550374594824966144"}'></div>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/shifting-seasons-using-indigenous-knowledge-and-western-science-to-help-address-climate-change-impacts-183229">Shifting seasons: using Indigenous knowledge and western science to help address climate change impacts</a>
    </strong>
  </em>
</p>
<hr>


<h2>What is yarning?</h2>

<p><a href="https://www.lls.nsw.gov.au/regions/murray/articles,-plans-and-publications/nrm-news-november-2020/the-importance-of-yarning">Yarning</a> is a tradition practised for thousands of years by many First Nations people in Australia. It is an integral part of Indigenous ways of learning and sharing. </p>

<p>It is usually undertaken by Aboriginal people coming together informally to unwind or in more formal ways such as discussing community or cultural matters. Storytelling is an important part of yarning that allows for reflection on recent or past histories and lived experiences and sharing knowledge.</p>

<p>Researchers can take part in “yarning” by talking to First Nations people about where each of them is from, people they know in common, and their connection to the place on which they meet, just to give a few examples.</p>

<h2>Relationships are important in research</h2>

<p><a href="https://www.cdu.edu.au/sites/default/files/the-northern-institute/cdu_ni_learners_journal_number_22_hr_print_v2.pdf#page=12">We have explored</a> relationships between researchers and Aboriginal and Torres Strait Islander participants, and have found building trust is essential, but can be difficult.</p>

<p>For example, we found when a young non-Indigenous teacher started work in an Aboriginal community it took her roughly a year before the Aboriginal community decided she was ready to know about their land and culture. According to the teacher, the time proved she was “serious” about being the children’s teacher.</p>

<p></p><div data-react-class="Tweet" data-react-props='{"tweetId":"1556851608600068096"}'></div>

<p>Researchers in First Nations communities need to make connections through sharing dialogues and lived experiences, mutual investment and building trust and credibility. This can be done by taking trips out to the bush and demonstrating commitment to the communities they wish to learn about. </p>

<p>Establishing relationships with the community like this also allows researchers to become acquainted with non-verbal communication such as body language and gestures fundamental to how some Aboriginal people interact.</p>

<p>Ideally these relationships should extend beyond local Aboriginal communities to relevant Aboriginal service providers, educators, practitioners, policymakers, academics and even park rangers. This will ensure additional background information, cultural contexts, and by extension, more robust research. </p>

<p>Researchers need to ask themselves how the research they are undertaking could have useful outcomes for communities, not just academia. This reciprocity can potentially address mistrust with some First Nations people.</p>

<p>It’s important researchers undertake culturally appropriate research that gives back to communities. Through establishing relationships and taking the time to listen to these communities, this will better ensure research undertaken is safe, ethical and useful for them too.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/indigenous-knowledge-13597">Indigenous knowledge</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/aboriginal-and-torres-strait-islander-peoples-25467">Aboriginal and Torres Strait Islander peoples</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/first-nations-people-98988">First Nations people</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/aboriginal-education-124890">Aboriginal education</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="187920"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 151,000 academics and researchers from 4,457 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/187920/count" async="async"></script>






    </div>

    
  <div id="footers">
    

    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
            <li>
              <a href="https://cdn.theconversation.com/static_files/files/2010/Global_Editorial_Guidelines.pdf">Editorial Policies</a>
            </li>
            <li>
              <a href="/us/community-standards">Community standards</a>
            </li>
            <li>
              <a href="/us/republishing-guidelines">Republishing guidelines</a>
            </li>
            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>
            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>
            <li>
              <a href="/us/feeds">Our feeds</a>
            </li>
            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
            <li>
              <a href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">Get newsletter</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
            <li>
              <a href="/us/who-we-are">Who we are</a>
            </li>
            <li>
              <a href="/us/charter">Our charter</a>
            </li>
            <li>
              <a href="/us/team">Our team</a>
            </li>
            <li>
              <a href="/us/partners">Partners and funders</a>
            </li>
            <li>
              <a href="/us/resources-for-media">Resource for media</a>
            </li>
            <li>
              <a href="/us/contact-us">Contact us</a>
            </li>
            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">&#8203;</a>
            </li>
            <li class="twitter">
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">&#8203;</a>
            </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper flex flex-col mx-auto pt-4 text-2xs md:flex-row 2xl:text-xs">
    <nav class="flex flex-col gap-4 text-center md:flex-row">
        <a class="mb-2" href="/us/privacy-policy">Privacy policy</a>
        <a class="mb-2" href="/us/terms-and-conditions">Terms and conditions</a>
        <a class="mb-2" href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright mx-auto mt-4 md:mt-0 lg:mr-0 lg:ml-auto">
      Copyright © 2010–2022, <a href="https://theconversation.com/us/who-we-are">The Conversation US, Inc.</a>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

    <script src="https://cdn.theconversation.com/static/tc/content-d232c4be2852a72d1725.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.env = "production";
  TC.pageType = "content#show";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-1f6ea721c48b12b4c5a1e8961ec63f34.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"140f17d8689c18ee5b5506bc57e5864cc02e42be","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-86a0dcda0219983abe18.js"></script>

  
</body>
</html>
