<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="F2SuRcOaf4C0zdEped8m6CyAYdkt7Haz12Xma3kzg+NxVu+BTJngtkzAT1UhzTJiJC3s/KO7MInUS5S2Dlkpgw==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"5b06465c9f","applicationID":"367227","transactionName":"el9cTBRXCl8EFk5QX1dEV1YSFxVbDhM=","queueTime":1,"applicationTime":47,"agent":""}</script>
<script type="text/javascript">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</script>
  <meta property="fb:app_id" content="127105130696839">
      <meta property="fb:pages" content="176084152419221" />
      <meta property="fb:pages" content="1453112561595308" />
      <meta property="fb:pages" content="755360694556328" />
      <meta property="fb:pages" content="898911580155104" />
      <meta property="fb:pages" content="148546898646992" />
      <meta property="fb:pages" content="1082364248512412" />
      <meta property="fb:pages" content="497975283875673" />
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Workers will soon get to see just how fat the fat cats have become." />
<meta name="pubdate" content="20170906" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/can-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279" />
<meta name="news_keywords" content="BP, Business, CEO, Executive pay, Management, Pay gaps, Salary Transparency, Shareholders, UK, US, pay" />

  <meta name="author" content="Stephen Bevan" />

  <meta name="institution" content="Lancaster University" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Can the grim reality of published pay ratios really curb executive pay?" />
<meta property="og:description" content="Workers will soon get to see just how fat the fat cats have become." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.theconversation.com/files/184737/width1356x668/file-20170905-13714-xk6pjs.jpg" />
<meta property="og:updated_time" content="2017-09-06T11:56:56Z" />
<meta property="og:url" content="http://theconversation.com/can-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />
<meta name="twitter:creator" content="@StephenBevan" />


  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 96f54ab -->
  <title>Can the grim reality of published pay ratios really curb executive pay?</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-core-2371e0fa50bb457d21e163033c701f1e.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-7305595cc3997a2cabca9e88a07ebc60.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-c3f9b00a1af60d7b7a805c4f2131a691.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-b6f1848314e519989d6e982651ca88ab.css" />

  <link rel="apple-touch-icon-precomposed" href="/assets/logos/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logos/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', "UA-21436757-1"]);
    _gaq.push([ '_setCustomVar', 1, 'UserType', 'Reader', 2 ]);
    _gaq.push([ '_setCustomVar', 5, 'RegionCode', 'us', 3 ]);
    _gaq.push([ '_setCustomVar', 2, 'CommissioningRegion', 'uk', 3 ]);
    _gaq.push([ '_setCustomVar', 3, 'ContentType', 'analysis', 3 ]);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/can-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="active" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletter">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li id="play-newsstand-link">
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/carlton/logos/logo-7eb5f99842eee4b04f0d879253705740.svg" />
</a>
    <nav class="topbar-module">
  <ul class="topbar-item-list">
    <li class="topbar-home-link">
      <a href="/us">
        <i class="icon-home"></i>
</a>    </li>
    <li class="topbar-edition-selector-title topbar-label">Edition:</li>
  </ul>
</nav>

<nav class="topbar-edition-selector topbar-dropdown topbar-module">
  <a class="menu-button-open" href="/us">Available editions</a>
  <div class="menu-button-contents">
    <span class="menu-button-text">
      <span class="current-region">United States</span>
    </span>
    <i class="icon-caret-down drop-down-caret"></i>
  </div>

  <ul class="menu">
      <li class="region africa">
        <a title="Africa edition" href="/africa">Africa</a>
      </li>
      <li class="region au">
        <a title="Australia edition" href="/au">Australia</a>
      </li>
      <li class="region ca">
        <a title="Canada edition" href="/ca">Canada</a>
      </li>
      <li class="region fr">
        <a title="France edition" href="/fr">France</a>
      </li>
      <li class="region global">
        <a title="Global edition" href="/global">Global</a>
      </li>
      <li class="region id">
        <a title="Indonesia edition" href="/id">Indonesia</a>
      </li>
      <li class="region uk">
        <a title="United Kingdom edition" href="/uk">United Kingdom</a>
      </li>
  </ul>
</nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fcan-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fcan-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
    <li class="topbar-button with-label newsletter">
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletter">
        <i class="icon-email"></i>
        <span class="topbar-button-text">
          Get newsletter
        </span>
</a>    </li>
    <li class="topbar-button facebook">
      <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
        <i class="icon-facebook-simple"></i>
</a>    </li>
    <li class="topbar-button twitter">
      <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
        <i class="icon-twitter"></i>
</a>    </li>
    <li class="topbar-button rss">
      <a title="Feeds from The Conversation" href="/us/feeds">
        <i class="icon-rss"></i>
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/carlton/logos/logo-7eb5f99842eee4b04f0d879253705740.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts ">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business ">
          <a class="current" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education ">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment ">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics ">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health ">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics ">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology last">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="1698" href="/us/topics/free-trade-1698">Free trade</a>
        </li>
        <li>
          <a class="nocontent" data-id="608" href="/us/topics/unemployment-608">Unemployment</a>
        </li>
        <li>
          <a class="nocontent" data-id="12967" href="/us/topics/prescription-drugs-12967">Prescription drugs</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="83279" itemscope itemtype="http://schema.org/Article">
  
  
    <figure class="magazine">
      <div class="magazine-header">
          <div class="desktop-magazine">
            <div class="image" style="background-image: url(https://cdn.theconversation.com/files/184737/wide_article/width1356x668/yspmv2zz-1504622682.jpg);">
              <img src="https://cdn.theconversation.com/files/184737/wide_article/width1356x668/yspmv2zz-1504622682.jpg" alt="Yspmv2zz 1504622682" />
            </div>
          </div>

          <div class="mobile-magazine">
            <div class="image" style="background-image: url(https://cdn.theconversation.com/files/184737/editor_pick/width668x668/tk4rc2gf-1504622659.jpg);"></div>
          </div>

        <div class="magazine-title">
          <div class="wrapper">
            
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Can the grim reality of published pay ratios really curb executive&nbsp;pay?
          </strong>
        </h1>
      </div>
    </div>
    <time pubdate="pubdate" datetime="2017-09-06T11:40:58Z" itemprop="datePublished" content="2017-09-06T11:40:58Z">September 6, 2017 7.40am EDT</time>
  </header>

          </div>
        </div>
      </div>

      <div class="wrapper">
          <figcaption>
            
            <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/midsection-businessman-placing-chess-pieces-on-244876792?src=UZ8lY0s5csdwM-yckAHcCg-1-81">Andrey_Popov/Shutterstock</a></span>
          </figcaption>
      </div>
    </figure>


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Can the grim reality of published pay ratios really curb executive&nbsp;pay?
          </strong>
        </h1>
      </div>
    </div>
    <time pubdate="pubdate" datetime="2017-09-06T11:40:58Z" itemprop="datePublished" content="2017-09-06T11:40:58Z">September 6, 2017 7.40am EDT</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Stephen Bevan</span>
    </a>
  </div>

  <div class="content-authors-group">
    <h3 class="double-bordered">Author</h3>
    <ol>
      <li class="vcard" id="author-185793" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/stephen-bevan-143328">
      <img data-echo="https://cdn.theconversation.com/avatars/143328/width170/image-20160319-4443-1k20wpm.jpg" itemprop="image" alt="" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" />
      <span class="fn author-name" itemprop="name">
        Stephen Bevan
      </span>
</a>
    

    <p class="role">
      Head of HR Research Development, Institute for Employment Studies, Lancaster University
    </p>

</li>

    </ol>
  </div>
</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Stephen Bevan receives funding from bodies such as the Office of Manpower Economics to research pay issues in the UK.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>
      <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/lancaster-university-1176"><img alt="Lancaster University" src="https://cdn.theconversation.com/partners/433/logos/width170_logo-1410931931.png" /></a></p>
      <p class="funding-statement"><a href="/institutions/lancaster-university-1176">Lancaster University</a> provides funding as a founding partner of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/can-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-url="null" data-href="null" data-action="null" data-id="83279" target="_blank" href="mailto:?subject=Can%20the%20grim%20reality%20of%20published%20pay%20ratios%20really%20curb%20executive%20pay%3F%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Can%20the%20grim%20reality%20of%20published%20pay%20ratios%20really%20curb%20executive%20pay%3F%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fcan-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/can-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279" data-href="null" data-action="null" data-id="83279" target="_blank" href="http://twitter.com/intent/tweet?text=Can+the+grim+reality+of+published+pay+ratios+really+curb+executive+pay%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Fcan-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/can-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279" data-href="null" data-action="null" data-id="83279" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fcan-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/can-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279" data-href="null" data-action="null" data-id="83279" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=There+has+always+been+something+inherently+grubby+about+the+executive+pay+debate.+Many+of+us+are+happy+to+accept+that+the+responsibility+of+running+a+big+business+should+be+handsomely+compensated.+...&amp;title=Can+the+grim+reality+of+published+pay+ratios+really+curb+executive+pay%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Fcan-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-url="null" data-href="http://theconversation.com/can-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279" data-action="share/whatsapp/share" data-id="83279" target="_blank" href="whatsapp://send?text=Can+the+grim+reality+of+published+pay+ratios+really+curb+executive+pay%3F+http%3A%2F%2Ftheconversation.com%2Fcan-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-url="null" data-href="http://theconversation.com/can-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279" data-action="share/fb-messenger/share" data-id="83279" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fcan-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>There has always been something inherently grubby about the executive pay debate. Many of us are happy to accept that the responsibility of running a big business should be handsomely compensated. But many are also left with an uncomfortable feeling that too many top executives are being rewarded for greed or failure, or both. </p>

<p>The announcement <a href="https://www.gov.uk/government/consultations/corporate-governance-reform">by the UK government</a> that the largest of the UK’s listed companies should be required to publish (and explain) figures showing the ratio of CEO pay to average pay in their business is an attempt to shine a light into the darker corners of executive remuneration. But will this work and, if not, are tougher measures justified?</p>

<p>There is no doubt that the pay gap is getting wider. Among FTSE 100 companies in the UK, the ratio of CEO pay to average pay <a href="https://www.theguardian.com/business/nils-pratley-on-finance/2017/aug/03/executive-wages-pay-ratios-remuneration-transparent">in 1998 was 47:1</a>. By 2017, this gap had increased to 129:1. For comparison, the 2015 figure among CEOs in the US was 335:1. The widening of the gap was not slowed significantly by the financial crisis and shows no sign of diminishing over the next decade. This has had a mobilising effect on both campaign groups and on some investors who believe such wide dispersion is unacceptable.</p>

<p>In the UK, January 4, 2017 was dubbed “Fat Cat Wednesday” <a href="http://highpaycentre.org/blog/fat-cat-wednesday-2017">by the High Pay Centre think tank</a> because it represented the day by which a FTSE 100 CEO has earned more than the average UK worker earns in a year. In April 2016, BP shareholders staged one of the biggest recent revolts against a planned executive pay increase when the board proposed to raise CEO Bob Dudley’s pay by nearly 20%, in a year when the company had also run up a US$6.5 billion loss, cut thousands of jobs and frozen employee pay. </p>

<figure class="align-center zoomable">
            <a href="https://cdn.theconversation.com/files/184694/area14mp/file-20170905-13703-jtoywl.jpg"><img alt="" src="https://cdn.theconversation.com/files/184694/width754/file-20170905-13703-jtoywl.jpg"></a>
            <figcaption>
              <span class="caption">Singing for his supper? BP CEO Bob Dudley.</span>
              <span class="attribution"><span class="source">EPA/MAXIM SHIPENKOV</span></span>
            </figcaption>
          </figure>

<p>Some 59% of votes cast by shareholders went against the proposals. Under current UK rules, the vote was non-binding, but the message it sent to the board and to the City of London was unambiguous. BP <a href="http://www.telegraph.co.uk/business/2017/05/17/bp-heads-pay-revolt-huge-cuts-executive-pay/">decided it had little choice but to cut Dudley’s pay</a>.</p>

<h2>Less focus on ‘fair’</h2>

<p>So why has the gap grown to the point where even City investors are rebelling? Well, it hasn’t grown by the same rate across all sectors with lower ratios (68:1) in financial services mainly because it is a generally high-paying sector. Ratios are higher in retail, by comparison, where low pay <a href="https://www.jrf.org.uk/report/improving-pay-progression-and-productivity-retail-sector">remains an issue</a>. </p>

<p>There are exceptions, of course. Charlie Mayfield, chairman of the John Lewis Partnership, is paid 60 times the average (compared with 345:1 at Tesco <a href="http://highpaycentre.org/pubs/cipd-high-pay-centre-survey-of-ftse100-ceo-pay-packages-2016">and 191:1 at Sainsbury’s</a>). However, John Lewis is an employee-owned business and was a pioneer of the principle that a wide pay gap regarded as disproportionate can damage the fabric and <a href="http://www.managementtoday.co.uk/john-lewis-boss-andy-street-becomes-west-midlands-mayor/leadership-lessons/article/1323420">“common purpose” of the business</a>.</p>

<figure class="align-center zoomable">
            <a href="https://cdn.theconversation.com/files/184696/area14mp/file-20170905-13766-etl674.jpg"><img alt="" src="https://cdn.theconversation.com/files/184696/width754/file-20170905-13766-etl674.jpg"></a>
            <figcaption>
              <span class="caption">The leading edge of pay fairness?</span>
              <span class="attribution"><a class="source" href="https://www.flickr.com/photos/declarationend/5730844671/in/photolist-9Jq5sK-9vyvBF-pK3NQW-3Xjrj-4gYLwj-4a8pNQ-duUgfK-72yTJB-pnkTg3-WcKeSG-rzwC6A-6eMnKN-4cpqrP-9Xn3aq-5XKL63-5haRzH-fwQiBp-tYZcW-87Hjds-3Rq9TJ-6oZM5M-7jZmc1-RDB6VK-4dDvQi-orD6RZ-aGUYXM-hDsvME-bExTEC-8NgevR-XQ1u3X-dEENvt-SKExn6-7bXE5o-7BQptN-kpaM9x-8anEBG-kp9VHk-qJXuC-4EXFsT-9rQh9N-Bc3UaT-PU2S1-8pW396-PUAce-76hLbP-HW4vD-8ERUpd-pK59VH-8FB6gd-79n6J8">Andy K/Flickr</a>, <a class="license" href="http://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA</a></span>
            </figcaption>
          </figure>

<p>One reason for the gap is that CEO pay is compared across sectors, while low paid retail workers never have their pay rates compared with investment bankers or offshore rig operatives. Another is that remuneration committees often attach more importance to external rather than internal comparators. This means that they worry less about having an internally coherent pay structure which feels fair to employees than one which enables them to attract a “megastar” CEO when they need one. </p>

<p>Another, slightly more technical reason, is the growing complexity of CEO reward packages. Many executives have several components to their deals so that if they are forced either by the market or by regulation to restrain one element, they seem able to make up the difference with another. This can mean that, if basic pay is kept low, then bonuses or stock options can appear <a href="http://fortune.com/2015/09/02/ceo-pay-flatter-salaries-but-bigger-bonuses/">to rise to compensate</a>.</p>

<h2>Open plan pay</h2>

<p>These kinds of concerns have prompted the UK government’s action, which echoes that of the US where the Dodd-Frank Act will also <a href="http://www.cftc.gov/LawRegulation/DoddFrankAct/index.htm">require the publication</a> of pay ratios from this year. But this is more than just an issue of reporting. The hope is that CEO pay decisions will look more at internal pay relativities and the message that big rises in executive pay send to employees facing another year of pay freezes. </p>

<figure class="align-center zoomable">
            <a href="https://cdn.theconversation.com/files/184697/area14mp/file-20170905-13726-n2wbrs.jpg"><img alt="" src="https://cdn.theconversation.com/files/184697/width754/file-20170905-13726-n2wbrs.jpg"></a>
            <figcaption>
              <span class="caption">US pay rules are due to come into force.</span>
              <span class="attribution"><span class="source">EPA/SEBASTIAN GABRIEL</span></span>
            </figcaption>
          </figure>

<p>The connections between leaders and the led really matter in modern organisations. The financial crisis challenged the fragile bond of trust between bosses and employees, and widening pay gaps at a time of wage growth stagnation for most UK workers can only make things worse.</p>

<p>This makes the example of IT training company Happy Computers especially interesting. The CEO, Henry Stewart, set up a spreadsheet on the company intranet which contains both the current pay of all staff (including his) <a href="http://www.telegraph.co.uk/men/thinking-man/11587099/If-we-all-talked-about-our-salaries-would-we-earn-more.html">and their pay history</a>. Aside from creating a strong, common bond between employees and a sense of fairness and transparency, the dispersion of pay is very narrow. Stewart is very proud of this innovation and believes the company benefits enormously. When he asks other CEOs why they don’t do the same, he says the most common answer is: “Our pay isn’t fair”. </p>

<p>Not everyone agrees that a focus on pay ratios is the best way to enforce restraint. Alex Edmans of London Business School argues, <a href="https://hbr.org/2017/02/why-we-need-to-stop-obsessing-over-ceo-pay-ratios">with some justification</a>, that pay ratios can lead to perverse incentives: the temptation might be, for example, to outsource low-paid jobs in order to inflate the average pay used to calculate the ratio. The current proposals are intended as a nudge towards greater transparency, with the threat of tougher regulation if they fail to bring about restraint. </p>

<p>Unfortunately, there is no science to proportionality. The “comply or explain” approach to publishing pay ratios may slow down the rate at which the pay gap widens, and might even enforce a de facto cap, but there must be more doubt as to whether it can apply enough pressure to narrow the gap at all.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/uk-426">UK</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/executive-pay-1043">Executive pay</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/management-1583">Management</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/shareholders-1720">Shareholders</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/us-2675">US</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/bp-5621">BP</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/ceo-7563">CEO</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/pay-12259">pay</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/pay-gaps-12878">Pay gaps</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/salary-transparency-27141">Salary Transparency</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/business-34339">Business</a>
          </li>
      </ul>
    </div>


      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/can-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279" data-href="null" data-action="null" data-id="83279" target="_blank" href="http://twitter.com/intent/tweet?text=Can+the+grim+reality+of+published+pay+ratios+really+curb+executive+pay%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Fcan-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/can-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279" data-href="null" data-action="null" data-id="83279" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fcan-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletter">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>
    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="83377" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/chanels-new-fragrance-reminds-us-of-the-rebel-entrepreneur-who-started-it-all-83377">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/184536/width1012x668/file-20170904-17912-1hv8pjc.jpg" alt="" data-id="184536" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">NadiaMaha/Shutterstock</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/chanels-new-fragrance-reminds-us-of-the-rebel-entrepreneur-who-started-it-all-83377">Chanel’s new fragrance reminds us of the rebel entrepreneur who started it&nbsp;all</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="81999" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/why-australian-ceos-are-sharing-part-of-our-wages-pain-81999">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/182725/width1012x668/file-20170821-27175-17l42ym.jpg" alt="" data-id="182725" />
</a>          <figcaption>
            <span class="caption">
              So many of the factors influencing low wages growth for Australian workers are also an important influence on CEO pay, although not necessarily in the same way.
            </span>
            <span class="source" title="Source">ANGELA BRKIC/AAP</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/why-australian-ceos-are-sharing-part-of-our-wages-pain-81999">Why Australian CEOs are sharing part of our wages&nbsp;pain</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="83193" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/is-eu-regulation-really-so-bad-for-the-uk-83193">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/184502/width1012x668/file-20170904-17899-12ob2tk.jpg" alt="" data-id="184502" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">shutterstock.com</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/is-eu-regulation-really-so-bad-for-the-uk-83193">Is EU regulation really so bad for the&nbsp;UK?</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="83167" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/how-south-african-business-can-help-government-fix-the-economy-83167">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/183977/width1012x668/file-20170830-29224-1kdzd3z.jpg" alt="" data-id="183977" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">Shutterstock</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/how-south-african-business-can-help-government-fix-the-economy-83167">How South African business can help government fix the&nbsp;economy</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/stretching-your-donation-dollars-5-tips-83130">Stretching your donation dollars: 5&nbsp;tips</a></li>
          <li><a href="/why-a-four-day-workweek-is-not-good-for-your-health-64516">Why a <span class="nobr">four-day</span> workweek is not good for your&nbsp;health</a></li>
          <li><a href="/have-we-forgotten-the-true-meaning-of-labor-day-64526">Have we forgotten the true meaning of Labor&nbsp;Day?</a></li>
          <li><a href="/gluten-free-water-shows-absurdity-of-trend-in-labeling-whats-absent-80657">‘<span class="nobr">Gluten-free</span> water’ shows absurdity of trend in labeling what’s&nbsp;absent</a></li>
          <li><a href="/bait-and-switch-anchovies-eat-plastic-because-it-smells-like-prey-81607">Bait and switch: Anchovies eat plastic because it smells like&nbsp;prey</a></li>
      </ul>
      <ul>
          <li><a href="/how-do-fire-ants-form-giant-rafts-to-survive-floods-80717">How do fire ants form giant rafts to survive&nbsp;floods?</a></li>
          <li><a href="/what-made-the-rain-in-hurricane-harvey-so-extreme-83137">What made the rain in Hurricane Harvey so&nbsp;extreme?</a></li>
          <li><a href="/why-princess-diana-conspiracies-refuse-to-die-82363">Why Princess Diana conspiracies refuse to&nbsp;die</a></li>
          <li><a href="/the-penny-may-be-worthless-but-lets-keep-it-anyway-82569">The penny may be worthless, but let’s keep it&nbsp;anyway</a></li>
          <li><a href="/how-should-we-protest-neo-nazis-lessons-from-german-history-82645">How should we protest <span class="nobr">neo-Nazis</span>? Lessons from German&nbsp;history</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 55,300 academics and researchers from 2,135 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.edu.au/content/83279/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header>
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h3>Stay informed</h3>

      <div class="newsletter-signup-form">
        <h6>Subscribe to our Newsletters</h6>
        <form action="/subscriptions" method="post" class="subscribe">
  <fieldset>
    <label class="subscribe-email-label" for="subscribe_email">
      Email address
    </label>

    <div class="field-wrapper">
      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
      <i class="success-icon">✔</i>
      <i class="icon-delete failure-icon"></i>
      <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
    </div>

    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />

      <fieldset class="regions select-boxes region-select">
  <select name="subscribe[region]" id="subscribe_region"><option value="africa">Africa</option>
<option value="au">Australia</option>
<option value="ca">Canada</option>
<option value="fr">France</option>
<option value="global">Global</option>
<option value="id">Indonesia</option>
<option value="uk">United Kingdom</option>
<option selected="selected" value="us">United States</option></select>
</fieldset>


    <input type="submit" name="submit" value="Subscribe" class="subscribe button" />
  </fieldset>
</form>

        <div class="sitewide-social-media">
          <h6>Follow us on social media</h6>

          <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
                <i class="icon-facebook-simple"></i>
</a>            </li>
            <li>
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
                <i class="icon-twitter"></i>
</a>            </li>
          </ul>
        </div>

      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
      <script>
  (function() {
    var img = document.createElement('img'); img.width = 1; img.height = 1;
    img.src = 'https://www.facebook.com/tr?id=1517004835184558&amp;ev=NoScript';
    img.style.display = "none";
    var s = document.getElementsByTagName('footer')[0]; s.parentNode.insertBefore(img, s);
  })();
</script>

    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2017</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script>
//<![CDATA[
!function(e){function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,a,c){for(var f,u,i,d=0,s=[];d<t.length;d++)u=t[d],o[u]&&s.push(o[u][0]),o[u]=0;for(f in a)Object.prototype.hasOwnProperty.call(a,f)&&(e[f]=a[f]);for(r&&r(t,a,c);s.length;)s.shift()();if(c)for(d=0;d<c.length;d++)i=n(n.s=c[d]);return i};var t={},o={13:0};n.e=function(e){function r(){f.onerror=f.onload=null,clearTimeout(u);var n=o[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),o[e]=void 0)}var t=o[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var a=new Promise(function(n,r){t=o[e]=[n,r]});t[2]=a;var c=document.getElementsByTagName("head")[0],f=document.createElement("script");f.type="text/javascript",f.charset="utf-8",f.async=!0,f.timeout=12e4,n.nc&&f.setAttribute("nonce",n.nc),f.src=n.p+""+e+"-"+{0:"5dd26542ee8d454e67a6",1:"193c2087f414a14cb262",2:"d8c5e8c8dc9649dde2e3",3:"5e0783a3658c23a5f0a5",4:"22ec78d9014c49b46444",5:"b7785d04dc67150881e0",6:"c76d323a461fe2f067c2",7:"abcc8e24947071ec454a",8:"17e692f131f9ff04fa5b",9:"a9a81793929f1f080f38",10:"d933113a8de90af7dfbf",11:"7782e7944a021a65286b",12:"9f9f7670063301728ad3"}[e]+".js";var u=setTimeout(r,12e4);return f.onerror=f.onload=r,c.appendChild(f),a},n.m=e,n.c=t,n.i=function(e){return e},n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/assets/",n.oe=function(e){throw console.error(e),e}}([]);
//# sourceMappingURL=manifest-db44b63e66a52c3e28a9.js.map
//]]>
</script>
  <script src="/assets/vendor-22ec78d9014c49b46444.js"></script>
  <script src="/assets/application-5e0783a3658c23a5f0a5.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-383e8def848e4420761cf127d9449179.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
      TC.page = new TC.ContentPage({
    content_id: 83279,
    content_slug: "can-the-grim-reality-of-published-pay-ratios-really-curb-executive-pay-83279",
    comments_closed_at: "",
    search_referrer: {
      adapter: "",
      query: "",
      rank: "",
      region: "us",
    }
  });

  }

//]]>
</script>
<script>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</script>

  
</body>
</html>
