<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="oeDSAKhjQP2zkyimiooiETuYDi6r6AQYSfv9J0tpXu0ypHZ2wOiUwBLgT6J+RrcBVH3kXpnbOvoY8AT80nsVug==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"5b06465c9f","applicationID":"367227","transactionName":"el9cTBRXCl8EFk5QX1dEV1YSFxVbDhM=","queueTime":1,"applicationTime":35,"agent":""}</script>
<script type="text/javascript">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</script>
  <meta property="fb:app_id" content="127105130696839">
      <meta property="fb:pages" content="176084152419221" />
      <meta property="fb:pages" content="1453112561595308" />
      <meta property="fb:pages" content="755360694556328" />
      <meta property="fb:pages" content="898911580155104" />
      <meta property="fb:pages" content="148546898646992" />
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="In a nation where urban living is the ultimate attainment, some households are bracing against the surging tide of development." />
<meta name="pubdate" content="20170320" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/how-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990" />
<meta name="news_keywords" content="China, China Economy, Cities, Developers, Housing, Urban community, Urban development, Urbanisation" />

  <meta name="author" content="Hyun Bang Shin" />

  <meta name="institution" content="London School of Economics and Political Science" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="How stubborn &#39;nail houses&#39; take a stand against China&#39;s rapid urbanisation" />
<meta property="og:description" content="In a nation where urban living is the ultimate attainment, some households are bracing against the surging tide of development." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.theconversation.com/files/158133/width1356x668/image-20170223-32718-1g1d4cw.jpg" />
<meta property="og:updated_time" content="2017-03-20T09:42:14Z" />
<meta property="og:url" content="http://theconversation.com/how-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />



  <!-- refspec 79f8627 -->
  <title>How stubborn &#39;nail houses&#39; take a stand against China&#39;s rapid urbanisation</title>
  <link rel="stylesheet" media="screen" href="/assets/core-09fad0013e73f52749298d7bcc17911e1808175cbfca778f4eafb5bd16eac415.css" />




<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/ie/ie7-be9b70bd8e39bbc4a0b262834459e06fb56510d8a1ad366b29f5e4338d214061.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/ie/ie8-bf8035336f9cb9dae20d21c2a52cd81201596becac922a7786690f24d4a0fa4d.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/print-2ed0d5f3f52772c9acca16e9937fed29fa3eebd213eaaef716c1d745da783e9c.css" />

  <link rel="apple-touch-icon-precomposed" href="/assets/ios-logo-b497c182371a375a19870cc3a786efa491d09a6aa394492a24ef763346962e75.png">
<link rel="icon" sizes="192x192" href="/assets/white-logo-192x192-ff830765110f0c2330ee2aec901205419acc8dcc489900f3bb6d53c97cedc4e7.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', "UA-21436757-1"]);
    _gaq.push([ '_setCustomVar', 1, 'UserType', 'Reader', 2 ]);
    _gaq.push([ '_setCustomVar', 5, 'RegionCode', 'us', 3 ]);
    _gaq.push([ '_setCustomVar', 2, 'CommissioningRegion', 'uk', 3 ]);
    _gaq.push([ '_setCustomVar', 3, 'ContentType', 'analysis', 3 ]);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/how-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990" />

</head>
<body class="region_us content content-show  refresh-article">
  <nav class="editorial-menu">
  </nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletter">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li id="play-newsstand-link">
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/carlton/logos/logo-4c65d93682925a65bb0bacf2f7085e9162dab46efbe3ef45244740a12a15ea35.svg" />
</a>
    <nav class="topbar-module">
  <ul class="topbar-item-list">
    <li class="topbar-home-link">
      <a href="/us">
        <i class="icon-home"></i>
</a>    </li>
    <li class="topbar-edition-selector-title topbar-label">Edition:</li>
  </ul>
</nav>

<nav class="topbar-edition-selector topbar-dropdown topbar-module">
  <a class="menu-button-open" href="/us">Available editions</a>
  <div class="menu-button-contents">
    <span class="menu-button-text">
      <span class="current-region">United States</span>
    </span>
    <i class="icon-caret-down drop-down-caret"></i>
  </div>

  <ul class="menu">
      <li class="region africa">
        <a title="Africa edition" href="/africa">Africa</a>
      </li>
      <li class="region au">
        <a title="Australia edition" href="/au">Australia</a>
      </li>
      <li class="region fr">
        <a title="France edition" href="/fr">France</a>
      </li>
      <li class="region global">
        <a title="Global edition" href="/global">Global</a>
      </li>
      <li class="region uk">
        <a title="United Kingdom edition" href="/uk">United Kingdom</a>
      </li>
  </ul>
</nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fhow-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fhow-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
    <li class="topbar-button with-label newsletter">
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletter">
        <i class="icon-email"></i>
        <span class="topbar-button-text">
          Get newsletter
        </span>
</a>    </li>
    <li class="topbar-button facebook">
      <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
        <i class="icon-facebook-simple"></i>
</a>    </li>
    <li class="topbar-button twitter">
      <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
        <i class="icon-twitter"></i>
</a>    </li>
    <li class="topbar-button rss">
      <a title="Feeds from The Conversation" href="/us/feeds">
        <i class="icon-rss"></i>
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/carlton/logos/logo-4c65d93682925a65bb0bacf2f7085e9162dab46efbe3ef45244740a12a15ea35.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
      <li class="arts ">
        <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
      </li>
      <li class="business ">
        <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
      </li>
      <li class="education ">
        <a class="" title="Education" href="/us/education">Education</a>
      </li>
      <li class="environment ">
        <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
      </li>
      <li class="ethics ">
        <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
      </li>
      <li class="health ">
        <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
      </li>
      <li class="politics ">
        <a class="current" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
      </li>
      <li class="technology last">
        <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
      </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
        <li>
          <a class="nocontent" data-id="11855" href="/us/topics/us-immigration-11855">US immigration</a>
        </li>
        <li>
          <a class="nocontent" data-id="36031" href="/us/topics/inside-rural-america-36031">Inside Rural America</a>
        </li>
        <li>
          <a class="nocontent" data-id="33438" href="/us/topics/fake-news-33438">Fake news</a>
        </li>
        <li>
          <a class="nocontent" data-id="11351" href="/us/topics/islamic-state-11351">Islamic State</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine" data-id="72990" itemscope itemtype="http://schema.org/Article">
  
  
    <figure class="magazine">
      <div class="magazine-header">
          <div class="desktop-magazine">
            <div class="image" style="background-image: url(https://cdn.theconversation.com/files/158133/wide_article/width1356x668/f5z37j9p-1487863387.jpg);">
              <img src="https://cdn.theconversation.com/files/158133/wide_article/width1356x668/f5z37j9p-1487863387.jpg" alt="F5z37j9p 1487863387" />
            </div>
          </div>


        <div class="magazine-title">
          <div class="wrapper">
            
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            How stubborn ‘nail houses’ take a stand against China’s rapid&nbsp;urbanisation
          </strong>
        </h1>
      </div>
    </div>
    <time pubdate="pubdate" datetime="2017-03-20T09:42:10Z" itemprop="datePublished" content="2017-03-20T09:42:10Z">March 20, 2017 5.42am EDT</time>
  </header>

          </div>
        </div>
      </div>

      <div class="wrapper">
          <figcaption>
            
            <span class="attribution"><a class="source" href="https://www.flickr.com/photos/triplefivedrew/5104282303/sizes/l">triplefiveandrew/Flickr</a>, <a class="license" href="http://creativecommons.org/licenses/by-nc/4.0/">CC BY-NC</a></span>
          </figcaption>
      </div>
    </figure>


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            How stubborn ‘nail houses’ take a stand against China’s rapid&nbsp;urbanisation
          </strong>
        </h1>
      </div>
    </div>
    <time pubdate="pubdate" datetime="2017-03-20T09:42:10Z" itemprop="datePublished" content="2017-03-20T09:42:10Z">March 20, 2017 5.42am EDT</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Hyun Bang Shin</span>
    </a>
  </div>

  <div class="content-authors-group">
    <h3 class="double-bordered">Author</h3>
    <ol>
      <li class="vcard" id="author-160122" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/hyun-bang-shin-338733">
      <img data-echo="https://cdn.theconversation.com/avatars/338733/width170/hyun.jpg" itemprop="image" alt="" src="/assets/author/width170_default-435a60c149a66bb53fa6570cebed17a466fba5c879aae3a6ef88f2629ea05001.jpg" />
      <span class="fn author-name" itemprop="name">
        Hyun Bang Shin
      </span>
      
</a>    

    <p class="role">
      Associate Professor in Geography and Urban Studies, London School of Economics and Political Science
    </p>

</li>

    </ol>
  </div>
</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Hyun Bang Shin receives the National Research Foundation of Korea Grant funded by the Korean Government (NRF-2014S1A3A2044551).</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/how-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-8b0e7b38d4622ad2092c95556ac68915657429cebcae4b1b92ae50373c9d0b66.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img data-echo="https://cdn.theconversation.com/files/158133/width926/image-20170223-32718-1g1d4cw.jpg" data-id="158133" alt="" itemprop="image" src="" />
    <figcaption>
      
      <span class="attribution"><a class="source" href="https://www.flickr.com/photos/triplefivedrew/5104282303/sizes/l">triplefiveandrew/Flickr</a>, <a class="license" href="http://creativecommons.org/licenses/by-nc/4.0/">CC BY-NC</a></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-url="null" data-href="null" data-action="null" data-id="72990" target="_blank" href="mailto:?subject=How%20stubborn%20%27nail%20houses%27%20take%20a%20stand%20against%20China%27s%20rapid%20urbanisation%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22How%20stubborn%20%27nail%20houses%27%20take%20a%20stand%20against%20China%27s%20rapid%20urbanisation%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fhow-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/how-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990" data-href="null" data-action="null" data-id="72990" target="_blank" href="http://twitter.com/intent/tweet?text=How+stubborn+%27nail+houses%27+take+a+stand+against+China%27s+rapid+urbanisation&amp;url=http%3A%2F%2Ftheconversation.com%2Fhow-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/how-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990" data-href="null" data-action="null" data-id="72990" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fhow-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/how-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990" data-href="null" data-action="null" data-id="72990" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=A+single+house+balancing+precariously+in+the+middle+of+a+construction+site+may+seem+like+a+doomed+and+fragile+structure.+But+in+China%2C+these+residences+have+become+a+potent+symbol+of+resistance.+Kn...&amp;title=How+stubborn+%27nail+houses%27+take+a+stand+against+China%27s+rapid+urbanisation&amp;url=http%3A%2F%2Ftheconversation.com%2Fhow-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-url="null" data-href="http://theconversation.com/how-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990" data-action="share/whatsapp/share" data-id="72990" target="_blank" href="whatsapp://send?text=How+stubborn+%27nail+houses%27+take+a+stand+against+China%27s+rapid+urbanisation+http%3A%2F%2Ftheconversation.com%2Fhow-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-url="null" data-href="http://theconversation.com/how-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990" data-action="share/fb-messenger/share" data-id="72990" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fhow-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>A single house balancing precariously in the middle of a construction site may seem like a doomed and fragile structure. But in China, these residences have become a potent symbol of resistance. Known as “dingzihu” in Chinese – which can be translated as “nail house” or “nail household” – buildings like this represent those who, like stubborn nails, defy state-ordered evictions and demolitions by refusing to vacate their properties. </p>

<p>Nail houses came to global attention in <a href="https://www.theguardian.com/cities/gallery/2014/apr/15/china-nail-houses-in-pictures-property-development">spectacular images</a> published in the lead up to the 2008 Olympic games in Beijing. But the practice began earlier, when homeowners in China were granted inviolable rights to their privately-owned property following two important legal changes in <a href="http://www.china.org.cn/china/LegislationsForm2001-2010/2011-02/12/content_21907119.htm">2004</a> and <a href="http://www.lehmanlaw.com/fileadmin/lehmanlaw_com/laws___regulations/Propoerty_Rights_Law_of_the_PRC__LLX__03162007.pdf">2007</a>. </p>

<p>Nail houses have come to possess a special meaning in a country that perceives urbanisation as a vital political, economic and ideological project. Local economies depend heavily on investment in infrastructure and buildings, and growing middle class consumption is <a href="https://theconversation.com/explainer-whats-going-on-with-chinas-economy-53404">seen as the next engine</a> for China’s economic development. What’s more, urban citizens are considered to be more civilised, or have a higher level of “suzhi” (cultural attainment), and <a href="https://theconversation.com/outdated-urban-passports-still-rule-the-lives-of-chinas-rural-citizens-69920">have better access</a> to public services such as education, health care and housing. </p>

<figure class="align-center ">
            <img alt="" src="https://cdn.theconversation.com/files/161343/width754/image-20170317-6113-1s0wyee.jpg">
            <figcaption>
              <span class="caption">Going up.</span>
              <span class="attribution"><a class="source" href="https://www.flickr.com/photos/biwook/390088839/sizes/l">Ioan Sameli/Flickr</a>, <a class="license" href="http://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA</a></span>
            </figcaption>
          </figure>

<p>But building and expanding cities requires big tracts of vacant land for large-scale developments. This results in the demolition of existing homes, neighbourhoods and villages, which don’t fit the Communist Party of China’s (CPC) vision of an urban future. </p>

<h2>Courts and compensation</h2>

<p>Compensation for families whose homes are on the brink of demolition is always a major source of dispute. Offers are based on current valuations of properties, which is likely to be far lower than any of the residences which <a href="http://eprints.lse.ac.uk/20413/">replace them</a>. This means that displacement is often inevitable, leading to broken communities and <a href="https://rowman.com/ISBN/9781442211322/Shanghai-Gone-Domicide-and-Defiance-in-a-Chinese-Megacity">psychological damage from stress and violence</a> and <a href="http://eprints.lse.ac.uk/48045/">compelling families</a> to demand financial redress. </p>

<p>Petitions by residents <a href="http://eprints.lse.ac.uk/6194/">face limited success</a> in court. The heavy presence of the CPC in every sphere of social and economic life makes it extremely challenging for residents to make successful claims against the state. Court decisions are rarely made against governments, especially in areas where aspiring local governments have removed <a href="http://eprints.lse.ac.uk/62608/">regulatory and physical barriers</a> to development.  </p>

<p>So instead, nail households endure power cuts, limited services and threats of forced eviction and demolition, in order to gain as much compensation from the government or developers as possible, to ensure their <a href="http://eprints.lse.ac.uk/48045/">own survival in an increasingly unequal society</a>. Resisting families are often stigmatised as “selfish” for trying to protect their own interests, at the expense of a greater good for their neighbours and the wider public. </p>

<p>Government authorities also feed this perception with posters, like this one from Guangzhou, which reads: “To protect the interest of homeowners, never surrender to nail houses.” </p>

<figure class="align-center ">
            <img alt="" src="https://cdn.theconversation.com/files/158123/width754/image-20170223-32701-1jv0uuo.jpg">
            <figcaption>
              <span class="caption">Rebel against the rebels!</span>
              <span class="attribution"><span class="source">Hyun Bang Shin</span>, <span class="license">Author provided</span></span>
            </figcaption>
          </figure>

<p>Yet this kind of impasse is not inevitable. Nail households might not go to such extreme measures if they were consulted and provided with informed choices to upgrade their homes and neighbourhoods, without demolition. Families do not become nail households overnight. Nor is a nail house the outcome of some intrinsic “selfishness” on the part of the protesters. </p>

<p>Rather, families often endure long-term harassment and violence, and succumb to despair when they are unable to resolve disputes. Many residents start out by conducting persistent negotiations with local governments or developers, becoming “nail house embryos”. Over time, feelings harden and residents become more determined, until they are willing to take extreme actions to keep their homes. </p>

<h2>Under pressure</h2>

<p>Much of this can be put down to the process. When a neighbourhood is slated for redevelopment, residents face extreme pressure to move: the local government in charge would organise various bureaus – including public security, planning and propaganda offices – to work closely with neighbourhood leaders, to enforce the timely eviction of local residents. Various financial incentives, as well as direct threats and peer pressure, are designed to speed up the process of eviction. </p>

<figure class="align-center ">
            <img alt="" src="https://cdn.theconversation.com/files/157487/width754/image-20170220-15894-18unvxy.JPG">
            <figcaption>
              <span class="caption">A nail household in Tianjin, north-east China.</span>
              <span class="attribution"><span class="source">Hyun Bang Shin</span>, <span class="license">Author provided</span></span>
            </figcaption>
          </figure>

<p>In this context, nail houses symbolise the inequality and unfairness prevalent in contemporary China. Yet a greater awareness of property rights among urban citizens may empower them so that they are no longer subject to whims of the authoritarian state and single-minded for-profit businesses. Enhanced rights consciousness would also enable them to demand for greater participation in urban planning processes that often exclude the voices of citizens.</p>

<p>If governments, developers and other Chinese citizens can acknowledge the plight of nail households, rather than rejecting and alienating them, it could lead to a fairer system for all. Then, no longer will nail houses stand as towering tombstones for vanished communities.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/urbanisation-1">Urbanisation</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/cities-40">Cities</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/china-336">China</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/housing-376">Housing</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/urban-development-7271">Urban development</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/urban-community-16556">Urban community</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/developers-25821">Developers</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/china-economy-30080">China Economy</a>
          </li>
      </ul>
    </div>


      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/how-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990" data-href="null" data-action="null" data-id="72990" target="_blank" href="http://twitter.com/intent/tweet?text=How+stubborn+%27nail+houses%27+take+a+stand+against+China%27s+rapid+urbanisation&amp;url=http%3A%2F%2Ftheconversation.com%2Fhow-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUS"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/how-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990" data-href="null" data-action="null" data-id="72990" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fhow-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletter">
          <i class="icon-email"></i> Get newsletter
</a>      </li>
    </ul>
  </aside>

      </div>

      


      

    </div>

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="53019" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/englishmans-castle-slum-or-cultural-icon-the-fall-and-rise-of-the-terraced-house-53019">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/109866/width1012x668/image-20160201-32231-jke9ul.jpg" alt="" data-id="109866" />
</a>          <figcaption>
            <span class="caption">
              Changing fortunes. Benwell, Newcastle upon Tyne.
            </span>
            <span class="source" title="Source">Phil Thirkell</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/englishmans-castle-slum-or-cultural-icon-the-fall-and-rise-of-the-terraced-house-53019">Englishman’s castle, slum, or cultural icon? The fall and rise of the terraced&nbsp;house</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="66695" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/how-should-we-plan-the-cities-of-tomorrow-66695">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/142159/width1012x668/image-20161018-16173-30iu19.jpg" alt="" data-id="142159" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">Bernd Thallar/Flickr</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/how-should-we-plan-the-cities-of-tomorrow-66695">How should we plan the cities of&nbsp;tomorrow?</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="9853" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/growing-up-poor-in-australia-what-has-happened-to-public-housing-9853">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/15964/width1012x668/8fz598tc-1348805576.jpg" alt="" data-id="15964" />
</a>          <figcaption>
            <span class="caption">
              Public housing never used to be the centre of disadvantage. What changed?
            </span>
            <span class="source" title="Source">Dean Lewins</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/growing-up-poor-in-australia-what-has-happened-to-public-housing-9853">Growing up poor in Australia: what has happened to public&nbsp;housing?</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="62672" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/heres-how-to-give-people-a-greater-say-in-their-cities-62672">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/140772/width1012x668/image-20161006-32723-1s01hpv.jpg" alt="" data-id="140772" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source"> Daniel Ladenhauf/Flickr</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/heres-how-to-give-people-a-greater-say-in-their-cities-62672">Here’s how to give people a greater say in their&nbsp;cities</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/why-losing-a-dog-can-be-harder-than-losing-a-relative-or-friend-68207">Why losing a dog can be harder than losing a relative or&nbsp;friend</a></li>
          <li><a href="/pi-pops-up-where-you-dont-expect-it-55688">Pi pops up where you don’t expect&nbsp;it</a></li>
          <li><a href="/stop-obsessing-over-talent-everyone-can-sing-74047">Stop obsessing over talent—everyone can&nbsp;sing</a></li>
          <li><a href="/whose-votes-count-the-least-in-the-electoral-college-74280">Whose votes count the least in the Electoral&nbsp;College?</a></li>
          <li><a href="/six-charts-that-illustrate-the-divide-between-rural-and-urban-america-72934">Six charts that illustrate the divide between rural and urban&nbsp;America</a></li>
      </ul>
      <ul>
          <li><a href="/whats-behind-phantom-cellphone-buzzes-73829">What’s behind phantom cellphone&nbsp;buzzes?</a></li>
          <li><a href="/how-a-christian-movement-is-growing-rapidly-in-the-midst-of-religious-decline-73507">How a Christian movement is growing rapidly in the midst of religious&nbsp;decline</a></li>
          <li><a href="/debunking-the-gaydar-myth-73750">Debunking the ‘gaydar’&nbsp;myth</a></li>
          <li><a href="/from-the-mundane-to-the-divine-some-of-the-best-designed-products-of-all-time-72697">From the mundane to the divine, some of the <span class="nobr">best-designed</span> products of all&nbsp;time</a></li>
          <li><a href="/why-powerful-people-fail-to-stop-bad-behavior-by-their-underlings-73828">Why powerful people fail to stop bad behavior by their&nbsp;underlings</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button moderately-huge primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 47,700 academics and researchers from 1,977 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.edu.au/content/72990/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header>
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>
          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h3>Stay informed</h3>

      <div class="newsletter-signup-form">
        <h6>Subscribe to our Newsletters</h6>
        <form action="/subscriptions" method="post" class="subscribe">
  <fieldset>
    <label class="subscribe-email-label" for="subscribe_email">
      Email address
    </label>

    <div class="field-wrapper">
      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
      <i class="success-icon">✔</i>
      <i class="icon-delete failure-icon"></i>
      <img class="spinner-icon" src="/assets/spinner-a25feb0222a994468bf211976c47036a664ab4d3280c072d19a21d8d8eae8434.gif" alt="Spinner" />
    </div>

    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />

      <fieldset class="regions select-boxes region-select">
  <select name="subscribe[region]" id="subscribe_region"><option value="africa">Africa</option>
<option value="au">Australia</option>
<option value="fr">France</option>
<option value="global">Global</option>
<option value="uk">United Kingdom</option>
<option selected="selected" value="us">United States</option></select>
</fieldset>


    <input type="submit" name="submit" value="Subscribe" class="subscribe button subtle" />
  </fieldset>
</form>

        <div class="sitewide-social-media">
          <h6>Follow us on social media</h6>

          <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
                <i class="icon-facebook-simple"></i>
</a>            </li>
            <li>
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
                <i class="icon-twitter"></i>
</a>            </li>
          </ul>
        </div>

      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
      <script>
  (function() {
    var img = document.createElement('img'); img.width = 1; img.height = 1;
    img.src = 'https://www.facebook.com/tr?id=1517004835184558&amp;ev=NoScript';
    img.style.display = "none";
    var s = document.getElementsByTagName('footer')[0]; s.parentNode.insertBefore(img, s);
  })();
</script>

    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2017</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/vendored-5301b625a579d6bb60a265358cafa5da2e66950e6a11643d679442d9e9f5a2a0.js"></script>
<script src="/assets/application-72391a07c95bc213b3a8adb61f534bceacfe14ea8ea9b21752ee03ff6a5a92cc.js"></script>
  <script>
//<![CDATA[

  function notifyOfFailure(failure) {
    var xmlHttpRequst = false;

    if (window.XMLHttpRequest) { // non IE
      xmlHttpRequst = new XMLHttpRequest();
    } else if (window.ActiveXObject) { // IE
      xmlHttpRequst = new ActiveXObject("Microsoft.XMLHTTP");
    }

    // If AJAX supported
    if(xmlHttpRequst != false) {
      xmlHttpRequst.open("GET", failure, true);
      xmlHttpRequst.send();
    }
  }

  if (window.TC) {
    $.i18n.init({
      fallbackLng: 'en',
      resGetPath: '/assets/en_us-a87204d94fa12652d75024c662757bb548cf6651231d9e81186747e1dc2ec15d.json',
      lng: 'en_us'
    }, function(err, t) {
      if (err && err.length) {
        notifyOfFailure("/no_js_locale?message=" + err[0]);
      }
      TC.time = new TC.TimeFormatter('en_us')
      TC.currentUser = new TC.User(null);
        TC.page = new TC.ContentPage({
    content_id: 72990,
    content_slug: "how-stubborn-nail-houses-take-a-stand-against-chinas-rapid-urbanisation-72990",
    comments_closed_at: ""
  });

    });
  } else {
    notifyOfFailure("/no_assets");
  }

//]]>
</script>

  
</body>
</html>
