<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="X4dPeICEyqyg5T5hcaFurWViWCkVGLmm2cCQUACNRNDg+OQGVYm8ogwgqCCNc8krLdMxvjc02CgvqMjbK1zvow==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"5b06465c9f","applicationID":"367227","transactionName":"el9cTBRXCl8EFk5QX1dEV1YSFxVbDhM=","queueTime":7,"applicationTime":47,"agent":""}</script>
<script type="text/javascript">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</script>
  <meta property="fb:app_id" content="127105130696839">
      <meta property="fb:pages" content="176084152419221" />
      <meta property="fb:pages" content="1453112561595308" />
      <meta property="fb:pages" content="755360694556328" />
      <meta property="fb:pages" content="898911580155104" />
      <meta property="fb:pages" content="148546898646992" />
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Suite de notre série cartographique avec Hervé Le Bras. Aujourd&#39;hui, une exploration des déplacements des catégories socio-professionnelles sur le territoire, en l&#39;espace de 45 ans." />
<meta name="pubdate" content="20170402" />
<meta name="commissioning-region" content="fr" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/la-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603" />
<meta name="news_keywords" content="data, data visualisation, géographie, infographie, social, éducation" />

  <meta name="author" content="Hervé Le Bras" />

  <meta name="institution" content="Institut National d&#39;Études Démographiques (INED)" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="La France inégale : 45 ans de migrations intérieures des classes sociales" />
<meta property="og:description" content="Suite de notre série cartographique avec Hervé Le Bras. Aujourd&#39;hui, une exploration des déplacements des catégories socio-professionnelles sur le territoire, en l&#39;espace de 45 ans." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.theconversation.com/files/163527/width1356x668/image-20170402-27277-73e7qr.JPG" />
<meta property="og:updated_time" content="2017-04-02T17:15:05Z" />
<meta property="og:url" content="http://theconversation.com/la-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603" />
<meta property="article:publisher" content="https://facebook.com/TheConversationFrance" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FR_Conversation" />



  <!-- refspec d41304a -->
  <title>La France inégale : 45 ans de migrations intérieures des classes sociales</title>
  <link rel="stylesheet" media="screen" href="/assets/core-4eeab3d76cf0d1d3bf24d875723b96b9f8cb24a3670ac294eb01da60d4112c2e.css" />




<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/ie/ie7-be9b70bd8e39bbc4a0b262834459e06fb56510d8a1ad366b29f5e4338d214061.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/ie/ie8-bf8035336f9cb9dae20d21c2a52cd81201596becac922a7786690f24d4a0fa4d.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/print-bb99c9e63a2e7b5ee2ed2b7be4fa00fb266c80bea6479c8138598320f1140501.css" />

  <link rel="apple-touch-icon-precomposed" href="/assets/ios-logo-b497c182371a375a19870cc3a786efa491d09a6aa394492a24ef763346962e75.png">
<link rel="icon" sizes="192x192" href="/assets/white-logo-192x192-ff830765110f0c2330ee2aec901205419acc8dcc489900f3bb6d53c97cedc4e7.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', "UA-21436757-1"]);
    _gaq.push([ '_setCustomVar', 1, 'UserType', 'Reader', 2 ]);
    _gaq.push([ '_setCustomVar', 5, 'RegionCode', 'us', 3 ]);
    _gaq.push([ '_setCustomVar', 2, 'CommissioningRegion', 'fr', 3 ]);
    _gaq.push([ '_setCustomVar', 3, 'ContentType', 'analysis', 3 ]);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/la-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603" />

</head>
<body class="region_us content content-show  refresh-article">
  <nav class="editorial-menu">
  </nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletter">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li id="play-newsstand-link">
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/carlton/logos/logo-4c65d93682925a65bb0bacf2f7085e9162dab46efbe3ef45244740a12a15ea35.svg" />
</a>
    <nav class="topbar-module">
  <ul class="topbar-item-list">
    <li class="topbar-home-link">
      <a href="/us">
        <i class="icon-home"></i>
</a>    </li>
    <li class="topbar-edition-selector-title topbar-label">Edition:</li>
  </ul>
</nav>

<nav class="topbar-edition-selector topbar-dropdown topbar-module">
  <a class="menu-button-open" href="/us">Available editions</a>
  <div class="menu-button-contents">
    <span class="menu-button-text">
      <span class="current-region">United States</span>
    </span>
    <i class="icon-caret-down drop-down-caret"></i>
  </div>

  <ul class="menu">
      <li class="region africa">
        <a title="Africa edition" href="/africa">Africa</a>
      </li>
      <li class="region au">
        <a title="Australia edition" href="/au">Australia</a>
      </li>
      <li class="region fr">
        <a title="France edition" href="/fr">France</a>
      </li>
      <li class="region global">
        <a title="Global edition" href="/global">Global</a>
      </li>
      <li class="region uk">
        <a title="United Kingdom edition" href="/uk">United Kingdom</a>
      </li>
  </ul>
</nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fla-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fla-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
    <li class="topbar-button with-label newsletter">
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletter">
        <i class="icon-email"></i>
        <span class="topbar-button-text">
          Get newsletter
        </span>
</a>    </li>
    <li class="topbar-button facebook">
      <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
        <i class="icon-facebook-simple"></i>
</a>    </li>
    <li class="topbar-button twitter">
      <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
        <i class="icon-twitter"></i>
</a>    </li>
    <li class="topbar-button rss">
      <a title="Feeds from The Conversation" href="/us/feeds">
        <i class="icon-rss"></i>
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/carlton/logos/logo-4c65d93682925a65bb0bacf2f7085e9162dab46efbe3ef45244740a12a15ea35.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
      <li class="arts ">
        <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
      </li>
      <li class="business ">
        <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
      </li>
      <li class="education ">
        <a class="" title="Education" href="/us/education">Education</a>
      </li>
      <li class="environment ">
        <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
      </li>
      <li class="ethics ">
        <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
      </li>
      <li class="health ">
        <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
      </li>
      <li class="politics ">
        <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
      </li>
      <li class="technology last">
        <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
      </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
        <li>
          <a class="nocontent" data-id="36031" href="/us/topics/inside-rural-america-36031">Inside Rural America</a>
        </li>
        <li>
          <a class="nocontent" data-id="13354" href="/us/topics/affordable-care-act-13354">Affordable Care Act</a>
        </li>
        <li>
          <a class="nocontent" data-id="15917" href="/us/topics/economic-inequality-15917">Economic inequality</a>
        </li>
        <li>
          <a class="nocontent" data-id="535" href="/us/topics/cybersecurity-535">Cybersecurity</a>
        </li>
        <li>
          <a class="nocontent" data-id="19352" href="/us/topics/us-energy-policy-19352">US energy policy</a>
        </li>
        <li>
          <a class="nocontent" data-id="28" href="/us/topics/psychology-28">Psychology</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="75603" itemscope itemtype="http://schema.org/Article">
  
  


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            La France inégale : 45 ans de migrations intérieures des classes&nbsp;sociales
          </strong>
        </h1>
      </div>
    </div>
    <time pubdate="pubdate" datetime="2017-04-02T16:47:47Z" itemprop="datePublished" content="2017-04-02T16:47:47Z">April 2, 2017 12.47pm EDT</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Hervé Le Bras</span>
    </a>
  </div>

  <div class="content-authors-group">
    <h3 class="double-bordered">Author</h3>
    <ol>
      <li class="vcard" id="author-166589" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/herve-le-bras-191457">
      <img data-echo="https://cdn.theconversation.com/avatars/191457/width170/image-20150918-17676-1xm816t.jpg" itemprop="image" alt="" src="/assets/author/width170_default-435a60c149a66bb53fa6570cebed17a466fba5c879aae3a6ef88f2629ea05001.jpg" />
      <span class="fn author-name" itemprop="name">
        Hervé Le Bras
      </span>
      
</a>    

    <p class="role">
      Démographe, directeur d&#39;études à l&#39;EHESS et chercheur émérite, Institut National d&#39;Études Démographiques (INED)
    </p>

</li>

    </ol>
  </div>
</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Hervé Le Bras does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond the academic appointment above.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/la-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-8b0e7b38d4622ad2092c95556ac68915657429cebcae4b1b92ae50373c9d0b66.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img data-echo="https://cdn.theconversation.com/files/163527/width926/image-20170402-27277-73e7qr.JPG" data-id="163527" alt="" itemprop="image" src="" />
    <figcaption>
      Gare de Lyon, Paris.
      <span class="attribution"><a class="source" href="https://commons.wikimedia.org/wiki/File:P1060282_Paris_XII_gare_de_Lyon_gd_hall_rwk.JPG">Mbzt/Wikimedia</a>, <a class="license" href="http://creativecommons.org/licenses/by/4.0/">CC BY</a></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-url="null" data-href="null" data-action="null" data-id="75603" target="_blank" href="mailto:?subject=La%20France%20in%C3%A9gale%20%3A%2045%20ans%20de%20migrations%20int%C3%A9rieures%20des%20classes%20sociales%20%E2%80%94%20The%20Conversation&amp;body=Bonjour.%20J%27ai%20trouv%C3%A9%20un%20article%20qui%20peut%20vous%20int%C3%A9resse%20%22La%20France%20in%C3%A9gale%20%3A%2045%20ans%20de%20migrations%20int%C3%A9rieures%20des%20classes%20sociales%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fla-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603"><i class="icon-email"></i> <span>Adresse e-mail</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/la-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603" data-href="null" data-action="null" data-id="75603" target="_blank" href="http://twitter.com/intent/tweet?text=La+France+in%C3%A9gale+%3A+45+ans+de+migrations+int%C3%A9rieures+des+classes+sociales&amp;url=http%3A%2F%2Ftheconversation.com%2Fla-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/la-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603" data-href="null" data-action="null" data-id="75603" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fla-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/la-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603" data-href="null" data-action="null" data-id="75603" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Nous+poursuivons+notre+exploration+de+la+France+in%C3%A9gale+en+examinant+comment+les+cat%C3%A9gories+socio-professionnelles+ont+%C2%AB%26nbsp%3Bboug%C3%A9%26nbsp%3B%C2%BB+sur+le+territoire+en+l%27espace+de+45+ans.%0A%0A%23%23+La+relocalisa...&amp;title=La+France+in%C3%A9gale+%3A+45+ans+de+migrations+int%C3%A9rieures+des+classes+sociales&amp;url=http%3A%2F%2Ftheconversation.com%2Fla-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>Linkedin</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-url="null" data-href="http://theconversation.com/la-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603" data-action="share/whatsapp/share" data-id="75603" target="_blank" href="whatsapp://send?text=La+France+in%C3%A9gale+%3A+45+ans+de+migrations+int%C3%A9rieures+des+classes+sociales+http%3A%2F%2Ftheconversation.com%2Fla-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-url="null" data-href="http://theconversation.com/la-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603" data-action="share/fb-messenger/share" data-id="75603" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fla-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>Nous poursuivons notre exploration de la France inégale en examinant comment les catégories socio-professionnelles ont « bougé » sur le territoire en l'espace de 45 ans.</p>

<h2>La relocalisation des cadres les plus diplômés</h2>

<div>

<iframe id="infographie-ID576" src="https://data-tc.com/iframe/?infography=576" width="100%" height="700" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>

<br>En 1968, vers la fin des trente glorieuses, les cadres les plus diplômés sont dispersés sur tout le territoire français. Ils sont médecins, enseignants dans les lycées, ingénieurs, par exemple à Montbéliard, fief des usines Peugeot. Leur présence signifie que la périphérie n’est pas tenue à l’écart des métropoles et de la capitale. Changement radical, quatre décennies plus tard. Désormais, les cadres les plus diplômés résident dans les grandes villes, délaissant le milieu rural, ce qui entretient le sentiment d’exclusion à la périphérie. 

À Paris, Rennes, Grenoble ou Lille, 90 % des cadres ont obtenu au moins une maîtrise universitaire ou sont passés par une grande école de commerce ou d’ingénieurs. À l’inverse, dans le Roussillon, l’Aude, l’Indre ou l’Yonne, moins des deux tiers ont de tels diplômes. C’est le signe du passage d’une France d’ingénieurs et de notables à une France de financiers et de gestionnaires.
<br> 

<h2>Classes moyennes éduquées : la longue histoire</h2>

<div>
    <iframe id="infographie-ID627" src="https://data-tc.com/iframe/?infography=627" width="100%" height="700" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>

<br>À l’instar des cadres, les classes moyennes les plus éduquées se trouvent maintenant dans les grandes agglomérations, mais leur distribution, en 1968 comme aujourd'hui, renvoie à de très anciennes structures. En 1968, les plus fortes proportions de bacheliers parmi les professions intermédiaires étaient situées dans le grand sud-ouest et plutôt hors des villes de quelque importance. Ce sont presque exactement les régions qui pratiquaient l’héritage préférentiel. Les enfants qui n’héritaient pas se tournaient vers le clergé, vers l’armée (les cadets de Gascogne), vers les études, souvent pour exercer une profession libérale. 

<br><br>Quarante ans plus tard, les classes moyennes les plus éduquées se trouvent dans les régions traditionnellement catholiques. Par rapport aux régions non religieuses, les régions catholiques françaises se comportent comme en Allemagne, les régions protestantes par rapport aux catholiques. La clé de ces comportements n’est donc pas à chercher dans la religion même, mais dans l’autonomie envers l’autorité, celle de la hiérarchie catholique en Allemagne, celle de l’État jacobin en France.

<br> 
<h2>Employés et ouvriers : le retour aux sources</h2>

<br><div>
<iframe id="infographie-ID644" src="https://data-tc.com/iframe/?infography=644" width="100%" height="700" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
</div>

<p><br></p>

<div>
<iframe id="infographie-ID652" src="https://data-tc.com/iframe/?infography=652" width="100%" height="700" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
</div>

<p><br>Les classes populaires ont effectué un trajet inverse de celui des classes moyennes et supérieures. Les plus fortes proportions d’ouvriers et d’employés possédant au moins un CAP résidaient dans les zones urbaines en 1968, avec un maximum en Alsace-Lorraine, lointain héritage du mode allemand d’éducation. En 2013, au dernier recensement publié, les ouvriers les plus diplômés résident plutôt hors des agglomérations et surtout dans cette partie de la France, soit de tradition catholique, soit de tradition familiale, ces deux France que l’on a déjà vu apparaître dans la géographie des cadres moyens les plus éduqués. </p>

<p>Les régions concernées sont celles où la vie locale est plus développée, où donc, la compétence est reconnue et appréciée à tous les échelons de la société ce qui constitue un stimulant pour les études. Ces cartes font aussi apparaître ce qui est peut-être le changement majeur sur la période, à savoir l’extraordinaire progrès de l’éducation. 86,5 % des ouvriers n’avaient aucun diplôme en 1968, 29 % en 2013 : ce ne sont plus les mêmes. Idem pour les employés dont le pourcentage de diplômés est passé de 23 % à 81 %.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/education-20601">éducation</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/infographie-21297">infographie</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/geographie-21809">géographie</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/data-23541">data</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/social-28773">social</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/data-visualisation-37427">data visualisation</a>
          </li>
      </ul>
    </div>


      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/la-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603" data-href="null" data-action="null" data-id="75603" target="_blank" href="http://twitter.com/intent/tweet?text=La+France+in%C3%A9gale+%3A+45+ans+de+migrations+int%C3%A9rieures+des+classes+sociales&amp;url=http%3A%2F%2Ftheconversation.com%2Fla-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUS"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/la-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603" data-href="null" data-action="null" data-id="75603" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fla-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletter">
          <i class="icon-email"></i> Get newsletter
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>
      
    <div class="content-donation-call-to-action-view grid-sixteen">
      <div class="logo grid-two">
        <i class="icon-the-conversation"></i>
      </div>

      <div class="large-grid-eight grid-twelve">
        <h2>Found this article useful? A tax-deductible gift of $30/month helps deliver knowledge-based, <span class='nobr'>ethical journalism.</span></h2>
      </div>

      <div class="large-grid-prepend-two grid-four grid-last">
        <div class="actions">
          <a class="button" href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=content-donation-call-to-action-2">Make a donation</a>
        </div>
      </div>
    </div>


    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="67732" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/terroirs-des-campagnes-terroirs-des-villes-patrimoines-communs-dans-le-village-global-67732">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/143294/width1012x668/image-20161026-11265-1l3livw.jpg" alt="" data-id="143294" />
</a>          <figcaption>
            <span class="caption">
              Cultures du cépage Malvoisie à Lanzarote.
            </span>
            <span class="source" title="Source">Yummifruitbat/Wikipedia</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/terroirs-des-campagnes-terroirs-des-villes-patrimoines-communs-dans-le-village-global-67732">Terroirs des campagnes, terroirs des villes : patrimoines communs dans le village global</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="69124" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/la-normandie-reunifiee-peut-elle-devenir-un-futur-tigre-viking-economique-69124">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/147246/width1012x668/image-20161123-19722-fthaiq.jpg" alt="" data-id="147246" />
</a>          <figcaption>
            <span class="caption">
              Lever de soleil sur le Pont de Normandie.
            </span>
            <span class="source" title="Source">Sebastien Letellier / Flickr</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/la-normandie-reunifiee-peut-elle-devenir-un-futur-tigre-viking-economique-69124">La Normandie réunifiée <span class="nobr">peut-elle</span> devenir un futur « Tigre viking » économique ?</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="66365" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/partager-les-donnees-du-monde-avec-le-monde-entier-66365">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/140291/width1012x668/image-20161004-20221-1nflzko.jpeg" alt="" data-id="140291" />
</a>          <figcaption>
            <span class="caption">
              L'ouverture aux données du Sud .
            </span>
            <span class="source" title="Source">afd.countrydashboards.com</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/partager-les-donnees-du-monde-avec-le-monde-entier-66365">Partager les données du monde… avec le monde entier</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="73297" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/mondialisations-et-migrations-depasser-le-cadre-de-letat-pour-penser-la-mobilite-73297">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/158325/width1012x668/image-20170224-23007-10tak7t.jpg" alt="" data-id="158325" />
</a>          <figcaption>
            <span class="caption">
              Penser les questions de migration loin des clichés.
            </span>
            <span class="source" title="Source"></span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/mondialisations-et-migrations-depasser-le-cadre-de-letat-pour-penser-la-mobilite-73297">Mondialisations et migrations : dépasser le cadre de l’État pour penser la mobilité</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/why-russia-gave-up-alaska-americas-gateway-to-the-arctic-74675">Why Russia gave up Alaska, America’s gateway to the&nbsp;Arctic</a></li>
          <li><a href="/how-did-celibacy-become-mandatory-for-priests-75031">How did celibacy become mandatory for&nbsp;priests?</a></li>
          <li><a href="/whats-behind-phantom-cellphone-buzzes-73829">What’s behind phantom cellphone&nbsp;buzzes?</a></li>
          <li><a href="/stop-obsessing-over-talent-everyone-can-sing-74047">Stop obsessing over talent—everyone can&nbsp;sing</a></li>
          <li><a href="/pay-people-to-stop-smoking-it-works-especially-in-vulnerable-groups-72775">Pay people to stop smoking? It works, especially in vulnerable&nbsp;groups</a></li>
      </ul>
      <ul>
          <li><a href="/how-i-used-math-to-develop-an-algorithm-to-help-treat-diabetes-69606">How I used math to develop an algorithm to help treat&nbsp;diabetes</a></li>
          <li><a href="/study-60-percent-of-rural-millennials-lack-access-to-a-political-life-74513">Study: 60 percent of rural millennials lack access to a political&nbsp;life</a></li>
          <li><a href="/trumps-fcc-continues-to-redefine-the-public-interest-as-business-interests-75120">Trump’s FCC continues to redefine the public interest as business&nbsp;interests</a></li>
          <li><a href="/to-really-help-us-workers-we-should-invest-in-robots-71125">To really help US workers, we should invest in&nbsp;robots</a></li>
          <li><a href="/debunking-the-gaydar-myth-73750">Debunking the ‘gaydar’&nbsp;myth</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 48,400 academics and researchers from 1,991 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.edu.au/content/75603/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header>
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>
          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h3>Stay informed</h3>

      <div class="newsletter-signup-form">
        <h6>Subscribe to our Newsletters</h6>
        <form action="/subscriptions" method="post" class="subscribe">
  <fieldset>
    <label class="subscribe-email-label" for="subscribe_email">
      Email address
    </label>

    <div class="field-wrapper">
      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
      <i class="success-icon">✔</i>
      <i class="icon-delete failure-icon"></i>
      <img class="spinner-icon" src="/assets/spinner-a25feb0222a994468bf211976c47036a664ab4d3280c072d19a21d8d8eae8434.gif" alt="Spinner" />
    </div>

    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />

      <fieldset class="regions select-boxes region-select">
  <select name="subscribe[region]" id="subscribe_region"><option value="africa">Africa</option>
<option value="au">Australia</option>
<option value="fr">France</option>
<option value="global">Global</option>
<option value="uk">United Kingdom</option>
<option selected="selected" value="us">United States</option></select>
</fieldset>


    <input type="submit" name="submit" value="Subscribe" class="subscribe button" />
  </fieldset>
</form>

        <div class="sitewide-social-media">
          <h6>Follow us on social media</h6>

          <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
                <i class="icon-facebook-simple"></i>
</a>            </li>
            <li>
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
                <i class="icon-twitter"></i>
</a>            </li>
          </ul>
        </div>

      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
      <script>
  (function() {
    var img = document.createElement('img'); img.width = 1; img.height = 1;
    img.src = 'https://www.facebook.com/tr?id=1517004835184558&amp;ev=NoScript';
    img.style.display = "none";
    var s = document.getElementsByTagName('footer')[0]; s.parentNode.insertBefore(img, s);
  })();
</script>

    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2017</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/vendored-5301b625a579d6bb60a265358cafa5da2e66950e6a11643d679442d9e9f5a2a0.js"></script>
<script src="/assets/application-39b124787f05dda95176308c8effea5a76d1b5be991434e8518fdacf97ece484.js"></script>
  <script>
//<![CDATA[

  function notifyOfFailure(failure) {
    var xmlHttpRequst = false;

    if (window.XMLHttpRequest) { // non IE
      xmlHttpRequst = new XMLHttpRequest();
    } else if (window.ActiveXObject) { // IE
      xmlHttpRequst = new ActiveXObject("Microsoft.XMLHTTP");
    }

    // If AJAX supported
    if(xmlHttpRequst != false) {
      xmlHttpRequst.open("GET", failure, true);
      xmlHttpRequst.send();
    }
  }

  if (window.TC) {
    $.i18n.init({
      fallbackLng: 'en',
      resGetPath: '/assets/en_us-a87204d94fa12652d75024c662757bb548cf6651231d9e81186747e1dc2ec15d.json',
      lng: 'en_us'
    }, function(err, t) {
      if (err && err.length) {
        notifyOfFailure("/no_js_locale?message=" + err[0]);
      }
      TC.time = new TC.TimeFormatter('en_us')
      TC.currentUser = new TC.User(null);
        TC.page = new TC.ContentPage({
    content_id: 75603,
    content_slug: "la-france-inegale-45-ans-de-migrations-interieures-des-classes-sociales-75603",
    comments_closed_at: ""
  });

    });
  } else {
    notifyOfFailure("/no_assets");
  }

//]]>
</script>

  
</body>
</html>
