<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ztluAUk2229J83AgAadl6GLqnDM7ZfqNzTZtvk+b/oY7KohkWq13CTdp0UyBqEdaZUezoSISC+kBHMjYp3L82A==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"5b06465c9f","applicationID":"367227","transactionName":"el9cTBRXCl8EFk5QX1dEV1YSFxVbDhM=","queueTime":1,"applicationTime":31,"agent":""}</script>
<script type="text/javascript">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</script>
  <meta property="fb:app_id" content="127105130696839">
      <meta property="fb:pages" content="176084152419221" />
      <meta property="fb:pages" content="1453112561595308" />
      <meta property="fb:pages" content="755360694556328" />
      <meta property="fb:pages" content="898911580155104" />
      <meta property="fb:pages" content="148546898646992" />
      <meta property="fb:pages" content="1082364248512412" />
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Can new Metro Mayors save our struggling town centres?" />
<meta name="pubdate" content="20170502" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/metro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875" />
<meta name="news_keywords" content="Devolution, Elections, High street, Metro Mayors, Town planning" />

  <meta name="author" content="Steve Millington" />

  <meta name="institution" content="Manchester Metropolitan University" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Metro mayors and devolution: breathing new life into our neglected town centres" />
<meta property="og:description" content="Can new Metro Mayors save our struggling town centres?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.theconversation.com/files/166984/width1356x668/file-20170427-15081-c6uhav.jpg" />
<meta property="og:updated_time" content="2017-05-02T13:35:39Z" />
<meta property="og:url" content="http://theconversation.com/metro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />



  <!-- refspec d03fc8f -->
  <title>Metro mayors and devolution: breathing new life into our neglected town centres</title>
  <link rel="stylesheet" media="screen" href="/assets/core-e66aa2010fc575f48189f3722c9cc5c672d02707f4d2e83e087179cd6092e65c.css" />




<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/ie/ie7-be9b70bd8e39bbc4a0b262834459e06fb56510d8a1ad366b29f5e4338d214061.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/ie/ie8-bf8035336f9cb9dae20d21c2a52cd81201596becac922a7786690f24d4a0fa4d.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/print-bb99c9e63a2e7b5ee2ed2b7be4fa00fb266c80bea6479c8138598320f1140501.css" />

  <link rel="apple-touch-icon-precomposed" href="/assets/ios-logo-b497c182371a375a19870cc3a786efa491d09a6aa394492a24ef763346962e75.png">
<link rel="icon" sizes="192x192" href="/assets/white-logo-192x192-ff830765110f0c2330ee2aec901205419acc8dcc489900f3bb6d53c97cedc4e7.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', "UA-21436757-1"]);
    _gaq.push([ '_setCustomVar', 1, 'UserType', 'Reader', 2 ]);
    _gaq.push([ '_setCustomVar', 5, 'RegionCode', 'us', 3 ]);
    _gaq.push([ '_setCustomVar', 2, 'CommissioningRegion', 'uk', 3 ]);
    _gaq.push([ '_setCustomVar', 3, 'ContentType', 'analysis', 3 ]);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/metro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875" />

</head>
<body class="region_us content content-show  refresh-article">
  <nav class="editorial-menu">
  </nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletter">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li id="play-newsstand-link">
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/carlton/logos/logo-4c65d93682925a65bb0bacf2f7085e9162dab46efbe3ef45244740a12a15ea35.svg" />
</a>
    <nav class="topbar-module">
  <ul class="topbar-item-list">
    <li class="topbar-home-link">
      <a href="/us">
        <i class="icon-home"></i>
</a>    </li>
    <li class="topbar-edition-selector-title topbar-label">Edition:</li>
  </ul>
</nav>

<nav class="topbar-edition-selector topbar-dropdown topbar-module">
  <a class="menu-button-open" href="/us">Available editions</a>
  <div class="menu-button-contents">
    <span class="menu-button-text">
      <span class="current-region">United States</span>
    </span>
    <i class="icon-caret-down drop-down-caret"></i>
  </div>

  <ul class="menu">
      <li class="region africa">
        <a title="Africa edition" href="/africa">Africa</a>
      </li>
      <li class="region au">
        <a title="Australia edition" href="/au">Australia</a>
      </li>
      <li class="region fr">
        <a title="France edition" href="/fr">France</a>
      </li>
      <li class="region global">
        <a title="Global edition" href="/global">Global</a>
      </li>
      <li class="region uk">
        <a title="United Kingdom edition" href="/uk">United Kingdom</a>
      </li>
  </ul>
</nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fmetro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fmetro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
    <li class="topbar-button with-label newsletter">
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletter">
        <i class="icon-email"></i>
        <span class="topbar-button-text">
          Get newsletter
        </span>
</a>    </li>
    <li class="topbar-button facebook">
      <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
        <i class="icon-facebook-simple"></i>
</a>    </li>
    <li class="topbar-button twitter">
      <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
        <i class="icon-twitter"></i>
</a>    </li>
    <li class="topbar-button rss">
      <a title="Feeds from The Conversation" href="/us/feeds">
        <i class="icon-rss"></i>
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/carlton/logos/logo-4c65d93682925a65bb0bacf2f7085e9162dab46efbe3ef45244740a12a15ea35.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
      <li class="arts ">
        <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
      </li>
      <li class="business ">
        <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
      </li>
      <li class="education ">
        <a class="" title="Education" href="/us/education">Education</a>
      </li>
      <li class="environment ">
        <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
      </li>
      <li class="ethics ">
        <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
      </li>
      <li class="health ">
        <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
      </li>
      <li class="politics ">
        <a class="current" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
      </li>
      <li class="technology last">
        <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
      </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
        <li>
          <a class="nocontent" data-id="11351" href="/us/topics/islamic-state-11351">Islamic State</a>
        </li>
        <li>
          <a class="nocontent" data-id="37360" href="/us/topics/latin-america-series-2017-37360">Latin America Series 2017</a>
        </li>
        <li>
          <a class="nocontent" data-id="36031" href="/us/topics/inside-rural-america-36031">Inside Rural America</a>
        </li>
        <li>
          <a class="nocontent" data-id="33438" href="/us/topics/fake-news-33438">Fake news</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine" data-id="75875" itemscope itemtype="http://schema.org/Article">
  
  
    <figure class="magazine">
      <div class="magazine-header">
          <div class="desktop-magazine">
            <div class="image" style="background-image: url(https://cdn.theconversation.com/files/166984/wide_article/width1356x668/7p6yz4yk-1493291448.jpg);">
              <img src="https://cdn.theconversation.com/files/166984/wide_article/width1356x668/7p6yz4yk-1493291448.jpg" alt="7p6yz4yk 1493291448" />
            </div>
          </div>


        <div class="magazine-title">
          <div class="wrapper">
            
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Metro mayors and devolution: breathing new life into our neglected town&nbsp;centres
          </strong>
        </h1>
      </div>
    </div>
    <time pubdate="pubdate" datetime="2017-05-02T13:35:38Z" itemprop="datePublished" content="2017-05-02T13:35:38Z">May 2, 2017 9.35am EDT</time>
  </header>

          </div>
        </div>
      </div>

      <div class="wrapper">
          <figcaption>
            
            <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/closing-down-sign-city-centre-shop-288563606?src=XXws38wl32etUOkj8yNMoA-1-3">cornfield/shutterstock</a></span>
          </figcaption>
      </div>
    </figure>


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Metro mayors and devolution: breathing new life into our neglected town&nbsp;centres
          </strong>
        </h1>
      </div>
    </div>
    <time pubdate="pubdate" datetime="2017-05-02T13:35:38Z" itemprop="datePublished" content="2017-05-02T13:35:38Z">May 2, 2017 9.35am EDT</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Steve Millington</span>
    </a>
  </div>

  <div class="content-authors-group">
    <h3 class="double-bordered">Author</h3>
    <ol>
      <li class="vcard" id="author-167249" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/steve-millington-357546">
      <img data-echo="https://cdn.theconversation.com/avatars/357546/width170/image-20170406-16665-1majooh.jpg" itemprop="image" alt="" src="/assets/author/width170_default-435a60c149a66bb53fa6570cebed17a466fba5c879aae3a6ef88f2629ea05001.jpg" />
      <span class="fn author-name" itemprop="name">
        Steve Millington
      </span>
      
</a>    

    <p class="role">
      Senior Lecturer, Manchester Metropolitan University
    </p>

</li>

    </ol>
  </div>
</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Steve Millington receives funding from ESRC, Technology Strategy Board. This article reflects his own opinions.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>
      <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/manchester-metropolitan-university-860"><img alt="Manchester Metropolitan" src="https://cdn.theconversation.com/institutions/860/logos/width170_logo-1479728927.png" /></a></p>
      <p class="funding-statement"><a href="/institutions/manchester-metropolitan-university-860">Manchester Metropolitan</a> provides funding as a member of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/metro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-8b0e7b38d4622ad2092c95556ac68915657429cebcae4b1b92ae50373c9d0b66.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img data-echo="https://cdn.theconversation.com/files/166984/width926/file-20170427-15081-c6uhav.jpg" data-id="166984" alt="" itemprop="image" src="" />
    <figcaption>
      
      <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/closing-down-sign-city-centre-shop-288563606?src=XXws38wl32etUOkj8yNMoA-1-3">cornfield/shutterstock</a></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-url="null" data-href="null" data-action="null" data-id="75875" target="_blank" href="mailto:?subject=Metro%20mayors%20and%20devolution%3A%20breathing%20new%20life%20into%20our%20neglected%20town%20centres%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Metro%20mayors%20and%20devolution%3A%20breathing%20new%20life%20into%20our%20neglected%20town%20centres%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fmetro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/metro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875" data-href="null" data-action="null" data-id="75875" target="_blank" href="http://twitter.com/intent/tweet?text=Metro+mayors+and+devolution%3A+breathing+new+life+into+our+neglected+town+centres&amp;url=http%3A%2F%2Ftheconversation.com%2Fmetro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/metro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875" data-href="null" data-action="null" data-id="75875" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fmetro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/metro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875" data-href="null" data-action="null" data-id="75875" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Health%2C+policing+and+transport+dominate+the+discussion+about+the+future+of+the+newly+devolved+Greater+Manchester.+But+how+will+the+newly+elected+mayor+influence+the+town%2C+district+and+neighbourhood...&amp;title=Metro+mayors+and+devolution%3A+breathing+new+life+into+our+neglected+town+centres&amp;url=http%3A%2F%2Ftheconversation.com%2Fmetro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-url="null" data-href="http://theconversation.com/metro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875" data-action="share/whatsapp/share" data-id="75875" target="_blank" href="whatsapp://send?text=Metro+mayors+and+devolution%3A+breathing+new+life+into+our+neglected+town+centres+http%3A%2F%2Ftheconversation.com%2Fmetro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-url="null" data-href="http://theconversation.com/metro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875" data-action="share/fb-messenger/share" data-id="75875" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fmetro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>Health, policing and transport dominate the discussion about the future of the newly devolved Greater Manchester. But how will the newly elected mayor influence the town, district and neighbourhood centres that have been left behind as the city centre grew and prospered?</p>

<p>For now, we have the <a href="https://www.greatermanchester-ca.gov.uk/GMSF">Greater Manchester Spatial Framework</a> which outlines the long-term planning strategy for the region under a devolved authority. Unfortunately, the signs are not good. The fixation on building housing on greenbelt has already provoked a <a href="http://www.bbc.co.uk/news/uk-england-manchester-38612170">fierce backlash from local communities</a> concerned about the loss of open space, natural environment and the lack of infrastructure to service these developments.</p>

<h2>Soulless estates</h2>

<p>The spatial framework reflects a tired approach to planning. It is mired in assumptions about society that once fuelled the postwar destruction of British communities by promoting the type of suburban sprawl, where residents have to get in their car just to buy a pint of milk, never mind get to work or take the kids to school. Is this what people really want? A life on soulless decentralised estates?  Greater Manchester already has enough of these places, to the point the conurbation resembles much less a mini New York and much more a British version of Los Angeles. </p>

<p>According to <a href="http://www.neweconomymanchester.com/media/1078/tne_travel_to_work_patterns_in_greater_manchester.pdf">The New Economy</a>, despite the growth in walking, cycling and use of public transport, for those living and entering Greater Manchester for work, the car remains by far the most common means of transport. Outside central Manchester, the car is often the only choice you have. The spatial framework sits well then alongside what the influential urban studies journalist <a href="http://time.com/4310945/jane-jacobs-100-history/">Jane Jacobs</a> described as “city destroying ideas”. In contradiction, Jacobs advocated the qualities of living in dense neighbourhoods with vibrant street life and well used public realm.</p>

<p>Greater Manchester might learn from developments across the Atlantic and the so-called <a href="http://www.citylab.com/work/2012/05/how-and-why-american-cities-are-coming-back/2015/">Great Inversion</a> – where after decades of car-centric suburbanisation and urban sprawl people are returning to towns and cities. This reflects a preference for compact, denser and walkable communities. Even a defunct industrial city <a href="https://www.theguardian.com/travel/2014/mar/02/detroit-michigan-first-steps-urban-renewal">like Detroit</a> is experiencing a regrowth through creative experiments in “place-making” (bringing life back into a place that suffered the full brunt of economic restructuring following the collapse of the post-war Keynesian consensus).</p>

<figure class="align-center ">
            <img alt="" src="https://cdn.theconversation.com/files/166986/width754/file-20170427-15091-umus47.jpg">
            <figcaption>
              <span class="caption">Downtown Detroit, Michigan, USA.</span>
              <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/aerial-view-downtown-detroit-twilight-michigan-512268166?src=vVlcSisMOS_4l3HVkjNBKQ-1-7">f11photo/shutterstock</a></span>
            </figcaption>
          </figure>

<h2>High street in decline</h2>

<p>Many British towns, however, are going through an existential crisis. Out-of-town retail parks and internet shopping, along with the aftershocks of the 2008 crash, have created a perfect storm for town centre and high street decline. Importantly, centres are more than just places to go shopping. They are places to meet and socialise. They are the spatial expression of community identity and provide a sense of belonging.  As shops disappear, the viability of other services, museums, libraries, public transport – along with pubs and places to eat – is brought into question.  The decline of retailing, therefore, poses a fundamental question about the future of the places where we live, work and socialise.</p>

<p>Research we are leading at the <a href="http://www.placemanagement.org/research/">Institute of Place Management</a> at Manchester Metropolitan University, in partnership with Cardiff University, is studying how places are adapting using data provided by retail intelligence specialists <a href="http://www.spring-board.info/">Springboard</a>. Using Big Data, we are analysing billions of pedestrian movements, going back ten years, across 100 UK centres, to bring insight to this problem at a national scale.  Our approach is revealing groundbreaking discoveries.</p>

<p>Above all, activity in UK town and city centres does not match the retail hierarchy model used in spatial planning since the 1930s which puts places in rigid categories.  Using this approach, many towns made poor development decisions, becoming dependent on national retail chains to fill up space on their high streets.  Of course many of these <a href="http://www.retailresearch.org/whosegonebust.php">familiar brands have disappeared</a> and those that remain are concentrating their store portfolios in the top 100 centres. It is no surprise then to find large numbers of vacant shops in most town centres and local planners and property owners scratching their heads about what to do next. In some cases, towns have produced costly marketing strategies to compete with places they are not actually in competition with. Or they have invested in costly regeneration schemes to create developments few people want to use. Put bluntly, they have been using historical and inaccurate assumptions about how people use town centres in a vain attempt to maintain their position in a defunct Retail Hierarchy.</p>

<p>Places are not mono-functional.  <a href="http://www.placemanagement.org/media/57742/HSUK2020-End-of-Project-Reportcompressed.pdf">They are are complex and multiple</a>. By analysing actual usage and activity we are beginning to make sense of this <a href="https://issuu.com/mcrmetropolis/docs/ipm_pb.pptx">complexity</a>. The reality is that the majority of UK centres simply serve their local communities but have been managed poorly and have been slow to adapt. To help places make the right decisions we have identified <a href="http://www.placemanagement.org/media/57742/HSUK2020-End-of-Project-Reportcompressed.pdf">25 interventions</a> most likely to restore vibrancy and vitality to town centres. This allows us to identify new policy recommendations, of interest to any politician, public servant or concerned citizen wanting to combat the decline of the High Street and town centres. </p>

<p>In Greater Manchester, the city centre is faring well but the smaller town centres are losing trade and footfall. This is leaving behind a ghostly trail of abandoned shops and windswept empty precincts. However, some neighbourhoods thrive with local scenes, independent shops, bars and events. It is no wonder house prices are rising in places like Chorlton – the town offers something Jacobs would approve of.  </p>

<figure class="align-center ">
            <img alt="" src="https://cdn.theconversation.com/files/166992/width754/file-20170427-15112-wgqg98.jpg">
            <figcaption>
              <span class="caption">The old Woolworths store in Bolton town centre lying empty in 2010.</span>
              <span class="attribution"><a class="source" href="https://www.flickr.com/photos/loscuadernosdejulia/4511723234/in/photolist-5MHeDq-6st9VP-7SFL8C-74sq6T-5PyjkH-5PCAfU/">Julie/Flickr</a>, <a class="license" href="http://creativecommons.org/licenses/by/4.0/">CC BY</a></span>
            </figcaption>
          </figure>

<p>Elsewhere, local centres provide a very poor environment for people. They need to adapt by creating convenient and pleasurable experiences for residents. We need to take a “whole place” perspective on decision making and action, which is exactly what devolution should enable. It should bring people together to discuss the best locations for health centres, bus stops, shops and housing to strengthen the overall attractiveness of local town centres. With devolution comes the opportunity to use new powers to strengthen our town centres and local communities – to make them sustainable and vibrant again.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/elections-1389">Elections</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/high-street-5737">High street</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/devolution-6737">Devolution</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/town-planning-26338">Town planning</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/metro-mayors-30170">Metro Mayors</a>
          </li>
      </ul>
    </div>


      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/metro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875" data-href="null" data-action="null" data-id="75875" target="_blank" href="http://twitter.com/intent/tweet?text=Metro+mayors+and+devolution%3A+breathing+new+life+into+our+neglected+town+centres&amp;url=http%3A%2F%2Ftheconversation.com%2Fmetro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUS"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/metro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875" data-href="null" data-action="null" data-id="75875" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fmetro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletter">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>
      
    <div class="content-donation-call-to-action-view grid-sixteen">
      <div class="logo grid-two">
        <i class="icon-the-conversation"></i>
      </div>

      <div class="large-grid-eight grid-twelve">
        <h2>Help combat alt-facts and fake news and donate to independent journalism. <span class='nobr'>Tax deductible.</span></h2>
      </div>

      <div class="large-grid-prepend-two grid-four grid-last">
        <div class="actions">
          <a class="button" href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=content-donation-call-to-action-4">Make a donation</a>
        </div>
      </div>
    </div>


    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="50927" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/the-northern-powerhouse-what-actually-is-it-50927">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/103911/width1012x668/image-20151201-9279-14gh58x.jpg" alt="" data-id="103911" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">Fred_Spoon/Flickr</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/the-northern-powerhouse-what-actually-is-it-50927">The Northern Powerhouse: what actually is&nbsp;it?</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="17812" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/some-high-streets-must-die-so-that-others-can-flourish-17812">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/30705/width1012x668/9skx9r3t-1378300599.jpg" alt="" data-id="30705" />
</a>          <figcaption>
            <span class="caption">
              Is everyone online?
            </span>
            <span class="source" title="Source">anguskirk</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/some-high-streets-must-die-so-that-others-can-flourish-17812">Some high streets must die so that others can&nbsp;flourish</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="76188" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/manchester-devolution-and-brexit-andy-burnham-qanda-76188">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/165105/width1012x668/image-20170412-25870-d5m6e9.jpg" alt="" data-id="165105" />
</a>          <figcaption>
            <span class="caption">
              Andy Burnham.
            </span>
            <span class="source" title="Source">Mark Waugh Photography/University of Salford</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/manchester-devolution-and-brexit-andy-burnham-qanda-76188">Manchester, devolution and Brexit – Andy Burnham&nbsp;Q&amp;A</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="76186" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/manchester-a-city-united-by-sport-76186">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/165568/width1012x668/image-20170418-32705-1t2bxpm.jpg" alt="" data-id="165568" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">Andy Rain/EPA</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/manchester-a-city-united-by-sport-76186">Manchester: a city united by&nbsp;sport</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/more-people-than-ever-before-are-single-and-thats-a-good-thing-74658">More people than ever before are single – and that’s a good&nbsp;thing</a></li>
          <li><a href="/can-bill-nye-or-any-other-science-show-really-save-the-world-76630">Can Bill Nye – or any other science show – really save the&nbsp;world?</a></li>
          <li><a href="/the-myth-of-the-college-dropout-75760">The myth of the college&nbsp;dropout</a></li>
          <li><a href="/how-understanding-the-prisoners-dilemma-can-help-bridge-liberal-and-conservative-differences-46166">How understanding the prisoner’s dilemma can help bridge liberal and conservative differences</a></li>
          <li><a href="/anumeric-people-what-happens-when-a-language-has-no-words-for-numbers-75828">‘Anumeric’ people: What happens when a language has no words for&nbsp;numbers?</a></li>
      </ul>
      <ul>
          <li><a href="/now-who-will-push-ahead-on-validating-forensic-science-disciplines-76198">Now who will push ahead on validating forensic science disciplines?</a></li>
          <li><a href="/physics-of-poo-why-it-takes-you-and-an-elephant-the-same-amount-of-time-76696">Physics of poo: Why it takes you and an elephant the same amount of&nbsp;time</a></li>
          <li><a href="/medieval-medical-books-could-hold-the-recipe-for-new-antibiotics-74490">Medieval medical books could hold the recipe for new&nbsp;antibiotics</a></li>
          <li><a href="/why-cant-cats-resist-thinking-inside-the-box-76287">Why can’t cats resist thinking inside the&nbsp;box?</a></li>
          <li><a href="/recalculating-by-not-driving-the-optimal-route-youre-causing-traffic-jams-56135">Recalculating! By not driving the optimal route, you’re causing traffic&nbsp;jams</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 49,600 academics and researchers from 2,018 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.edu.au/content/75875/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header>
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>
          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h3>Stay informed</h3>

      <div class="newsletter-signup-form">
        <h6>Subscribe to our Newsletters</h6>
        <form action="/subscriptions" method="post" class="subscribe">
  <fieldset>
    <label class="subscribe-email-label" for="subscribe_email">
      Email address
    </label>

    <div class="field-wrapper">
        <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
      <i class="success-icon">✔</i>
      <i class="icon-delete failure-icon"></i>
      <img class="spinner-icon" src="/assets/spinner-a25feb0222a994468bf211976c47036a664ab4d3280c072d19a21d8d8eae8434.gif" alt="Spinner" />
    </div>

    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />

      <fieldset class="regions select-boxes region-select">
  <select name="subscribe[region]" id="subscribe_region"><option value="africa">Africa</option>
<option value="au">Australia</option>
<option value="fr">France</option>
<option value="global">Global</option>
<option value="uk">United Kingdom</option>
<option selected="selected" value="us">United States</option></select>
</fieldset>


    <input type="submit" name="submit" value="Subscribe" class="subscribe button" />
  </fieldset>
</form>

        <div class="sitewide-social-media">
          <h6>Follow us on social media</h6>

          <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
                <i class="icon-facebook-simple"></i>
</a>            </li>
            <li>
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
                <i class="icon-twitter"></i>
</a>            </li>
          </ul>
        </div>

      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
      <script>
  (function() {
    var img = document.createElement('img'); img.width = 1; img.height = 1;
    img.src = 'https://www.facebook.com/tr?id=1517004835184558&amp;ev=NoScript';
    img.style.display = "none";
    var s = document.getElementsByTagName('footer')[0]; s.parentNode.insertBefore(img, s);
  })();
</script>

    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2017</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/vendored-63c586174d2be22224a1513ecb4c079e83949a47a4cc032e3485364e96832ba1.js"></script>
<script src="/assets/application-5678a2eb10f3b26ad951f3683bb2711717b007f5069bf7994fdcf8eeb734e02b.js"></script>
  <script>
//<![CDATA[

  function notifyOfFailure(failure) {
    var xmlHttpRequst = false;

    if (window.XMLHttpRequest) { // non IE
      xmlHttpRequst = new XMLHttpRequest();
    } else if (window.ActiveXObject) { // IE
      xmlHttpRequst = new ActiveXObject("Microsoft.XMLHTTP");
    }

    // If AJAX supported
    if(xmlHttpRequst != false) {
      xmlHttpRequst.open("GET", failure, true);
      xmlHttpRequst.send();
    }
  }

  if (window.TC) {
    $.i18n.init({
      fallbackLng: 'en',
      resGetPath: '/assets/en_us-cceaa6addfcc68f325b86f7c7810e975bdf42bd83933bd139c59cacb75a83e7f.json',
      lng: 'en_us'
    }, function(err, t) {
      if (err && err.length) {
        notifyOfFailure("/no_js_locale?message=" + err[0]);
      }
      TC.time = new TC.TimeFormatter('en_us')
      TC.currentUser = new TC.User(null);
        TC.page = new TC.ContentPage({
    content_id: 75875,
    content_slug: "metro-mayors-and-devolution-breathing-new-life-into-our-neglected-town-centres-75875",
    comments_closed_at: ""
  });

    });
  } else {
    notifyOfFailure("/no_assets");
  }

//]]>
</script>

  
</body>
</html>
