<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="50o4FyzOM04oSrREhCeYjVCHrUhPYreanrqCXucFcyEaGg0Bm/udgMyE2jUomOTYqDj/27UZqO38RHh3Q4keNw==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Tune in, Donald Trump: it might just save a lot of lives." />
<meta name="pubdate" content="20190627" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/years-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486" />
<meta name="news_keywords" content="BBC, TV drama, Television" />

  <meta name="author" content="John Cook" />

  <meta name="institution" content="Glasgow Caledonian University" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Years and Years: Russell T Davies drama gazes into near future with unmissable dread" />
<meta property="og:description" content="Tune in, Donald Trump: it might just save a lot of lives." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/281579/original/file-20190627-76734-1k73e5g.jpg?ixlib=rb-1.1.0&amp;rect=12%2C257%2C3936%2C1968&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2019-06-27T11:56:54Z" />
<meta property="og:url" content="http://theconversation.com/years-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />



  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 2884203 -->
  <title>Years and Years: Russell T Davies drama gazes into near future with unmissable dread</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-application-71f087f5f979c17ee15c.css" />
<link rel="stylesheet" media="screen" href="/assets/webpacked-core-45e96a30a481074b748f.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-4027354aca7e5e57f587.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-034592b9abd7e1e7621f.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-5beb3078cfb9729cde1f.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 5 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'uk');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/years-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486" />
    <link rel="amphtml" href="https://theconversation.com/amp/years-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="active" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fyears-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fyears-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts">
          <a class="current" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="6354" href="/us/topics/ebola-6354">Ebola</a>
        </li>
        <li>
          <a class="nocontent" data-id="11012" href="/us/topics/isis-11012">ISIS</a>
        </li>
        <li>
          <a class="nocontent" data-id="653" href="/us/topics/explainer-653">Explainer</a>
        </li>
        <li>
          <a class="nocontent" data-id="12931" href="/us/topics/foundation-essays-us-12931">Foundation essays US</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      




  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="119486" itemscope itemtype="http://schema.org/Article">
  

    
  <figure class="magazine">
    <div class="image" style="background-image: url(https://images.theconversation.com/files/281579/original/file-20190627-76734-1k73e5g.jpg?ixlib=rb-1.1.0&amp;rect=12%2C257%2C3936%2C1968&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
      <img data-id="281579" itemprop="image" src="https://images.theconversation.com/files/281579/original/file-20190627-76734-1k73e5g.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" />
    </div>

      <div class="wrapper">
        <figcaption>
          Emma Thompson is populist demoagogue Vivienne Rook.
          <span class="attribution"><span class="source">BBC</span></span>
        </figcaption>
      </div>

    <div class="magazine-title">
      <div class="wrapper">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title " itemprop="name">
          <strong>
            Years and Years: Russell T Davies drama gazes into near future with unmissable&nbsp;dread
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2019-06-27T11:00:36Z" itemprop="datePublished" content="2019-06-27T11:00:36Z">June 27, 2019 7.00am EDT</time>
  </header>

      </div>
    </div>
  </figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">John Cook</span>, <em class="institution_name">Glasgow Caledonian University</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="double-bordered">Author</h3>
      <ol>
        <li class="vcard" id="author-277802" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/john-cook-172999">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/172999/width170/john_cook.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        John Cook
      </span>
</a>
    

    <p class="role">
      Professor in Media, Glasgow Caledonian University
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>John Cook has received past funding from AHRC.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/glasgow-caledonian-university-913"><img alt="Glasgow Caledonian University" src="https://images.theconversation.com/institutions/913/logos/logo-1434989975.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

      <p class="funding-statement"><a href="/institutions/glasgow-caledonian-university-913">Glasgow Caledonian University</a> provides funding as a founding partner of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/years-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="119486" target="_blank" href="mailto:?subject=Years%20and%20Years%3A%20Russell%20T%20Davies%20drama%20gazes%20into%20near%20future%20with%20unmissable%20dread%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Years%20and%20Years%3A%20Russell%20T%20Davies%20drama%20gazes%20into%20near%20future%20with%20unmissable%20dread%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fyears-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/years-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486" data-id="119486" target="_blank" href="http://twitter.com/intent/tweet?text=Years+and+Years%3A+Russell+T+Davies+drama+gazes+into+near+future+with+unmissable+dread&amp;url=http%3A%2F%2Ftheconversation.com%2Fyears-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/years-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486" data-id="119486" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fyears-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/years-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486" data-id="119486" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=_Warning%3A+contains+spoilers_%0A%0ATime+flies%2C+as+they+say%2C+but+sometimes+not+in+the+direction+we+would+wish.+That+is+very+much+the+premise+of+Years+and+Years%2C+Russell+T+Davies%E2%80%99+dystopian+TV+drama+which...&amp;title=Years+and+Years%3A+Russell+T+Davies+drama+gazes+into+near+future+with+unmissable+dread&amp;url=http%3A%2F%2Ftheconversation.com%2Fyears-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/years-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486" data-action="share/whatsapp/share" data-id="119486" target="_blank" href="whatsapp://send?text=Years+and+Years%3A+Russell+T+Davies+drama+gazes+into+near+future+with+unmissable+dread+http%3A%2F%2Ftheconversation.com%2Fyears-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/years-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486" data-action="share/fb-messenger/share" data-id="119486" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fyears-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p><em>Warning: contains spoilers</em></p>

<p>Time flies, as they say, but sometimes not in the direction we would wish. That is very much the premise of Years and Years, Russell T Davies’ dystopian TV drama which has <a href="https://www.washingtonpost.com/entertainment/tv/what-to-watch-on-tv-tonight-years-and-years-premieres-on-hbo-etc/2019/06/21/c703ea52-92a7-11e9-aadb-74e6b2b46f6a_story.html?utm_term=.5bad8924d6e6">just debuted</a> in the US after ending its <a href="https://www.bbc.co.uk/iplayer/episodes/m000539g/years-and-years">six-part run</a> on BBC One in the UK. </p>

<p>For those who haven’t seen it, the drama follows the ups and downs of the Lyons family: gran (Anne Reid) presides over a brood of four grown-up grandchildren, their partners and assorted offspring. We start in 2019 and chart these people’s lives over the next 15 years – while glimpsing our own futures, too. </p>

<p>Births, marriages and deaths; couplings and break-ups; triumphs and tragedies – the indomitable “British Lyons” experience them all, always against the backdrop of a UK and wider world spiralling into ever greater turmoil. </p>

<h2>Futures past</h2>

<p>Years and Years squarely fits the truism that the best science fiction is an indirect meditation upon our own present and past. The Lyons live through a heightened national mood of anti-immigration that is making life hostile for refugees; a banking crisis that presages economic austerity and enforced impoverishment for millions; technology that is stealing everyone’s children away from them; and a climate crisis in which sections of the UK are consistently flooding.  </p>

<p>Alongside this is the irresistible rise of Vivienne Rook, a populist politician of the far right, played to unsettling effect by Emma Thompson. The drama skilfully charts how she rises to “national character” status by baiting controversy on programmes like <a href="https://www.bbc.co.uk/iplayer/episodes/b006t1q9/question-time">BBC Question Time</a> and <a href="https://www.bbc.co.uk/iplayer/episodes/b006mkw3/have-i-got-news-for-you">Have I Got News For You?</a>, before gaining election to parliament on a wave of anti-establishment fury. She exploits and exacerbates each successive crisis before finally capturing Number 10, and ushering in a new era of authoritarian rule. </p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/SY41jhIP_xI?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            
          </figure>

<p>That the final broadcast episode of Years and Years in the UK was immediately preceded by an impromptu BBC Conservative leadership election debate called Our Next Prime Minister must have had Davies and his production team cackling with glee – not least given the prominence in the race of Boris Johnson, one of the new breed of media-made politicians upon which Rook was clearly modelled. </p>

<p>Years and Years belongs to the same great warning tradition as works by George Orwell (<a href="http://www.bbc.com/culture/story/20180507-why-orwells-1984-could-be-about-now">Nineteen Eighty-Four</a>, <a href="https://observer.com/2017/05/donald-trump-george-orwell-animal-farm/">Animal Farm</a>) and Sinclair Lewis (<a href="https://www.theguardian.com/us-news/shortcuts/2016/oct/09/it-cant-happen-here-1935-novel-sinclair-lewis-predicted-rise-donald-trump">It Can’t Happen Here</a>). Davies is saying that it very much “can happen here”; that far from being immune by virtue of geography or national temperament, the breeding conditions for fascism exist in the UK here and now. The chaotic conditions of the 1930s, which led to the rise of Hitler, have a 21st century mirror. </p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/281454/original/file-20190626-76697-hfyd66.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/281454/original/file-20190626-76697-hfyd66.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/281454/original/file-20190626-76697-hfyd66.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=403&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/281454/original/file-20190626-76697-hfyd66.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=403&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/281454/original/file-20190626-76697-hfyd66.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=403&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/281454/original/file-20190626-76697-hfyd66.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=507&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/281454/original/file-20190626-76697-hfyd66.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=507&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/281454/original/file-20190626-76697-hfyd66.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=507&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">The Lyons in 2034.</span>
              <span class="attribution"><span class="source">BBC</span></span>
            </figcaption>
          </figure>

<p>The elder Lyons brother, Stephen (Rory Kinnear), becomes the mouthpiece for those like Davies who were born into the more stable post-war era and are unsettled about the current direction: </p>

<blockquote>
<p>We were lucky for a bit … We had, like, for the first 30 years of our lives, we had a nice time … Turns out, we were born in a pause.</p>
</blockquote>

<h2>Standing on shoulders</h2>

<p>Davies is also a product of growing up with post-war British television, and Years and Years is steeped in references to old programme classics. Like the 1950s sitcom, it is quite literally <a href="https://www.imdb.com/title/tt0048881/">Life with the Lyons</a>. Its depiction of civil breakdown nods to the great early dystopian TV science fiction of writer Nigel Kneale and director Rudolph Cartier with their <a href="http://www.screenonline.org.uk/tv/id/438573/index.html">Quatermass</a> BBC serials of the 1950s and famous 1954 BBC adaptation of Orwell’s <a href="http://www.screenonline.org.uk/tv/id/438460/index.html">Nineteen Eighty-Four</a>. </p>

<p>I can see why members of the Years and Years cast have <a href="https://inews.co.uk/culture/television/years-and-years-russell-t-davies-black-mirror-our-friends-in-the-north/">described</a> the drama as “Our Friends in the North meets Black Mirror”. <a href="https://www.imdb.com/title/tt0115305/">Our Friends in the North</a>, the nine-part 1996 epic by Peter Flannery, traced a group of Newcastle friends against the backdrop of successive national and political crises from 1964 to 1995.  Years and Years achieves something similar but using the future rather than the past, while echoing Black Mirror’s hit exploration of dystopian fears surrounding digital technology.  </p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/TPJU3p99HNg?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            
          </figure>

<p>Then there is the Bomb, which drops at the end of Years and Years’ first episode. The scenes of the Lyons panicking as sirens wail and the four-minute warning broadcasts across all channels must have come as a profound shock to many viewers. We are no longer used to seeing such contemporary dramatisations of nuclear warfare on TV, but we should be: the <a href="https://thebulletin.org/doomsday-clock/">Doomsday Clock</a>, scientists’ prediction of the likelihood of global catastrophe, is now only two minutes to midnight, the closest yet to apocalypse. </p>

<p>Davies depicts Donald Trump casually loosing off a nuclear weapon against China on the eve of stepping down as US president in 2024. This is strongly reminiscent of Peter Watkins’ famous 1965 film, <a href="https://theconversation.com/the-war-game-how-i-showed-that-bbc-bowed-to-government-over-nuclear-attack-film-42640">The War Game</a>, which imagined a devastating nuclear strike on the UK after US President Lyndon Johnson used such missiles as payback for Chinese aggression in South Vietnam.</p>

<p>Watkins’ naming of a sitting US president in his own futuristic scenario was a key reason The War Game was <a href="https://www.euppublishing.com/doi/full/10.3366/jbctv.2017.0351">notoriously banned</a> by the BBC from television screens in 1965 in active consultation with the government. It is a measure of our wearier, more cynical times that Davies and his production team have managed to evoke Trump in this context with almost no protest.  </p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/Nzd_VE-bfhA?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            
          </figure>

<p>Davies has himself <a href="https://www.radiotimes.com/news/tv/2019-05-21/russell-t-davies-writer-discusses-losing-his-husband-years-and-years-tv-screenwriter-interview/">cited</a> The War Game in relation to Years and Years, and indeed there is a little nod to this in episode one: the school which some of the Lyons kids attend is called Heber Watkins Lower School. <em>Heber</em> is a word sometimes used in Islam to denote “prophet”, which seems to be implying that Watkins was far ahead of his time. </p>

<p>Years and Years did not do well in the UK ratings on initial broadcast, <a href="https://www.radiotimes.com/news/tv/2019-06-19/russell-t-davies-explains-why-hell-never-do-a-years-and-years-series-2/">consistently beaten</a> by Brian Cox’s astronomy series The Planets – despite the latter being on the more niche BBC Two. With our own world going through such troubled times, perhaps many of us prefer to look to the stars for our entertainment rather than ponder depressing depictions of where we might be heading down here on Earth. </p>

<p>But Davies’ drama certainly deserves to be viewed. It looks forwards to deliver a bleak critique on where we have just been. And who knows, if that <a href="https://edition.cnn.com/2018/05/31/politics/trump-tv-viewing-analysis/index.html">renowned television watcher</a> in the White House were to catch an episode or two during its current US broadcast, there is even maybe an outside chance that it might have a positive impact on history.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/television-145">Television</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/bbc-3648">BBC</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/tv-drama-33471">TV drama</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/years-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486" data-id="119486" target="_blank" href="http://twitter.com/intent/tweet?text=Years+and+Years%3A+Russell+T+Davies+drama+gazes+into+near+future+with+unmissable+dread&amp;url=http%3A%2F%2Ftheconversation.com%2Fyears-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/years-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486" data-id="119486" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fyears-and-years-russell-t-davies-drama-gazes-into-near-future-with-unmissable-dread-119486%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="118298" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/black-mirror-the-dark-side-of-technology-118298">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/277971/original/file-20190604-69091-ui1x2l.jpg?ixlib=rb-1.1.0&amp;rect=36%2C0%2C3430%2C2286&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="277971" />
</a>          <figcaption>
            <span class="caption">
              Season 5 of <em>Black Mirror</em> begins on June 5, 2019.
            </span>
            <span class="source" title="Source">Allocine</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/black-mirror-the-dark-side-of-technology-118298">‘Black Mirror’: the dark side of&nbsp;technology</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="116940" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/what-orwells-1984-tells-us-about-todays-world-70-years-after-it-was-published-116940">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/278699/original/file-20190610-52785-m9oejz.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="278699" />
</a>          <figcaption>
            <span class="caption">
              The dominant reading of George Orwell’s dystopian novel, “1984” has been that it was a dire prediction of what could be.
            </span>
            <span class="source" title="Source">Denis Hamel Côté</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/what-orwells-1984-tells-us-about-todays-world-70-years-after-it-was-published-116940">What Orwell’s ‘1984’ tells us about today’s world, 70 years after it was&nbsp;published</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="119116" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/who-should-pay-for-tv-licences-for-the-over-75s-119116">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/280475/original/file-20190620-149851-q25fda.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="280475" />
</a>          <figcaption>
            <span class="caption">
              in 2016, George Osborne told the BBC  it would have to cover the cost of free licences for over 75s introduced by Gordon Brown in 2001.
            </span>
            <span class="source" title="Source">Shutterstock</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/who-should-pay-for-tv-licences-for-the-over-75s-119116">Who should pay for TV licences for the over&nbsp;75s?</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="119107" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/killing-eve-sausages-and-the-sexual-politics-of-meat-119107">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/280235/original/file-20190619-171271-yl4rqh.jpg?ixlib=rb-1.1.0&amp;rect=377%2C0%2C1502%2C1002&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="280235" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">BBC/Sid Gentle/Steve Schofield</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/killing-eve-sausages-and-the-sexual-politics-of-meat-119107">Killing Eve, sausages and the sexual politics of&nbsp;meat</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>
</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/supplements-for-brain-health-show-no-benefit-a-neurologist-explains-a-new-study-118977">Supplements for brain health show no benefit – a neurologist explains a new&nbsp;study</a></li>
          <li><a href="/what-does-the-dust-in-your-home-mean-for-your-health-116565">What does the dust in your home mean for your&nbsp;health?</a></li>
          <li><a href="/fathers-need-to-care-for-themselves-as-well-as-their-kids-but-often-dont-118498">Fathers need to care for themselves as well as their kids – but often&nbsp;don’t</a></li>
          <li><a href="/bacteria-live-on-our-eyeballs-and-understanding-their-role-could-help-treat-common-eye-diseases-116126">Bacteria live on our eyeballs – and understanding their role could help treat common eye&nbsp;diseases</a></li>
          <li><a href="/israel-could-strike-first-as-tensions-with-iran-flare-119146">Israel could strike first as tensions with Iran&nbsp;flare</a></li>
      </ul>
      <ul>
          <li><a href="/driverless-cars-are-going-to-disrupt-the-airline-industry-118380">Driverless cars are going to disrupt the airline&nbsp;industry</a></li>
          <li><a href="/why-losing-a-dog-can-be-harder-than-losing-a-relative-or-friend-68207">Why losing a dog can be harder than losing a relative or&nbsp;friend</a></li>
          <li><a href="/why-do-people-faint-109620">Why do people&nbsp;faint?</a></li>
          <li><a href="/whos-avoiding-sex-and-why-80788">Who’s avoiding sex, and&nbsp;why</a></li>
          <li><a href="/6-ways-to-protect-your-mental-health-from-social-medias-dangers-117651">6 ways to protect your mental health from social media’s&nbsp;dangers</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" id="new_expert_search_form" novalidate="novalidate" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 86,000 academics and researchers from 2,887 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/119486/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header class="en">
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
            <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
            <li><a href="/us/espanol">En Español</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li>
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2019</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="/assets/vendor-e7cbc649545352d43061.js"></script>
  <script src="/assets/application-cd969d1df17f47604e53.js"></script>

  <script>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</script>
<script>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</script>
<script src="/assets/runtime-0fa7904eccafdc49374c.js"></script>

    
  <script type="text/javascript">
    !function(t,n){t[n]=t[n]|| {
      nlsQ:function(e,o,c,r,s,i)
      {
        return s=t.document,
          r=s.createElement("script"),
          r.async=1,
          r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,
          i=s.getElementsByTagName("script")[0],
          i.parentNode.insertBefore(r,i),
          t[n][o]=t[n][o]||{g:c||{},
            ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])} },
          t[n][o]
      }
    }
    } (window,"NOLBUNDLE");
  </script>

  <script type="text/javascript">
    var nSdkInstance = NOLBUNDLE.nlsQ("PCFDC5F45-862E-47D9-95BA-43D94E127676", "nSdkInstance", {nol_sdkDebug: "ERROR"});
    var staticMetadataObject = {"assetid":"content-119486","section":"The Conversation - Other","type":"static"};
    nSdkInstance.ggPM("staticstart", staticMetadataObject);
  </script>


</body>
</html>
