<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="0U9dgbXQmW+GSpXMJ1upkTQjQoMfLIJQ6Bu12o8Ny7VdAA80P9eOWkr4/1CM0HaO4YtmSl8Ce7MyvsWkAmv1Lw==" />
<meta name="referrer" content="unsafe-url">

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"5b06465c9f","applicationID":"367227","transactionName":"el9cTBRXCl8EFk5QX1dEV1YSFxVbDhM=","queueTime":1,"applicationTime":38,"agent":""}</script>
<script type="text/javascript">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</script>
  <meta property="fb:app_id" content="127105130696839">
      <meta property="fb:pages" content="176084152419221" />
      <meta property="fb:pages" content="1453112561595308" />
      <meta property="fb:pages" content="755360694556328" />
      <meta property="fb:pages" content="898911580155104" />
      <meta property="fb:pages" content="148546898646992" />
      <meta property="fb:pages" content="1082364248512412" />
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="L’arrêt de plusieurs programmes nucléaires en Asie du Sud-Est repose la question de la transition énergétique et notamment de la place du charbon dans la production d’électricité." />
<meta name="pubdate" content="20170717" />
<meta name="commissioning-region" content="fr" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/du-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632" />
<meta name="news_keywords" content="Asie, Corée du Sud, Vietnam, charbon, climat, gaz à effet de serre, nucléaire, transition énergétique, électricité, énergies renouvelables" />

  <meta name="author" content="Patrick Criqui" />

  <meta name="institution" content="Université Grenoble Alpes " />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Du Vietnam à la Corée : comment sortir du nucléaire… et en même temps du charbon ?" />
<meta property="og:description" content="L’arrêt de plusieurs programmes nucléaires en Asie du Sud-Est repose la question de la transition énergétique et notamment de la place du charbon dans la production d’électricité." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.theconversation.com/files/178396/width1356x668/file-20170717-6091-rkvuj8.jpg" />
<meta property="og:updated_time" content="2017-07-17T20:08:12Z" />
<meta property="og:url" content="http://theconversation.com/du-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632" />
<meta property="article:publisher" content="https://facebook.com/TheConversationFrance" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FR_Conversation" />



  <script>
//<![CDATA[

  TC = {};
  TC.Config = {"sharejs_init_delay_ms":0,"loading_url":"/assets/loading-b8d1ebc89097cf762f5bdad895b1a1c70747be99bb37999de38ebc844eb1cdf6.gif","loading_sad_url":"/assets/loading-sad-9415054e7f95c2fa5ea48844ee40e36b5eb591e544c459269d31617970f7c044.png","podcast_blank_small_url":"/assets/podcast-blank-small-9375f9e41a0ae8ac31c1cc0598b1f14abe428d00a41972de8a9c06f203e86975.png"};

//]]>
</script>
  <!-- refspec e4228ce -->
  <title>Du Vietnam à la Corée : comment sortir du nucléaire… et en même temps du charbon ?</title>
  <link rel="stylesheet" media="screen" href="/assets/core-e2db6777041893d778629106e496d7679bab50a318b1dac85a2281c53b181030.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/ie/ie7-be9b70bd8e39bbc4a0b262834459e06fb56510d8a1ad366b29f5e4338d214061.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/ie/ie8-bf8035336f9cb9dae20d21c2a52cd81201596becac922a7786690f24d4a0fa4d.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/print-4362c9056304f91b53f0af615b7a8b57281dd520a83bac64c3418ea320ed9c60.css" />

  <link rel="apple-touch-icon-precomposed" href="/assets/logos/logo-114x114-91270c1916bee0471a89459a8712ffd7ac26769fafe77adeb8b6a18427259bf6.png">
<link rel="icon" sizes="192x192" href="/assets/logos/logo-192x192-f62a2f44d48521eb0e8b856504890cf294b49cff82da79424a158572e62c4dc8.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', "UA-21436757-1"]);
    _gaq.push([ '_setCustomVar', 1, 'UserType', 'Reader', 2 ]);
    _gaq.push([ '_setCustomVar', 5, 'RegionCode', 'us', 3 ]);
    _gaq.push([ '_setCustomVar', 2, 'CommissioningRegion', 'fr', 3 ]);
    _gaq.push([ '_setCustomVar', 3, 'ContentType', 'analysis', 3 ]);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/du-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632" />

</head>
<body class="region_us content content-show  refresh-article">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletter">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li id="play-newsstand-link">
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/carlton/logos/logo-4c65d93682925a65bb0bacf2f7085e9162dab46efbe3ef45244740a12a15ea35.svg" />
</a>
    <nav class="topbar-module">
  <ul class="topbar-item-list">
    <li class="topbar-home-link">
      <a href="/us">
        <i class="icon-home"></i>
</a>    </li>
    <li class="topbar-edition-selector-title topbar-label">Edition:</li>
  </ul>
</nav>

<nav class="topbar-edition-selector topbar-dropdown topbar-module">
  <a class="menu-button-open" href="/us">Available editions</a>
  <div class="menu-button-contents">
    <span class="menu-button-text">
      <span class="current-region">United States</span>
    </span>
    <i class="icon-caret-down drop-down-caret"></i>
  </div>

  <ul class="menu">
      <li class="region africa">
        <a title="Africa edition" href="/africa">Africa</a>
      </li>
      <li class="region au">
        <a title="Australia edition" href="/au">Australia</a>
      </li>
      <li class="region ca">
        <a title="Canada edition" href="/ca">Canada</a>
      </li>
      <li class="region fr">
        <a title="France edition" href="/fr">France</a>
      </li>
      <li class="region global">
        <a title="Global edition" href="/global">Global</a>
      </li>
      <li class="region uk">
        <a title="United Kingdom edition" href="/uk">United Kingdom</a>
      </li>
  </ul>
</nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fdu-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fdu-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
    <li class="topbar-button with-label newsletter">
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletter">
        <i class="icon-email"></i>
        <span class="topbar-button-text">
          Get newsletter
        </span>
</a>    </li>
    <li class="topbar-button facebook">
      <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
        <i class="icon-facebook-simple"></i>
</a>    </li>
    <li class="topbar-button twitter">
      <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
        <i class="icon-twitter"></i>
</a>    </li>
    <li class="topbar-button rss">
      <a title="Feeds from The Conversation" href="/us/feeds">
        <i class="icon-rss"></i>
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/carlton/logos/logo-4c65d93682925a65bb0bacf2f7085e9162dab46efbe3ef45244740a12a15ea35.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
      <li class="arts ">
        <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
      </li>
      <li class="business ">
        <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
      </li>
      <li class="education ">
        <a class="" title="Education" href="/us/education">Education</a>
      </li>
      <li class="environment ">
        <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
      </li>
      <li class="ethics ">
        <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
      </li>
      <li class="health ">
        <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
      </li>
      <li class="politics ">
        <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
      </li>
      <li class="technology last">
        <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
      </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
        <li>
          <a class="nocontent" data-id="5296" href="/us/topics/us-media-5296">US media</a>
        </li>
        <li>
          <a class="nocontent" data-id="1046" href="/us/topics/opioids-1046">Opioids</a>
        </li>
        <li>
          <a class="nocontent" data-id="6691" href="/us/topics/cyberbullying-6691">Cyberbullying</a>
        </li>
        <li>
          <a class="nocontent" data-id="535" href="/us/topics/cybersecurity-535">Cybersecurity</a>
        </li>
        <li>
          <a class="nocontent" data-id="1069" href="/us/topics/net-neutrality-1069">Net neutrality</a>
        </li>
        <li>
          <a class="nocontent" data-id="411" href="/us/topics/immigration-411">Immigration</a>
        </li>
        <li>
          <a class="nocontent" data-id="11320" href="/us/topics/us-history-11320">US history</a>
        </li>
        <li>
          <a class="nocontent" data-id="11106" href="/us/topics/epa-11106">EPA</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="80632" itemscope itemtype="http://schema.org/Article">
  
  


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Du Vietnam à la Corée : comment sortir du nucléaire… et en même temps&nbsp;du charbon ?
          </strong>
        </h1>
      </div>
    </div>
    <time pubdate="pubdate" datetime="2017-07-17T20:08:12Z" itemprop="datePublished" content="2017-07-17T20:08:12Z">July 17, 2017 4.08pm EDT</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Patrick Criqui</span>
    </a>
  </div>

  <div class="content-authors-group">
    <h3 class="double-bordered">Author</h3>
    <ol>
      <li class="vcard" id="author-180394" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/patrick-criqui-214642">
      <img data-echo="https://cdn.theconversation.com/avatars/214642/width170/image-20170313-9628-1hq4acy.jpg" itemprop="image" alt="" src="/assets/author/width170_default-435a60c149a66bb53fa6570cebed17a466fba5c879aae3a6ef88f2629ea05001.jpg" />
      <span class="fn author-name" itemprop="name">
        Patrick Criqui
      </span>
      
</a>    

    <p class="role">
      Directeur de recherche émérite au CNRS, Université Grenoble Alpes 
    </p>

</li>

    </ol>
  </div>
</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Patrick Criqui est membre du Comité d’experts pour la transition énergétique.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>
      <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/universite-grenoble-alpes-2279"><img alt="Université Grenoble Alpes" src="https://cdn.theconversation.com/partners/831/logos/width170_logo-1487783569.png" /></a></p>
      <p class="funding-statement"><a href="/institutions/universite-grenoble-alpes-2279">Université Grenoble Alpes</a> provides funding as a founding partner of The Conversation FR.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/du-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-8b0e7b38d4622ad2092c95556ac68915657429cebcae4b1b92ae50373c9d0b66.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img data-echo="https://cdn.theconversation.com/files/178396/width926/file-20170717-6091-rkvuj8.jpg" data-id="178396" alt="" itemprop="image" src="" />
    <figcaption>
      Des techniciens intervenant sur le réseau électrique de la ville d’Hanoi au Vietnam.
      <span class="attribution"><a class="source" href="http://www.afpforum.com/AFPForum/Search/Results.aspx?pn=1&amp;smd=8&amp;mui=1&amp;q=6093057602491853122_0&amp;fst=vietnam+energy&amp;fto=1&amp;t=8.2.5.9.7.11">Hoang Dinh Nam/AFP</a></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-url="null" data-href="null" data-action="null" data-id="80632" target="_blank" href="mailto:?subject=Du%20Vietnam%20%C3%A0%20la%20Cor%C3%A9e%C2%A0%3A%20comment%20sortir%20du%C2%A0nucl%C3%A9aire%E2%80%A6%20et%C2%A0en%C2%A0m%C3%AAme%20temps%20du%C2%A0charbon%C2%A0%3F%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Du%20Vietnam%20%C3%A0%20la%20Cor%C3%A9e%C2%A0%3A%20comment%20sortir%20du%C2%A0nucl%C3%A9aire%E2%80%A6%20et%C2%A0en%C2%A0m%C3%AAme%20temps%20du%C2%A0charbon%C2%A0%3F%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fdu-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/du-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632" data-href="null" data-action="null" data-id="80632" target="_blank" href="http://twitter.com/intent/tweet?text=Du+Vietnam+%C3%A0+la+Cor%C3%A9e%C2%A0%3A+comment+sortir+du%C2%A0nucl%C3%A9aire%E2%80%A6+et%C2%A0en%C2%A0m%C3%AAme+temps+du%C2%A0charbon%C2%A0%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Fdu-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/du-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632" data-href="null" data-action="null" data-id="80632" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fdu-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/du-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632" data-href="null" data-action="null" data-id="80632" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Le+Vietnam+a+connu+ces+derni%C3%A8res+ann%C3%A9es+une+croissance+%C3%A9conomique+remarquable%2C+de+%5B6+%C3%A0+7%26nbsp%3B%25+par+an%5D%28http%3A%2F%2Fwww.diplomatie.gouv.fr%2Ffr%2Fdossiers-pays%2Fvietnam%2Fpresentation-du-vietnam%2F%29%26nbsp%3B%3A+en+vi...&amp;title=Du+Vietnam+%C3%A0+la+Cor%C3%A9e%C2%A0%3A+comment+sortir+du%C2%A0nucl%C3%A9aire%E2%80%A6+et%C2%A0en%C2%A0m%C3%AAme+temps+du%C2%A0charbon%C2%A0%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Fdu-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-url="null" data-href="http://theconversation.com/du-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632" data-action="share/whatsapp/share" data-id="80632" target="_blank" href="whatsapp://send?text=Du+Vietnam+%C3%A0+la+Cor%C3%A9e%C2%A0%3A+comment+sortir+du%C2%A0nucl%C3%A9aire%E2%80%A6+et%C2%A0en%C2%A0m%C3%AAme+temps+du%C2%A0charbon%C2%A0%3F+http%3A%2F%2Ftheconversation.com%2Fdu-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-url="null" data-href="http://theconversation.com/du-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632" data-action="share/fb-messenger/share" data-id="80632" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fdu-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>Le Vietnam a connu ces dernières années une croissance économique remarquable, de <a href="http://www.diplomatie.gouv.fr/fr/dossiers-pays/vietnam/presentation-du-vietnam/">6 à 7 % par an</a> : en vingt ans, il est passé de la catégorie des pays à bas revenus à celle des pays à revenu moyen. C’est aussi l’un des pays d’Asie qui a le plus rapidement réduit la pauvreté : son taux (mesuré par la <a href="http://donnees.banquemondiale.org/indicateur/SI.POV.NAHC?end=2014&amp;locations=VN&amp;start=2010">Banque mondiale</a>) est ainsi passé de 60 % à la fin des années 1990 à moins de 20 % aujourd’hui.</p>

<p>Ce décollage économique s’est appuyé sur une agriculture dynamique : le Vietnam est aujourd’hui le deuxième exportateur mondial de café, derrière le Brésil, et le troisième de riz, derrière l’Inde et la Thaïlande. Mais il résulte aussi d’une croissance très rapide de l’industrie, du textile et de la chaussure à la sous-traitance pour l’industrie électronique coréenne. Une <em>success story</em> donc, si l’on met de côté la question d’un modèle politique comparable au modèle chinois…</p>

<h2>Une croissance énergétique à grande vitesse</h2>

<figure class="align-right zoomable">
            <a href="https://cdn.theconversation.com/files/178405/area14mp/file-20170717-6046-1le6eps.png"><img alt="" src="https://cdn.theconversation.com/files/178405/width237/file-20170717-6046-1le6eps.png"></a>
            <figcaption>
              <span class="caption">Cliquez pour agrandir la carte d’Asie du Sud-Est.</span>
              <span class="attribution"><span class="source">Google</span></span>
            </figcaption>
          </figure>

<p>Au plan énergétique, le pays présente également des caractéristiques spécifiques, en particulier du fait d’une croissance de la consommation d’électricité, qui a explosé ces dernières années. Et si cette dernière est passée de 13 % (entre 2006 et 2010) à 10 % par an (entre 2010 et 2014), le ministère de l’Industrie projette encore, dans son scénario le plus modéré, une croissance de 10 % jusqu’à 2020, 8 % entre 2020 et 2025 et 6 % entre 2025 et 2030. Rappelons qu’à 7 % par an, la consommation double tous les dix ans, une situation à peu près identique à celle qu’a connue la France au cours des « trente glorieuses ».</p>

<p>Concernant le nucléaire, l’Assemblée nationale vietnamienne a voté en novembre 2016 un <a href="http://www.reuters.com/article/us-vietnam-politics-nuclearpower-idUSKBN13H0VO">arrêt de son programme</a> de construction de centrales nucléaires, en coopération avec la Russie et le Japon, dans la province de Ninh Thuan. Les arguments avancés sont avant tout économiques : après la catastrophe de Fukushima en 2011 au Japon, les coûts des centrales ont fortement augmenté et un programme nucléaire requiert des investissements humains et financiers jugés trop importants pour le Vietnam, avec des résultats à trop long terme.</p>

<p>Se pose alors la question : comment répondre au triplement prévu de la demande d’électricité d’ici à 2030 ?</p>

<h2>Le charbon, la fausse bonne solution</h2>

<p>Pour les autorités vietnamiennes, la réponse figure dans la <a href="https://www.google.fr/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;ved=0ahUKEwi6k53M2dbSAhXEnBoKHdCPAM4QFggfMAA&amp;url=http%3A%2F%2Fgizenergy.org.vn%2Fmedia%2Fapp%2Fmedia%2Flegaldocuments%2FGIZ_PDP7rev_Mar2016_Highlights_IS.pdf&amp;usg=AFQjCNEidWgh93FsOtWaPUxI1GP36sVrvg&amp;sig2=pGF2wDKuUBfi_-l-X82hkg&amp;cad=rja">révision 2016</a> du 7<sup>e</sup> plan directeur pour l’électricité : les potentiels hydrauliques étant déjà largement équipés et les autres énergies renouvelables ne se développant encore que lentement, il faut construire rapidement de nouvelles centrales à charbon. Le mix électrique vietnamien de 2030 devrait ainsi reposer à 53 % sur les centrales thermiques au charbon et 17 % sur des centrales au gaz. Le reste allant aux renouvelables (23 %) et au nucléaire (6 %), car au début 2016 celui-ci était encore considéré comme une option viable.</p>

<p>Alors qu’une politique énergétique intégrant la lutte contre le changement climatique devrait viser à sortir rapidement du charbon, le plan directeur renforce au contraire la dépendance à cette énergie, néfaste tant pour l’environnement local que pour l’environnement global. La suspension du programme nucléaire, fin 2016, risque d’accroître encore cette dépendance. Les émissions de CO<sub>2</sub> du secteur électrique représentent déjà aujourd’hui 75 MtCO<sub>2</sub>, soit la moitié des émissions totales du pays. Dans un scénario s’appuyant fortement sur le charbon, elles pourraient être multipliées par trois ou quatre en 2030.</p>

<figure class="align-center ">
            <img alt="" src="https://cdn.theconversation.com/files/178402/width754/file-20170717-6058-i0oem7.jpg">
            <figcaption>
              <span class="caption">Juillet 2017 à Hanoi. Avec 1 000 kWh par an et par personne, la consommation d’électricité est élevée au Vietnam, bien plus que dans d’autres pays de la région comme l’Indonésie ou les Philippines.</span>
              <span class="attribution"><span class="source">Roberto Schmidt/AFP</span></span>
            </figcaption>
          </figure>

<h2>Le gaz, option de transition dans la transition ?</h2>

<p>Au-delà de la nécessaire maîtrise des consommations, le cas vietnamien permet de poser une hypothèse apparemment paradoxale : le gaz naturel, bien qu’étant une énergie fossile, donc émettrice de gaz à effet de serre, pourrait néanmoins constituer une alternative efficace au charbon ; il s’agirait en quelque sorte d’une « option de transition » au sein de la transition énergétique.</p>

<p>Expliquons : premièrement, à court terme la production d’électricité dans des turbines à gaz modernes, à faible coût d’investissement, permet des émissions par kWh produit au moins de moitié inférieures à celles du kWh issu d’une centrale à charbon (400 au lieu de 900 gCO<sub>2</sub>/kWh) ; deuxièmement, à moyen terme, lorsque les énergies éolienne et solaire seront déployées à grande échelle, ces turbines à gaz pourraient constituer une solution de secours dans les situations de « panne » de vent ou de soleil ; troisièmement, à long terme, le gaz fossile pourrait être remplacé par du <a href="https://lejournal.cnrs.fr/articles/le-gaz-vert-une-alternative-au-gaz-naturel">« gaz vert »</a>, issu de la <a href="http://www.ademe.fr/methanisation">méthanisation</a> ou de la <a href="https://fr.wikipedia.org/wiki/M%C3%A9thanation">méthanation</a> ; il peut encore être combiné à de l’hydrogène pour donner de l’<a href="http://www.cleantechrepublic.com/2011/02/22/hythane-premiere-etape-hydrogene-transports/">hythane</a>.</p>

<p>On a donc là une solution alternative au charbon permettant de répondre à l’urgence des besoins, tout en évitant de s’engager dans un développement charbonnier qui ne peut que conduire à une impasse à long terme. On peut ainsi calculer que dans le cas du Vietnam, un scénario « renouvelables + gaz » permettrait de réduire les émissions du secteur électrique de 25 % en 2030 et de 50 % en 2050, par rapport à un scénario « renouvelables + charbon ».</p>

<p>Ce constat du rôle potentiel du gaz pour éviter l’impasse du charbon est certainement valable dans les pays émergents qui doivent satisfaire rapidement une demande croissante. Mais alors même qu’aux États-Unis le <a href="https://www.epa.gov/ghgemissions/sources-greenhouse-gas-emissions#electricity">remplacement du charbon</a> par le gaz (de schiste) a constitué un élément central de la politique énergie-climat de l’administration Obama, on peut se demander si elle ne pourrait pas constituer une option sérieuse pour la sortie du charbon chez nos <a href="https://theconversation.com/une-allemagne-sans-charbon-en-2040-cest-mal-parti-pour-linstant-66648">voisins allemands</a>. Même en France, il n’est pas exclu que la fermeture en 2022 des centrales charbon prévue dans le <a href="https://actu.fr/normandie/havre_76351/plan-climat-centrale-charbon-havre-menacee-fermeture-edouard-philippe-contre_9715586.html">Plan Climat</a> de Nicolas Hulot ne doive nécessiter, de manière limitée et pour l’équilibre du réseau, un recours accru aux centrales à gaz.</p>

<h2>La voie de la Corée du Sud</h2>

<p>La Corée du Sud est également confrontée au double défi d’une sortie du nucléaire et du charbon. Cela même si sa situation diffère : si le Vietnam n’a pour l’heure construit aucun réacteur, la Corée du Sud représente avec ses 25 réacteurs en fonctionnement, l’un des champions du nucléaire en Asie. Or Séoul vient d’annoncer un important <a href="https://www.lesechos.fr/industrie-services/energie-environnement/030392343891-cette-nuit-en-asie-la-coree-du-sud-lance-sa-sortie-du-nucleaire-2095554.php">changement de cap</a> à ce sujet.</p>

<p>Quelques jours après son élection, invoquant la priorité qu’il comptait désormais donner à la sécurité et à l’environnement, le nouveau président sud-coréen Moon Jae-in a annoncé qu’il laisserait les réacteurs existants aller au bout de leur durée de vie technique avant d’être arrêtés, mais qu’il ne lancerait plus aucune commande de nouveau réacteur. En conséquence, la part du nucléaire dans l’électricité devrait baisser de 30 % aujourd’hui à 20 % en 2030. Parallèlement, comme la fermeture des centrales à charbon de plus de trente ans est déjà programmée, la part du charbon devrait baisser de 40 % à 2 0 % en 2030. Dans ce cadre, le calcul s’avère rapide : il faut d’ici à 2030 porter la part des renouvelables de 5 % à 20 % et celle des centrales à gaz de 25 % à 40 % environ.</p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/OqnRr9NVEBQ?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            <figcaption><span class="caption">Le président sud-coréen Moon Jae-in annonce l'arrêt des projets de construction de nouveaux réacteurs nucléaires (Arirang News, juin 2017).</span></figcaption>
          </figure>

<p>On retrouve donc le paradoxe apparent : peut-on s’inscrire dans la transition bas carbone tout en augmentant la part d’une énergie fossile ?</p>

<p>La réponse est oui, parce qu’il faut savoir discerner : certaines énergies fossiles sont bien pires que d’autres ; et si le recours au gaz naturel peut sortir le charbon tout en se mariant avec des énergies renouvelables en croissance rapide, pourquoi pas ? Si elle reste transitoire, c’est probablement une solution rationnelle notamment pour les pays émergents. Mais pas que…</p>

<p>La transition énergétique est chose complexe et impose de prendre en compte les priorités et les contraintes propres à chaque société. Elle impose également du discernement et une gestion technique et politique articulée, s’inscrivant dans le temps long. Dans cette perspective, le Vietnam aurait sans doute intérêt à s’inspirer de la méthode coréenne.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/climat-20577">climat</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/nucleaire-21417">nucléaire</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/charbon-22073">charbon</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/asie-22182">Asie</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/gaz-a-effet-de-serre-22200">gaz à effet de serre</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/energies-renouvelables-22981">énergies renouvelables</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/transition-energetique-23303">transition énergétique</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/electricite-23762">électricité</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/vietnam-30356">Vietnam</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/coree-du-sud-33973">Corée du Sud</a>
          </li>
      </ul>
    </div>


      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/du-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632" data-href="null" data-action="null" data-id="80632" target="_blank" href="http://twitter.com/intent/tweet?text=Du+Vietnam+%C3%A0+la+Cor%C3%A9e%C2%A0%3A+comment+sortir+du%C2%A0nucl%C3%A9aire%E2%80%A6+et%C2%A0en%C2%A0m%C3%AAme+temps+du%C2%A0charbon%C2%A0%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Fdu-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUS"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/du-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632" data-href="null" data-action="null" data-id="80632" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fdu-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletter">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>
    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="66648" class="clearfix placed post published">
      <figure>
        <a class="article-link" href="/une-allemagne-sans-charbon-en-2040-cest-mal-parti-pour-linstant-66648">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/140719/width1012x668/image-20161006-14719-pwlonq.jpg" alt="" data-id="140719" />
</a>          <figcaption>
            <span class="caption">
              La centrale thermique allemande de Jänschwalde, l’une des plus grandes d’Europe et aussi l’une des plus polluantes.
            </span>
            <span class="source" title="Source">Tobias Scheck/Flickr</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/une-allemagne-sans-charbon-en-2040-cest-mal-parti-pour-linstant-66648">Une Allemagne sans charbon en 2040, c’est mal parti pour l’instant</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="59291" class="clearfix placed post published">
      <figure>
        <a class="article-link" href="/comment-la-chine-se-prepare-a-lapres-charbon-59291">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/122597/width1012x668/image-20160515-10694-1tn2gl3.jpg" alt="" data-id="122597" />
</a>          <figcaption>
            <span class="caption">
              En 2009, lors des derniers jours d’activité de la mine de Changyuan, dans le Sichuan (sud de la Chine).
            </span>
            <span class="source" title="Source">AFP</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/comment-la-chine-se-prepare-a-lapres-charbon-59291">Comment la Chine se prépare à&nbsp;l’aprè<span class="nobr">s-charbon</span></a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="72397" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/le-coup-de-grisou-de-ladministration-trump-72397">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/157431/width1012x668/image-20170219-10213-sdhjne.jpg" alt="" data-id="157431" />
</a>          <figcaption>
            <span class="caption">
              le 16 février dernier, Trump signant un décret qui exempte les entreprises minières de dépolluer les rivières.
            </span>
            <span class="source" title="Source">Nicholas Kamm/AFP</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/le-coup-de-grisou-de-ladministration-trump-72397">Le coup de grisou de l’administration Trump</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="64387" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/etats-unis-une-annee-noire-pour-le-charbon-64387">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/136806/width1012x668/image-20160906-25260-8hua83.jpg" alt="" data-id="136806" />
</a>          <figcaption>
            <span class="caption">
              Outre-Atlantique, le gaz naturel a détrôné le charbon.
            </span>
            <span class="source" title="Source">booleansplit/flickr</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/etats-unis-une-annee-noire-pour-le-charbon-64387">É<span class="nobr">tats-Unis</span> : une année noire pour&nbsp;le charbon</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/would-impeaching-trump-restore-the-rule-of-law-lessons-from-latin-america-80127">Would impeaching Trump restore the rule of law? Lessons from Latin&nbsp;America</a></li>
          <li><a href="/what-an-artificial-intelligence-researcher-fears-about-ai-78655">What an artificial intelligence researcher fears about&nbsp;AI</a></li>
          <li><a href="/inside-the-minds-of-trumps-true-believers-79986">Inside the minds of Trump’s ‘true&nbsp;believers’</a></li>
          <li><a href="/do-poor-people-eat-more-junk-food-than-wealthier-americans-79154">Do poor people eat more junk food than wealthier Americans?</a></li>
          <li><a href="/dont-hate-your-gut-it-may-help-you-lose-weight-fight-depression-and-lower-blood-pressure-77453">Don’t hate your gut: It may help you lose weight, fight depression and lower blood&nbsp;pressure</a></li>
      </ul>
      <ul>
          <li><a href="/how-do-the-chemicals-in-sunscreen-protect-our-skin-from-damage-74355">How do the chemicals in sunscreen protect our skin from&nbsp;damage?</a></li>
          <li><a href="/why-some-are-applauding-donald-trump-jrs-win-at-all-costs-attitude-80885">Why some are applauding Donald Trump Jr’s ‘win at all costs’&nbsp;attitude</a></li>
          <li><a href="/kindergartners-get-little-time-to-play-why-does-it-matter-57093">Kindergartners get little time to play. Why does it&nbsp;matter?</a></li>
          <li><a href="/cherishing-stuff-with-a-photo-can-help-you-let-go-of-it-80721">Cherishing stuff with a photo can help you let go of&nbsp;it</a></li>
          <li><a href="/why-cant-we-fix-our-own-electronic-devices-77601">Why can’t we fix our own electronic&nbsp;devices?</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 53,100 academics and researchers from 2,090 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.edu.au/content/80632/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header>
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>
          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h3>Stay informed</h3>

      <div class="newsletter-signup-form">
        <h6>Subscribe to our Newsletters</h6>
        <form action="/subscriptions" method="post" class="subscribe">
  <fieldset>
    <label class="subscribe-email-label" for="subscribe_email">
      Email address
    </label>

    <div class="field-wrapper">
      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
      <i class="success-icon">✔</i>
      <i class="icon-delete failure-icon"></i>
      <img class="spinner-icon" src="/assets/spinner-a25feb0222a994468bf211976c47036a664ab4d3280c072d19a21d8d8eae8434.gif" alt="Spinner" />
    </div>

    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />

      <fieldset class="regions select-boxes region-select">
  <select name="subscribe[region]" id="subscribe_region"><option value="africa">Africa</option>
<option value="au">Australia</option>
<option value="ca">Canada</option>
<option value="fr">France</option>
<option value="global">Global</option>
<option value="uk">United Kingdom</option>
<option selected="selected" value="us">United States</option></select>
</fieldset>


    <input type="submit" name="submit" value="Subscribe" class="subscribe button" />
  </fieldset>
</form>

        <div class="sitewide-social-media">
          <h6>Follow us on social media</h6>

          <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
                <i class="icon-facebook-simple"></i>
</a>            </li>
            <li>
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
                <i class="icon-twitter"></i>
</a>            </li>
          </ul>
        </div>

      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
      <script>
  (function() {
    var img = document.createElement('img'); img.width = 1; img.height = 1;
    img.src = 'https://www.facebook.com/tr?id=1517004835184558&amp;ev=NoScript';
    img.style.display = "none";
    var s = document.getElementsByTagName('footer')[0]; s.parentNode.insertBefore(img, s);
  })();
</script>

    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2017</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/manifest-7e760915e8508c91ce4b.js"></script>
  <script src="/assets/vendor-cb6c1a1f4ffd85b1362f.js"></script>
  <script src="/assets/application-5600f0b5562cf0762a06.js"></script>

  <script>
//<![CDATA[

  function notifyOfFailure(failure) {
    var xmlHttpRequst = false;

    if (window.XMLHttpRequest) { // non IE
      xmlHttpRequst = new XMLHttpRequest();
    } else if (window.ActiveXObject) { // IE
      xmlHttpRequst = new ActiveXObject("Microsoft.XMLHTTP");
    }

    // If AJAX supported
    if(xmlHttpRequst != false) {
      xmlHttpRequst.open("GET", failure, true);
      xmlHttpRequst.send();
    }
  }

  if (window.TC) {
    i18n.init({
      fallbackLng: 'en',
      resGetPath: '/assets/en-US-7c1fd15f172d909c01e9d2f0ac26aa1659ac27283082c701c0be5de96e96f8b3.json',
      lng: 'en-US'
    }, function(err, t) {
      if (err && err.length) {
        notifyOfFailure("/no_js_locale?message=" + err[0]);
      }
      TC.time = new TC.TimeFormatter('en-US')
      TC.currentUser = new TC.User(null);
        TC.page = new TC.ContentPage({
    content_id: 80632,
    content_slug: "du-vietnam-a-la-coree-comment-sortir-du-nucleaire-et-en-meme-temps-du-charbon-80632",
    comments_closed_at: "",
    search_referrer: {
      adapter: "",
      query: "",
      rank: "",
      region: "us",
    }
  });

    });
  } else {
    notifyOfFailure("/no_assets");
  }

//]]>
</script>
  
</body>
</html>
