<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="wjejh4ryurwHWMhl1zANuyMq1UGTTJWsGFzb1pJ2chAfu/rOEGo2I+iggxzAasNh50in1TnEWix7oz3JXfMAFQ==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="An international maritime lawyer explains whether Iran broke the law of the sea by detaining the Stena Impero." />
<meta name="pubdate" content="20190723" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/iran-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816" />
<meta name="news_keywords" content="International law, International law of the sea, Iran, Law of the sea, Maritime law, Shipping" />

  <meta name="author" content="Andrew Serdy" />

  <meta name="institution" content="University of Southampton" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Iran: what the law of the sea says about detaining foreign ships in transit" />
<meta property="og:description" content="An international maritime lawyer explains whether Iran broke the law of the sea by detaining the Stena Impero." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/285291/original/file-20190723-110175-19088qu.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2019-07-23T12:34:49Z" />
<meta property="og:url" content="http://theconversation.com/iran-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />



  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec f84f575 -->
  <title>Iran: what the law of the sea says about detaining foreign ships in transit</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-application-e1ae145efe0c5aa4.css" />
<link rel="stylesheet" media="screen" href="/assets/webpacked-core-7773221eb11f79e8.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-d4a710fe7fb54d92.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-1608351a186a1bbd.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-903d6686289f76ae.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 5 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'uk');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/iran-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816" />
    <link rel="amphtml" href="https://theconversation.com/amp/iran-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Firan-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Firan-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics">
          <a class="current" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="9045" href="/us/topics/hurricanes-9045">Hurricanes</a>
        </li>
        <li>
          <a class="nocontent" data-id="11855" href="/us/topics/us-immigration-11855">US immigration</a>
        </li>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
        <li>
          <a class="nocontent" data-id="2060" href="/us/topics/north-korea-2060">North Korea</a>
        </li>
        <li>
          <a class="nocontent" data-id="14463" href="/us/topics/black-lives-matter-14463">Black Lives Matter</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



<div class="">
  
  <article id="article" class="clearfix normal-article" data-id="120816" itemscope itemtype="http://schema.org/Article">
  

    <div class="wrapper">
      <div class="content-header grid-sixteen">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title " itemprop="name">
          <strong>
            Iran: what the law of the sea says about detaining foreign ships in&nbsp;transit
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2019-07-23T11:26:08Z" itemprop="datePublished" content="2019-07-23T11:26:08Z">July 23, 2019 7.26am EDT</time>
  </header>

      </div>
    </div>

  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last ">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Andrew Serdy</span>, <em class="institution_name">University of Southampton</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="double-bordered">Author</h3>
      <ol>
        <li class="vcard" id="author-281275" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/andrew-serdy-785193">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/785193/width170/image-20190722-11333-1ok09h8.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Andrew Serdy
      </span>
</a>
    

    <p class="role">
      Professor of the Public International Law of the Sea, University of Southampton
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Andrew Serdy does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-southampton-1093"><img alt="University of Southampton" src="https://images.theconversation.com/institutions/1093/logos/logo-1371640683.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

      <p class="funding-statement"><a href="/institutions/university-of-southampton-1093">University of Southampton</a> provides funding as a member of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

        
    <section class="content-republish">
      <a class="button primary steal-button" data-republish="/share/iran-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816" href="#republish">Republish this article</a>

      <p>
        <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" /></a>
        Republish our articles for free, online or in print, under Creative Commons license.
      </p>
    </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/285291/original/file-20190723-110175-19088qu.jpg?ixlib=rb-1.1.0&amp;rect=39%2C162%2C4248%2C2686&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="285291" itemprop="image" />
    <figcaption>
      Seized: the Stena Impero in the Iranian port of Bandar Abbas.
      <span class="attribution"><span class="source">Hasan Shirvania/EPA</span></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="120816" target="_blank" href="mailto:?subject=Iran%3A%20what%20the%20law%20of%20the%20sea%20says%20about%20detaining%20foreign%20ships%20in%20transit%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Iran%3A%20what%20the%20law%20of%20the%20sea%20says%20about%20detaining%20foreign%20ships%20in%20transit%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Firan-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/iran-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816" data-id="120816" target="_blank" href="http://twitter.com/intent/tweet?text=Iran%3A+what+the+law+of+the+sea+says+about+detaining+foreign+ships+in+transit&amp;url=http%3A%2F%2Ftheconversation.com%2Firan-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/iran-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816" data-id="120816" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Firan-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/iran-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816" data-id="120816" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=With+the+British+ship+the+Stena+Impero+now+detained+in+an+Iranian+port%2C+under+investigation+for+its+alleged+transgression+against+navigation+regulations+in+the+Strait+of+Hormuz%2C+there+are+several+l...&amp;title=Iran%3A+what+the+law+of+the+sea+says+about+detaining+foreign+ships+in+transit&amp;url=http%3A%2F%2Ftheconversation.com%2Firan-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/iran-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816" data-action="share/whatsapp/share" data-id="120816" target="_blank" href="whatsapp://send?text=Iran%3A+what+the+law+of+the+sea+says+about+detaining+foreign+ships+in+transit+http%3A%2F%2Ftheconversation.com%2Firan-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/iran-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816" data-action="share/fb-messenger/share" data-id="120816" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Firan-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>With the British ship the Stena Impero now detained in an Iranian port, under investigation for its alleged transgression against navigation regulations in the Strait of Hormuz, there are several legally curious aspects to this affair. </p>

<p>So far, the Iranian authorities have given only scant detail of what the unlawful actions of the UK-flagged ship were that caused them to detain it. The information seems contradictory. Some reports say the ship <a href="https://uk.reuters.com/article/uk-mideast-iran-tanker-accident/iran-says-it-seized-tanker-after-collision-uk-calls-move-a-hostile-act-idUKKCN1UF03B">collided with a fishing vessel</a>, others that the change of course ordered by Iran’s Revolutionary Guard vessel was for <a href="https://www.bbc.co.uk/news/uk-49061675">security reasons</a>. </p>

<p>Both explanations are wanting as pretexts for interfering with merchant shipping in straits used for international navigation during peacetime.</p>

<h2>Keeping transit flowing</h2>

<p>The legal regime for such straits, in <a href="https://www.un.org/depts/los/convention_agreements/texts/unclos/part3.htm">Part III of the UN Convention on the Law of the Sea</a> (UNCLOS), is designed precisely in order to keep open such vital chokepoints for seaborne trade. </p>

<p>Under Article 44, states bordering straits may not hamper transit thought them, nor suspend passage for any reason. Article 39 obliges ships exercising the right of transit to proceed without delay through the strait, refraining from any threat or use of force against states bordering the strait.</p>

<p>In addition, Article 41 requires ships in transit to respect applicable sea lanes and traffic separation schemes. Such a scheme does exist in the Strait of Hormuz, adopted by the International Maritime Organization, which directs westbound traffic within the strait through Iranian territorial waters. It’s not clear where in relation to the outer limit of Iran’s territorial sea the Stena Impero was when the Iranian action took place, but Iran is not alleging the ship had no right to be where it was. </p>

<p>Ships in transit must also comply with generally accepted international regulations, procedures and practices for safety at sea, including the 1972 <a href="https://treaties.un.org/doc/Publication/UNTS/Volume%201050/volume-1050-I-15824-English.pdf">International Regulations for Preventing Collisions at Sea</a>, and for preventing pollution. </p>

<p>Iran signed UNCLOS, but unlike the UK, never went on to ratify it. This raises questions as to whether Iran is even bound by anything in the treaty. If the matter were ever to go before an international court or tribunal – though that is unlikely as it would depend on Iranian consent to being sued – it would be in the UK’s interests to argue that the Part III regime, negotiated nearly 40 years ago, has also come to represent the customary international law on passage through such straits, applicable to all states. This argument would stand a reasonable chance of succeeding.</p>

<p>The <a href="https://www.theguardian.com/world/2019/jul/19/british-tanker-iran-capture-fears-stena-impero-uk-ship-latest">claim</a> by the owners of the Stena Impero that the ship was in international waters needs to be approached with scepticism. In the narrowest parts of the strait no such waters exist: all of it is within the territorial sea of either Iran or the other coastal state, Oman. Still, there is nothing in Part III that allows a coastal state to intervene and order a vessel into port – the purpose of the legal regime is to keep traffic moving, and to deal afterwards with the legal consequences of any navigational incidents.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/285293/original/file-20190723-110154-fi0uz8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/285293/original/file-20190723-110154-fi0uz8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=354&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/285293/original/file-20190723-110154-fi0uz8.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=354&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/285293/original/file-20190723-110154-fi0uz8.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=354&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/285293/original/file-20190723-110154-fi0uz8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=444&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/285293/original/file-20190723-110154-fi0uz8.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=444&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/285293/original/file-20190723-110154-fi0uz8.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=444&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">An Iranian handout photo shows some of the 23 crew of the Stena Impero.</span>
              <span class="attribution"><span class="source">Irib News Agency Handout/EPA</span></span>
            </figcaption>
          </figure>

<h2>An act of retaliation</h2>

<p>Iran threatened to retaliate against the UK for the detention in Gibraltar in early July of the Grace I, a tanker with a cargo of Iranian oil allegedly bound for a Syrian port contrary to EU sanctions. It’s conceivable that Iran regards its act against the Stena Impero as authorised by the legal <a href="http://legal.un.org/ilc/texts/instruments/english/draft_articles/9_6_2001.pdf">doctrine of countermeasures</a> – but this is a rather long bow to draw.  </p>

<p>Unlike domestic legal systems that normally frown on those who take the law into their own hands, in international law there is no police force, and to fill that gap the doctrine of countermeasures permits a limited degree of direct enforcement of obligations owed by one state to another, under a number of conditions. The most straightforward of these is proportionality: detention of one ship in response to that of another. But any defence based on countermeasures is always risky: the state advancing it is effectively admitting that its actions would otherwise be unlawful, and it depends on the accusation of prior breach by the other state being legally correct. </p>

<p>Yet it’s less than obvious that the UK’s detention of the Grace I did infringe Iran’s rights. It may not even be an Iranian ship: it was <a href="https://www.theguardian.com/business/2019/jul/21/panama-deregisters-tanker-that-strayed-into-iranian-waters">removed by Panama</a> from its shipping register in late May, alongside several others, on suspicion of breaching sanctions. Unless Iran has since taken the Grace I onto its own register – of which there is no evidence to date – its only clear link with the Grace I is property in the cargo of petroleum, limiting Iran’s ability to argue its retaliation in taking the Stena Impero was a countermeasure. And it certainly isn’t, as Iran has claimed, an act of piracy. </p>

<p>Piracy by the definition in <a href="https://www.un.org/depts/los/convention_agreements/texts/unclos/part7.htm">Article 101 of UNCLOS</a> can be committed only beyond the territorial sea, and the Strait of Gibraltar, like the Strait of Hormuz, is narrow enough to be completely overlapped by the territorial seas of the states on either side of it. It can also only be committed for private ends by the crew or the passengers of a private ship or aircraft. So the only way piracy can be committed by a warship or state-operated helicopter is if the crew has mutinied and is engaged in plunder for profit – clearly not the case with either of the detained ships. “State piracy”, the UK’s equally <a href="https://news.sky.com/video/irans-action-in-gulf-is-state-piracy-says-british-foreign-secretary-11768446">overheated countercharge</a>, doesn’t exist either.  </p>

<p>All of the above is predicated on the law applicable in peacetime. The picture would be very different if an armed conflict were to break out between Iran and the UK, and would justify many of the acts that appear legally dubious on the analysis above. That may still happen if the escalating tension gets out hand, but we are not there yet.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/international-law-772">International law</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/iran-1870">Iran</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/shipping-3059">Shipping</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/maritime-law-3136">Maritime law</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/law-of-the-sea-6470">Law of the sea</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/international-law-of-the-sea-25966">International law of the sea</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/iran-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816" data-id="120816" target="_blank" href="http://twitter.com/intent/tweet?text=Iran%3A+what+the+law+of+the+sea+says+about+detaining+foreign+ships+in+transit&amp;url=http%3A%2F%2Ftheconversation.com%2Firan-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/iran-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816" data-id="120816" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Firan-what-the-law-of-the-sea-says-about-detaining-foreign-ships-in-transit-120816%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="120486" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/what-is-at-stake-in-the-strait-of-hormuz-120486">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/284838/original/file-20190718-116543-7we2ff.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="284838" />
</a>          <figcaption>
            <span class="caption">
              Ships and boats sailing toward the Strait of Hormuz.
            </span>
            <span class="source" title="Source">Reuters/Hamad I Mohammed</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/what-is-at-stake-in-the-strait-of-hormuz-120486">What is at stake in the Strait of&nbsp;Hormuz?</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="120437" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/eu-silence-over-british-seizure-of-iranian-tanker-is-a-telling-glimpse-of-post-brexit-future-120437">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/284547/original/file-20190717-147265-xncvhi.jpg?ixlib=rb-1.1.0&amp;rect=139%2C145%2C4117%2C2744&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="284547" />
</a>          <figcaption>
            <span class="caption">
              Treading water: the Grace 1 tanker was seized by Gibraltar in early July.
            </span>
            <span class="source" title="Source">A.Carrasco Ragel/EPA</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/eu-silence-over-british-seizure-of-iranian-tanker-is-a-telling-glimpse-of-post-brexit-future-120437">EU silence over British seizure of Iranian tanker is a telling glimpse of <span class="nobr">post-Brexit</span>&nbsp;future</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="118952" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/gulf-of-oman-attacks-how-merchant-ships-can-keep-safe-in-dangerous-waters-118952">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/279881/original/file-20190617-118543-5x7y73.jpg?ixlib=rb-1.1.0&amp;rect=0%2C0%2C1078%2C719&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="279881" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">EPA</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/gulf-of-oman-attacks-how-merchant-ships-can-keep-safe-in-dangerous-waters-118952">Gulf of Oman attacks: how merchant ships can keep safe in dangerous&nbsp;waters</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="119416" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/us-iran-tensions-no-route-for-de-escalation-in-sight-119416">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/281343/original/file-20190626-76701-107qefk.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="281343" />
</a>          <figcaption>
            <span class="caption">
              Iran’s supreme leader, Ayatollah Ali Khamenei, leading the Eid al-Fitr prayer ceremony in Tehran in early June.
            </span>
            <span class="source" title="Source">Iranian Supreme Leader&#39;s Office/EPA</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/us-iran-tensions-no-route-for-de-escalation-in-sight-119416"><span class="nobr">US-Iran</span> tensions: no route for <span class="nobr">de-escalation</span> in&nbsp;sight</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>
</article>

</div>


<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      
<div id="addendum-most-read" class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/did-we-mishear-neil-armstrongs-famous-first-words-on-the-moon-117648">Did we mishear Neil Armstrong’s famous first words on the&nbsp;Moon?</a></li>
          <li><a href="/the-real-midlife-crisis-confronting-many-americans-114347">The real midlife crisis confronting many&nbsp;Americans</a></li>
          <li><a href="/what-does-the-dust-in-your-home-mean-for-your-health-116565">What does the dust in your home mean for your&nbsp;health?</a></li>
          <li><a href="/counterfeit-alcohol-sometimes-containing-jet-fuel-or-embalming-fluid-is-a-growing-concern-for-tourists-abroad-119706">Counterfeit alcohol, sometimes containing jet fuel or embalming fluid, is a growing concern for tourists&nbsp;abroad</a></li>
          <li><a href="/ticks-spread-plenty-more-for-you-to-worry-about-beyond-lyme-disease-118102">Ticks spread plenty more for you to worry about beyond Lyme&nbsp;disease</a></li>
      </ul>
      <ul>
          <li><a href="/yes-im-searching-for-aliens-and-no-i-wont-be-going-to-area-51-to-look-for-them-120584">Yes, I’m searching for aliens – and no, I won’t be going to Area 51 to look for&nbsp;them</a></li>
          <li><a href="/the-giant-sucking-sound-of-nafta-ross-perot-was-ridiculed-as-alarmist-in-1992-but-his-warning-turned-out-to-be-prescient-120258">The ‘giant sucking sound’ of NAFTA: Ross Perot was ridiculed as alarmist in 1992 but his warning turned out to be&nbsp;prescient</a></li>
          <li><a href="/5-moon-landing-innovations-that-changed-life-on-earth-102700">5 <span class="nobr">Moon-landing</span> innovations that changed life on&nbsp;Earth</a></li>
          <li><a href="/our-database-of-police-officers-who-shoot-citizens-reveals-whos-most-likely-to-shoot-119623">Our database of police officers who shoot citizens reveals who’s most likely to&nbsp;shoot</a></li>
          <li><a href="/the-dysfunctional-debt-ceiling-and-why-we-should-kill-it-5-questions-answered-120395">The dysfunctional debt ceiling and why we should kill it: 5 questions&nbsp;answered</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      
<div id="addendum-experts" class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" id="new_expert_search_form" novalidate="novalidate" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 87,200 academics and researchers from 2,904 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/120816/count" async="async"></script>



    </div>

    
  <div id="footers" class="old-footer">
    
    <section class="footer-primary">
    <header class="en">
      <div class="wrapper nocontent">
        <h2>The Conversation</h2>
      </div>
    </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
            <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
            <li><a href="/us/espanol">En Español</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2019</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="/assets/vendor-5895dba991497b0d0ae3.js"></script>
  <script src="/assets/application-5e16928be79c98a0a625.js"></script>

  <script>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</script>
<script>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</script>
<script src="/assets/runtime-436a1f46c863a32f2130.js"></script>

    
  <script type="text/javascript">
    !function(t,n){t[n]=t[n]|| {
      nlsQ:function(e,o,c,r,s,i)
      {
        return s=t.document,
          r=s.createElement("script"),
          r.async=1,
          r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,
          i=s.getElementsByTagName("script")[0],
          i.parentNode.insertBefore(r,i),
          t[n][o]=t[n][o]||{g:c||{},
            ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])} },
          t[n][o]
      }
    }
    } (window,"NOLBUNDLE");
  </script>

  <script type="text/javascript">
    var nSdkInstance = NOLBUNDLE.nlsQ("PCFDC5F45-862E-47D9-95BA-43D94E127676", "nSdkInstance", {nol_sdkDebug: "ERROR"});
    var staticMetadataObject = {"assetid":"content-120816","section":"The Conversation - Other","type":"static"};
    nSdkInstance.ggPM("staticstart", staticMetadataObject);
  </script>


</body>
</html>
