<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="GF0h+DgvLLzOcXPHaYP+aa+Nm/9mr1lLhl6H5n/HKs8dGU0S6EcZ7CLXGI4/j+LAaOefQl4dBU4xcmLbEILJXw==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="La cantidad de insectos está disminuyendo de manera alarmante, lo que podría significar la extinción en todo el mundo del 40% de las especies en las próximas décadas. ¿Estamos al borde de un &quot;insectoapocalipsis? Tal vez el cambio climático tenga algo que ver con este fenómeno." />
<meta name="pubdate" content="20190224" />
<meta name="commissioning-region" content="es" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/que-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185" />
<meta name="news_keywords" content="biodiversidad, biología, cambio climático, ecología, extinción, insectos" />

  <meta name="author" content="Stuart Reynolds" />

  <meta name="institution" content="University of Bath" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="¿Qué ocurriría en la naturaleza si desaparecieran los insectos?" />
<meta property="og:description" content="La cantidad de insectos está disminuyendo de manera alarmante, lo que podría significar la extinción en todo el mundo del 40% de las especies en las próximas décadas. ¿Estamos al borde de un &quot;insectoapocalipsis? Tal vez el cambio climático tenga algo que ver con este fenómeno." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/260275/original/file-20190221-195861-1gbixpq.jpg?ixlib=rb-1.1.0&amp;rect=0%2C480%2C4327%2C2163&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2019-02-24T21:35:27Z" />
<meta property="og:url" content="http://theconversation.com/que-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185" />
<meta property="article:publisher" content="https://www.facebook.com/TheConversationEspana/" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Conversation_E" />



  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 1761f51 -->
  <title>¿Qué ocurriría en la naturaleza si desaparecieran los insectos?</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-application-2d84411037074a1c0a20.css" />
<link rel="stylesheet" media="screen" href="/assets/webpacked-core-ff931679d35fb1914935.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-0897aa37a35d577d06a8.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-73de2292a792a0ec2a5a.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-e1173e8a92941405a60b.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 5 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'es');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/que-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185" />
    <link rel="amphtml" href="https://theconversation.com/amp/que-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fque-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fque-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="8538" href="/us/topics/scientists-at-work-8538">Scientists at work</a>
        </li>
        <li>
          <a class="nocontent" data-id="411" href="/us/topics/immigration-411">Immigration</a>
        </li>
        <li>
          <a class="nocontent" data-id="14777" href="/us/topics/tariffs-14777">Tariffs</a>
        </li>
        <li>
          <a class="nocontent" data-id="11320" href="/us/topics/us-history-11320">US history</a>
        </li>
        <li>
          <a class="nocontent" data-id="33294" href="/us/topics/trump-administration-33294">Trump administration</a>
        </li>
        <li>
          <a class="nocontent" data-id="10005" href="/us/topics/us-higher-education-10005">US higher education</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      




  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="112185" itemscope itemtype="http://schema.org/Article">
  
  
    <figure class="magazine">
      <div class="image" style="background-image: url(https://images.theconversation.com/files/260275/original/file-20190221-195861-1gbixpq.jpg?ixlib=rb-1.1.0&amp;rect=0%2C480%2C4327%2C2163&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
        <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/260275/original/file-20190221-195861-1gbixpq.jpg?ixlib=rb-1.1.0&amp;rect=233%2C0%2C3969%2C3248&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="260275" itemprop="image" />
      </div>

      <div class="magazine-title">
        <div class="wrapper">
          
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            ¿Qué ocurriría en la naturaleza si desaparecieran los&nbsp;insectos?
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2019-02-24T21:35:15Z" itemprop="datePublished" content="2019-02-24T21:35:15Z">February 24, 2019 4.35pm EST</time>
  </header>

        </div>
      </div>

        <div class="wrapper">
          <figcaption>
            
            <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/beautiful-collection-beetles-frame-606109199">Sergey Ryzhov / Shutterstock</a></span>
          </figcaption>
        </div>
    </figure>


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            ¿Qué ocurriría en la naturaleza si desaparecieran los&nbsp;insectos?
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2019-02-24T21:35:15Z" itemprop="datePublished" content="2019-02-24T21:35:15Z">February 24, 2019 4.35pm EST</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Stuart Reynolds</span>, <em class="institution_name">University of Bath</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="double-bordered">Author</h3>
      <ol>
        <li class="vcard" id="author-258569" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/stuart-reynolds-690197">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/690197/width170/Stuart_Reynolds.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Stuart Reynolds
      </span>
</a>
    

    <p class="role">
      Emeritus Professor of Biology, University of Bath
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Stuart Reynolds ha recibido en el pasado financiación de BBSRC, DEFRA y la Fundación Leverhulme. Fue presidente de la Royal Entomological Society.
</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-bath-1325"><img alt="University of Bath" src="https://images.theconversation.com/partners/547/logos/logo-1421081093.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

      <p class="funding-statement"><a href="/institutions/university-of-bath-1325">University of Bath</a> provides funding as a member of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/que-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      
    <section class="content-translations">
      <a href="#" class="content-translations-toggle">
        <i class="icon-caret-down"></i>
        <i class="icon-caret-up"></i>
        <img src="/assets/content/translations-432e4e50e91a8f156008a25ec3873293.svg" alt="Translations" />
      </a>

      <h3 class="double-bordered">Languages</h3>
      <ul>
            <li>Español</li>
            <li><a href="/what-happens-to-the-natural-world-if-all-the-insects-disappear-111886">English</a></li>
      </ul>
    </section>

    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="112185" target="_blank" href="mailto:?subject=%C2%BFQu%C3%A9%20ocurrir%C3%ADa%20en%20la%20naturaleza%20si%20desaparecieran%20los%20insectos%3F%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22%C2%BFQu%C3%A9%20ocurrir%C3%ADa%20en%20la%20naturaleza%20si%20desaparecieran%20los%20insectos%3F%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fque-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/que-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185" data-id="112185" target="_blank" href="http://twitter.com/intent/tweet?text=%C2%BFQu%C3%A9+ocurrir%C3%ADa+en+la+naturaleza+si+desaparecieran+los+insectos%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Fque-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=Conversation_E"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/que-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185" data-id="112185" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fque-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/que-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185" data-id="112185" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Hay+much%C3%ADsimos+insectos.+Resulta+muy+complicado+saber+cu%C3%A1ntos+exactamente%2C+ya+que+el+80%25+a%C3%BAn+no+ha+sido+siquiera+estudiado+por+los+tax%C3%B3nomos%2C+pero+%5Bprobablemente+existan+alrededor+de+5%2C5+millones+d...&amp;title=%C2%BFQu%C3%A9+ocurrir%C3%ADa+en+la+naturaleza+si+desaparecieran+los+insectos%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Fque-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/que-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185" data-action="share/whatsapp/share" data-id="112185" target="_blank" href="whatsapp://send?text=%C2%BFQu%C3%A9+ocurrir%C3%ADa+en+la+naturaleza+si+desaparecieran+los+insectos%3F+http%3A%2F%2Ftheconversation.com%2Fque-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/que-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185" data-action="share/fb-messenger/share" data-id="112185" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fque-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>Hay muchísimos insectos. Resulta muy complicado saber cuántos exactamente, ya que el 80% aún no ha sido siquiera estudiado por los taxónomos, pero <a href="https://www.annualreviews.org/doi/10.1146/annurev-ento-020117-043348">probablemente existan alrededor de 5,5 millones de especies</a>. Si a estos les sumamos otro tipo de animales que también tienen exoesqueletos y miembros articulados, los conocidos comúnmente como artrópodos (entre los que se incluyen los ácaros, las arañas y los oniscídeos, es decir, los bichos bola), es posible que hagan un total de siete millones de especies.</p>

<p>A pesar de su omnipresencia en el reino animal, <a href="https://www.sciencedirect.com/science/article/pii/S0006320718313636">un informe alertó recientemente de un “insectoapocalipsis”</a>: los expertos indican que la cantidad de insectos está disminuyendo de manera alarmante, lo que podría significar la extinción en todo el mundo del 40% de las especies de estos animales en las próximas décadas. </p>

<p>Especialmente preocupante es el hecho de que no conocemos los motivos exactos por los que esto está sucediendo. La intensificación de la explotación agrícola y el uso de pesticidas parecen constituir gran parte del problema, pero no es tan simple; todo apunta a que la pérdida de su hábitat natural y el cambio climático podrían ejercer también una influencia a tener en cuenta.</p>

<p>Algunos informes publicados en la prensa aventuran que los insectos podrían <a href="https://www.theguardian.com/environment/2019/feb/10/plummeting-insect-numbers-threaten-collapse-of-nature">“desaparecer en un siglo”</a>, pero la extinción completa es improbable. Lo cierto es que si algunas especies dejaran de existir, otras ocuparían su lugar. No obstante, este empobrecimiento de la diversidad podría acarrear <a href="https://doi.org/10.1371/journal">consecuencias devastadoras</a> para la fauna y la flora del planeta. </p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/259131/original/file-20190214-1748-g0a25e.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/259131/original/file-20190214-1748-g0a25e.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=437&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/259131/original/file-20190214-1748-g0a25e.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=437&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/259131/original/file-20190214-1748-g0a25e.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=437&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/259131/original/file-20190214-1748-g0a25e.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=549&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/259131/original/file-20190214-1748-g0a25e.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=549&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/259131/original/file-20190214-1748-g0a25e.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=549&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">Una mariposa común de Jezabel (<em>Delias eucharis</em>) se alimenta del néctar de una flor en Jammu, India.</span>
              <span class="attribution"><a class="source" href="http://www.epa.eu/environment-photos/nature-photos/butterfly-sucks-nectar-from-a-flower-in-jammu-photos-54825358">EPA-EFE/Jaipal Singh</a></span>
            </figcaption>
          </figure>

<h2>El extenso reino de los insectos</h2>

<p>Resulta casi imposible exagerar la cantidad de especies de insectos que existen. De hecho, probablemente la cifra de 7 millones sea una <a href="https://www.jstor.org/stable/2386020">amplia subestimación</a>. Se calcula que por cada insecto reconocible existen seis pertenecientes a las llamadas especies crípticas o gemelas, es decir, insectos con un parecido tan grande que solo pueden ser diferenciados por su ADN. Por lo tanto, si realizamos el cálculo y añadimos el resultado a la estimación inicial, el número potencial de artrópodos asciende hasta 41 millones.</p>

<p>Vayamos más allá. Cada especie tiene varios parásitos específicos, la mayoría de los cuales son ácaros, que también son artrópodos. Si hacemos una estimación a la baja y consideramos que cada insecto solo tiene un parásito, nos situaríamos en 82 millones de artrópodos. En el mundo existen <a href="https://www.iucnredlist.org/">alrededor de 600.000 vertebrados</a> (animales que tienen columna vertebral), por lo que se establecería una relación de 137 especies de artrópodos por cada especie de vertebrado.</p>

<p>Fueron números mareantes como estos los que hicieron que el físico y biólogo <a href="https://www.nature.com/articles/324514a0">Sir Robert May declarase</a> en 1986 que “en resumidas cuentas, todas las especies (animales) son insectos”. Quien fuera asesor científico jefe del gobierno británico demostró habilidad en el cálculo de grandes números, ya que esa ocurrencia parece no diferir demasiado de la realidad.</p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="http://theconversation.com/insect-armageddon-five-crucial-questions-answered-86171">Insect 'Armageddon': five crucial questions answered</a>
    </strong>
  </em>
</p>
<hr>


<p>La diversidad es realmente asombrosa. ¿Cuántos insectos (que no especies) morirían en una extinción a gran escala? ¿Cuánto deben pesar? La importancia desde el punto de vista ecológico dependería de las respuestas a ambas preguntas. Curiosamente, los insectos son tantos que, a pesar de su tamaño, en conjunto su peso supera ampliamente al de los vertebrados.</p>

<p>El entomólogo E.O. Wilson, quizá uno de los ecologistas más célebres de su generación, estimó que <a href="https://www.jstor.org/stable/pdf/2386020">cada hectárea de la selva amazónica</a> habitada por tan solo docenas de pájaros y mamíferos alberga más de mil millones de animales invertebrados, de los cuales la mayoría son artrópodos.</p>

<p>Cada hectárea contendría alrededor de 200 kilos de peso seco de tejido animal, de los cuales el 93% pertenecería a cuerpos de invertebrados, y de ese porcentaje, un tercio serían únicamente hormigas y termitas. Estos datos no favorecen nuestra visión de la naturaleza centrada en los vertebrados.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/259487/original/file-20190218-56229-1vwyuqi.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/259487/original/file-20190218-56229-1vwyuqi.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/259487/original/file-20190218-56229-1vwyuqi.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/259487/original/file-20190218-56229-1vwyuqi.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/259487/original/file-20190218-56229-1vwyuqi.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/259487/original/file-20190218-56229-1vwyuqi.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/259487/original/file-20190218-56229-1vwyuqi.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">Un camaleón de dos bandas (<em>Furcifer balteatus</em>) acecha a los insectos en la selva de Madagascar.</span>
              <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/endangered-rainforest-twobanded-chameleon-furcifer-balteatus-132955745?src=iQ5PTiJgOhqVt9R15vYd7w-1-12">Ryan M. Bolton/Shutterstock</a></span>
            </figcaption>
          </figure>

<h2>Los inestables cimientos de la vida</h2>

<p>El rol que estas diminutas criaturas tienen en ese gran sistema que es la naturaleza no es otro que el de alimentarse y servir de alimento a otras especies. Los insectos son el componente esencial de <a href="https://www.annualreviews.org/doi/abs/10.1146/annurev.ento.51.110104.151120">casi cualquier cadena alimenticia terrestre</a>; aquellos que comen insectos (la mayoría) aprovechan de las plantas la energía química procedente de la luz del sol para fortalecer los órganos y los tejidos animales. El trabajo es arduo, y por eso se diversifica en múltiples tareas.</p>

<p>Las orugas y los saltamontes mastican hojas de plantas, los áfidos y los fulgoromorfos absorben su jugo, las abejas se hacen con el polen y beben su néctar y los escarabajos y las moscas se comen sus frutos y destrozan sus raíces. Hasta los árboles más grandes ven traspasado su tronco por las larvas de insectos que se alimentan de la madera. </p>

<p>Estos insectos herbívoros son devorados, capturados, eliminados o parasitados por otros insectos, que a su vez son consumidos por otros animales de mayor tamaño. El ciclo llega a tal punto que hay insectos que se alimentan de plantas que mueren y se convierten en compuesto por la acción de hongos y bacterias.</p>

<p>A medida que se asciende en la cadena alimenticia, cada animal se muestra menos selectivo. Mientras que un insecto herbívoro, por lo general, consume solo un tipo de planta, los animales insectívoros (en su mayoría artrópodos, pero también muchos pájaros y mamíferos) no se preocupan por el tipo de insecto que encuentran. Por eso existen muchas más especies de insectos que de pájaros o mamíferos.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/259494/original/file-20190218-56204-121nrsy.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/259494/original/file-20190218-56204-121nrsy.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=399&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/259494/original/file-20190218-56204-121nrsy.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=399&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/259494/original/file-20190218-56204-121nrsy.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=399&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/259494/original/file-20190218-56204-121nrsy.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/259494/original/file-20190218-56204-121nrsy.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/259494/original/file-20190218-56204-121nrsy.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">Un ave de la familia de los merópidos europeos (<em>Merops apiaster</em>) atrapa una libélula.</span>
              <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/european-beeeater-merops-apiaster-outdoor-33443023?src=Hl97t_g99Z_hC91f4NQdWw-1-18">Aaltair/Shutterstock</a></span>
            </figcaption>
          </figure>

<p>Cada etapa de la cadena alimenticia contiene menos materia viva debido a que <a href="https://www.jstor.org/stable/1930126?seq=1#page_scan_tab_contents">solo perdura una pequeña parte</a> de esta en el organismo de los depredadores. Aunque la eficacia del proceso <a href="https://royalsocietypublishing.org/doi/10.1098/rspb.2015.3043">es mayor cuanto más se asciende en la cadena</a>, los animales situados “en la cima” representan un porcentaje muy bajo del total de la biomasa. Por eso <a href="https://press.princeton.edu/titles/11307.html">no existen demasiados animales fuertes y de gran tamaño</a> en comparación con todas las especies que habitan la naturaleza.</p>

<p>A tenor de lo visto, resulta evidente que la desaparición de los insectos se traducirá en el sufrimiento de las especies que se sitúan por encima en la cadena trófica. Ya está ocurriendo en los <a href="https://www.pnas.org/content/115/44/E10397">bosques tropicales de Centroamérica</a>, donde el descenso de la abundancia de insectos ha traído de la mano el declive de animales insectívoros como ranas, lagartos y aves. Los humanos deberíamos cuidar en mayor medida la relación que mantenemos con unas criaturas que, a pesar de su reducido tamaño, hacen funcionar al mundo. <a href="https://www.jstor.org/stable/2386020?seq=1#page_scan_tab_contents">Tal y como manifestó Wilson</a>:</p>

<blockquote>
<p>Los humanos necesitamos a los invertebrados, pero ellos a nosotros no.</p>
</blockquote>

<p>Saber más acerca de los insectos y todo lo que les rodea se convierte, de esta manera, en una necesidad. Thomas Eisner, amigo y compañero de Wilson, <a href="https://www.jstor.org/stable/1704712">dijo una vez</a>:</p>

<blockquote>
<p>Los insectos no van a heredar la Tierra porque ya les pertenece.</p>
</blockquote>

<p>Quizá sea hora de reflexionar. ¿Podríamos vivir sin su ayuda?</p>
  </div>

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last">
      <p><p>This article was originally published in <a href="/what-happens-to-the-natural-world-if-all-the-insects-disappear-111886">English</a></p></p>
    </div>

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/cambio-climatico-55574">cambio climático</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/biodiversidad-55704">biodiversidad</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/biologia-57076">biología</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/ecologia-57083">ecología</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/extincion-58774">extinción</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/insectos-61110">insectos</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/que-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185" data-id="112185" target="_blank" href="http://twitter.com/intent/tweet?text=%C2%BFQu%C3%A9+ocurrir%C3%ADa+en+la+naturaleza+si+desaparecieran+los+insectos%3F&amp;url=http%3A%2F%2Ftheconversation.com%2Fque-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=Conversation_E"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/que-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185" data-id="112185" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fque-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>

    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="112265" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/drones-un-grano-de-arena-para-salvar-a-los-elefantes-112265">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/260213/original/file-20190221-195892-1ejovzp.jpg?ixlib=rb-1.1.0&amp;rect=7%2C7%2C4785%2C3183&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="260213" />
</a>          <figcaption>
            <span class="caption">
              Según los últimos datos, probablemente queden menos de 400.000 elefantes de la sabana en estado salvaje en toda África.
            </span>
            <span class="source" title="Source"> Tobkatrina / Shutterstock</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/drones-un-grano-de-arena-para-salvar-a-los-elefantes-112265">Drones, un grano de arena para salvar a los&nbsp;elefantes</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="110634" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/percepciones-sobre-la-carne-que-nos-hacen-subestimar-su-impacto-en-el-cambio-climatico-110634">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/260207/original/file-20190221-195870-vhoapu.jpg?ixlib=rb-1.1.0&amp;rect=42%2C0%2C4776%2C3153&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="260207" />
</a>          <figcaption>
            <span class="caption">
              Granja de cría intensiva de pollos de la provincia de Huelva.
            </span>
            <span class="source" title="Source">Eduardo Aguilera</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/percepciones-sobre-la-carne-que-nos-hacen-subestimar-su-impacto-en-el-cambio-climatico-110634">Percepciones sobre la carne que nos hacen subestimar su impacto en el cambio&nbsp;climático</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="112026" class="clearfix placed news_item published">
      <figure>
        <a class="article-link" href="/comer-menos-carne-contra-el-cambio-climatico-una-estrategia-controvertida-y-llena-de-matices-112026">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/259807/original/file-20190219-43273-cgwi7a.jpg?ixlib=rb-1.1.0&amp;rect=53%2C0%2C6000%2C3997&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="259807" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">Shutterstock</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/comer-menos-carne-contra-el-cambio-climatico-una-estrategia-controvertida-y-llena-de-matices-112026">Comer menos carne contra el cambio climático: una estrategia controvertida y llena de&nbsp;matices</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="111885" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/dejar-de-comer-carne-si-ayudara-a-salvar-el-planeta-111885">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/259393/original/file-20190217-56212-8788cx.jpg?ixlib=rb-1.1.0&amp;rect=49%2C0%2C5472%2C3645&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="259393" />
</a>          <figcaption>
            <span class="caption">
              
            </span>
            <span class="source" title="Source">Unsplash</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/dejar-de-comer-carne-si-ayudara-a-salvar-el-planeta-111885">Dejar de comer carne sí ayudará a salvar el&nbsp;planeta</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/why-us-cities-are-becoming-more-dangerous-for-cyclists-and-pedestrians-111713">Why US cities are becoming more dangerous for cyclists and&nbsp;pedestrians</a></li>
          <li><a href="/ivanka-and-her-tower-of-crumbs-111392">Ivanka and her tower of&nbsp;crumbs</a></li>
          <li><a href="/the-freddie-mercury-story-that-goes-untold-in-bohemian-rhapsody-112340">The Freddie Mercury story that goes untold in ‘Bohemian&nbsp;Rhapsody’</a></li>
          <li><a href="/why-do-so-many-americans-now-support-legalizing-marijuana-110593">Why do so many Americans now support legalizing marijuana?</a></li>
          <li><a href="/protecting-human-heritage-on-the-moon-dont-let-one-small-step-become-one-giant-mistake-111020">Protecting human heritage on the moon: Don’t let ‘one small step’ become one giant&nbsp;mistake</a></li>
      </ul>
      <ul>
          <li><a href="/your-relationship-may-be-better-than-you-think-find-the-knot-111152">Your relationship may be better than you think – find the&nbsp;knot</a></li>
          <li><a href="/3-philosophers-set-up-a-booth-on-a-street-corner-heres-what-people-asked-110866">3 philosophers set up a booth on a street corner – here’s what people&nbsp;asked</a></li>
          <li><a href="/bike-friendly-cities-should-be-designed-for-everyone-not-just-for-wealthy-white-cyclists-109485"><span class="nobr">Bike-friendly</span> cities should be designed for everyone, not just for wealthy white&nbsp;cyclists</a></li>
          <li><a href="/sex-robots-are-here-but-laws-arent-keeping-up-with-the-ethical-and-privacy-issues-they-raise-109852">Sex robots are here, but laws aren’t keeping up with the ethical and privacy issues they&nbsp;raise</a></li>
          <li><a href="/whos-stronger-an-immunological-battle-of-the-sexes-111334">Who’s stronger? An immunological battle of the&nbsp;sexes</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 80,000 academics and researchers from 2,732 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/112185/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header class="en">
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
            <li><a href="/us/espanol">En Español</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li>
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2019</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/vendor-835dcced93e4981a3ae6.js"></script>
  <script src="/assets/application-ae20d0547c618f5bdc23.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-f92cef428ad8dfdbb4edc27e8559ab03.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
    TC.page = new TC.ContentPage({
  content_id: 112185,
  content_slug: 'que-ocurriria-en-la-naturaleza-si-desaparecieran-los-insectos-112185',
  comments_closed_at: '',
  search_referrer: {
    adapter: '',
    query: '',
    rank: '',
    region: 'us',
  },
  subscriptionOptions: {}
});
  }

//]]>
</script>
<script>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</script>
<script src="/assets/runtime-35cf524207974d2ad30a.js"></script>

    
  <script type="text/javascript">
    !function(t,n){t[n]=t[n]|| {
      nlsQ:function(e,o,c,r,s,i)
      {
        return s=t.document,
          r=s.createElement("script"),
          r.async=1,
          r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,
          i=s.getElementsByTagName("script")[0],
          i.parentNode.insertBefore(r,i),
          t[n][o]=t[n][o]||{g:c||{},
            ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])} },
          t[n][o]
      }
    }
    } (window,"NOLBUNDLE");
  </script>

  <script type="text/javascript">
    var nSdkInstance = NOLBUNDLE.nlsQ("PCFDC5F45-862E-47D9-95BA-43D94E127676", "nSdkInstance", {nol_sdkDebug: "ERROR"});
    var staticMetadataObject = {"assetid":"content-112185","section":"The Conversation - Other","type":"static"};
    nSdkInstance.ggPM("staticstart", staticMetadataObject);
  </script>


</body>
</html>
