<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="/aytV2pA4WfZKJkA99+lxPkdOb9GclSGLuDG0ZzcazA/zsSbuxKU2L6jnUts5JgZU6B1eTvyJeo/8B47xFD4jw==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="In ten years, Netflix has built up a streaming business with a staggering 125m subscribers. Here&#39;s what it needs to do next." />
<meta name="pubdate" content="20180716" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/secret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041" />
<meta name="news_keywords" content="Amazon Prime, Apple, Disney, HBO, House of Cards, Hulu, Netflix, Orange is the New Black, Spotify, Stranger Things, streaming services" />

  <meta name="author" content="Martin Friesl" />

  <meta name="institution" content="Lancaster University" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Secret ingredient that made Netflix a world beater could lead to its demise" />
<meta property="og:description" content="In ten years, Netflix has built up a streaming business with a staggering 125m subscribers. Here&#39;s what it needs to do next." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/227819/original/file-20180716-44094-157a6w0.jpg?ixlib=rb-1.1.0&amp;rect=22%2C29%2C974%2C486&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2018-07-16T14:34:15Z" />
<meta property="og:url" content="http://theconversation.com/secret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />
<meta name="twitter:creator" content="@martinfriesl" />


  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec b10b586 -->
  <title>Secret ingredient that made Netflix a world beater could lead to its demise</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-application-6ff1df2992d94262d809.css" />
<link rel="stylesheet" media="screen" href="/assets/webpacked-core-4399666b42d5a416286c.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-7bb6c090976feeef9b6f.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-1a1deb9d3c507375aad3.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-22b84d218888a353dacc.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'uk');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/secret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041" />
    <link rel="amphtml" href="https://theconversation.com/amp/secret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="active" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fsecret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fsecret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
      <li class="topbar-button with-label newsletter">
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters">
          <i class="icon-email"></i>
            <span class="topbar-button-text">
              Get newsletter
            </span>
</a>      </li>
      <li class="topbar-button facebook">
        <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
          <i class="icon-facebook-simple"></i>
</a>      </li>
      <li class="topbar-button twitter">
        <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
          <i class="icon-twitter"></i>
</a>      </li>
      <li class="topbar-button rss">
        <a title="Feeds from The Conversation" href="/us/feeds">
          <i class="icon-rss"></i>
</a>      </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/logo-en-2d9cbc0ce65fe7de13f8b2030307de62.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts ">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business ">
          <a class="current" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education ">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment ">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics ">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health ">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics ">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology last">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="1698" href="/us/topics/free-trade-1698">Free trade</a>
        </li>
        <li>
          <a class="nocontent" data-id="608" href="/us/topics/unemployment-608">Unemployment</a>
        </li>
        <li>
          <a class="nocontent" data-id="12967" href="/us/topics/prescription-drugs-12967">Prescription drugs</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="100041" itemscope itemtype="http://schema.org/Article">
  
  


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Secret ingredient that made Netflix a world beater could lead to its&nbsp;demise
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2018-07-16T14:26:53Z" itemprop="datePublished" content="2018-07-16T14:26:53Z">July 16, 2018 10.26am EDT</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Martin Friesl</span>
    </a>
  </div>

  <div class="content-authors-group">
    <h3 class="double-bordered">Author</h3>
    <ol>
      <li class="vcard" id="author-227714" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/martin-friesl-182450">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/182450/width170/image-20180427-175058-1536muh.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Martin Friesl
      </span>
</a>
    

    <p class="role">
      Senior Lecturer in Strategic Management, Lancaster University
    </p>

</li>

    </ol>
  </div>
</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>Martin Friesl does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>
      <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/lancaster-university-1176"><img alt="Lancaster University" src="https://images.theconversation.com/partners/433/logos/logo-1410931931.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>
      <p class="funding-statement"><a href="/institutions/lancaster-university-1176">Lancaster University</a> provides funding as a founding partner of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/secret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/227819/original/file-20180716-44094-157a6w0.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="227819" itemprop="image" />
    <figcaption>
      Sofa so good.
      <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/aachen-germany-october-2017man-holds-remote-729647752?src=TduN4Um9uoJD7xn9IgiKEw-1-36">r.classen</a></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-id="100041" target="_blank" href="mailto:?subject=Secret%20ingredient%20that%20made%20Netflix%20a%20world%20beater%20could%20lead%20to%20its%20demise%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Secret%20ingredient%20that%20made%20Netflix%20a%20world%20beater%20could%20lead%20to%20its%20demise%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fsecret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/secret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041" data-id="100041" target="_blank" href="http://twitter.com/intent/tweet?text=Secret+ingredient+that+made+Netflix+a+world+beater+could+lead+to+its+demise&amp;url=http%3A%2F%2Ftheconversation.com%2Fsecret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/secret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041" data-id="100041" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fsecret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/secret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041" data-id="100041" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Investors+are+anxiously+waiting+for+Netflix%E2%80%99s+half-year+results%2C+and+for+good+reason.+The+share+price+of+the+TV-streaming+giant+has+%5Bskyrocketed%5D%28https%3A%2F%2Ffinance.yahoo.com%2Fquote%2FNFLX%2Fchart%3Fp%3DNFLX%29+...&amp;title=Secret+ingredient+that+made+Netflix+a+world+beater+could+lead+to+its+demise&amp;url=http%3A%2F%2Ftheconversation.com%2Fsecret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/secret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041" data-action="share/whatsapp/share" data-id="100041" target="_blank" href="whatsapp://send?text=Secret+ingredient+that+made+Netflix+a+world+beater+could+lead+to+its+demise+http%3A%2F%2Ftheconversation.com%2Fsecret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/secret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041" data-action="share/fb-messenger/share" data-id="100041" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fsecret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>Investors are anxiously waiting for Netflix’s half-year results, and for good reason. The share price of the TV-streaming giant has <a href="https://finance.yahoo.com/quote/NFLX/chart?p=NFLX">skyrocketed</a> from US$158 to US$396 within the last 12 months, light years ahead of the <a href="https://www.cnbc.com/2018/07/12/netflix-downgraded-by-ubs-because-of-high-valuation-analyst-says-good.html">S&amp;P 500 average</a>. Most recently, a stellar quarterly <a href="https://www.prnewswire.com/news-releases/netflix-releases-first-quarter-2018-financial-results-300630554.html">earnings report</a> in April raised analysts’ and investors’ expectations about whether the company can maintain its growth trajectory. </p>

<p>With no less than 125m subscribers <a href="https://www.statista.com/chart/10311/netflix-subscriptions-usa-international/">already</a> in the bag, Netflix set its quarterly target at 1.2m more subscribers from the US and 5m from the rest of the world. Some analysts decided even this was conservative, publishing still higher growth expectations to justify the ambitious company valuation. </p>

<p>Yet there have recently been notes of caution in the air. First UBS <a href="https://www.cnbc.com/2018/07/12/netflix-downgraded-by-ubs-because-of-high-valuation-analyst-says-good.html">downgraded its expectations</a>, then Deutsche Bank <a href="https://www.cnbc.com/2018/07/13/deutsche-bank-warns-netflix-may-miss-second-quarter-subscriber-expecta.html">said</a> it was unsure about Netflix’s ability to meet or exceed its US subscriber growth target. A Macquarie analyst <a href="https://www.bloomberg.com/news/articles/2018-07-13/netflix-subscriber-growth-faces-new-test-after-46-billion-rally">called for</a> realism, arguing that “expectations have gotten ahead of themselves”. When you look at the broader picture, this remark does look realistic. </p>

<p>Netflix has done a remarkable job of <a href="https://www.npr.org/sections/money/2015/08/28/435583328/episode-647-hard-work-is-irrelevant?t=1531750232006">reinventing itself</a> from its original incarnation as a DVD sales/rental company founded in 1997, to the world’s leading streaming service. It has managed to differentiate itself from the competition largely by becoming a major producer of award-winning content like <a href="https://www.netflix.com/gb/title/70178217">House of Cards</a>, <a href="https://www.netflix.com/gb/title/70242311">Orange is the New Black</a> and <a href="https://www.netflix.com/title/80057281">Stranger Things</a>. </p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/oTyhk1lgZDg?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            
          </figure>

<p>Netflix’s commissions are based on a deep understanding of its subscribers’ viewing patterns and preferences. This has enabled the company to raise its charges despite the competition, and thus capitalise on the huge subscriber base. <a href="https://www.theverge.com/2016/9/21/12997058/netflix-originals-half-catalog-streaming">The aim</a> for the next few years is for half of the entire library to be shows and films made exclusively for Netflix. In 2018 alone, the company is <a href="http://fortune.com/2018/07/08/netflix-original-programming-13-billion/">expected to</a> spend US$12 billion to US$13 billion on new content – <a href="https://www.theverge.com/2017/10/16/16486436/netflix-original-content-8-billion-dollars-anime-films">way ahead of</a> the US$8 billion that was previously planned. </p>

<p>This has created a service second only to HBO in terms of worldwide subscriber numbers (and a <a href="https://www.ft.com/content/fb6b3db2-6708-11e7-9a66-93fb352ba1fe">large part</a> of HBO’s 142m total base is US customers who buy its package of channels via cable networks). Netflix’s approach to streaming is different to many other players in the market. We can broadly split the rest of the contenders into three categories: bundlers, broadcasters and big content giants:</p>

<h2>1. The bundler</h2>

<p>Amazon’s <a href="https://www.amazon.co.uk/Prime-Video/b?ie=UTF8&amp;node=3280626031">streaming service</a> is “bundled” into its Amazon Prime offering, which gives Amazon’s retail customers a whole raft of benefits ranging from cheap nappies to faster delivery times. Offering video and music streaming as a complex bundle of products and services has important competitive implications. </p>

<p>It means Amazon is potentially able to run the streaming service at a loss, provided it can create sufficient margins elsewhere in the service. This makes it easier for Amazon to put other streaming providers under pressure with low subscription charges. Amazon Prime is Netflix’s nearest streaming rival <a href="https://www.ft.com/content/a70cf344-4350-11e8-93cf-67ac3a6482fd">with around</a> 100m subscribers worldwide. </p>

<h2>2. The broadcaster</h2>

<figure class="align-right zoomable">
            <a href="https://images.theconversation.com/files/227824/original/file-20180716-44097-odohpy.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/227824/original/file-20180716-44097-odohpy.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip"></a>
            <figcaption>
              <span class="caption"></span>
              <span class="attribution"><span class="source">Wikimedia</span></span>
            </figcaption>
          </figure>

<p>Most broadcasters offer streaming as an add-on to their existing TV or cable TV offering. Such offerings can be without additional cost to the consumer, such as the <a href="http://www.bbc.co.uk/iplayer">BBC iPlayer</a>, or part of a subscription model, such as the <a href="https://www.hbo.com/order">HBO Now</a> offering. </p>

<p>Similarly to Netflix, these companies also compete by offering unique content.  For free broadcasters, it’s a means of maximising the size of their audience – whether for public service or for the benefit of advertisers. For the likes of HBO, it’s a way of tapping into customer segments they would otherwise not capture with their traditional cable TV service. </p>

<h2>3. The big content giants</h2>

<p>In future, the market for streaming services is set to get even more contested as production giants move in. I’m thinking particularly of Disney, which is on track to launch its <a href="https://www.pastemagazine.com/articles/2018/02/disneys-streaming-service-launching-in-2019-film-a.html">own streaming service</a> next autumn. </p>

<p>Streaming providers already pay a substantial share of revenue in fees to major producers for the rights to blockbusters like Frozen or the Toy Story franchise, but Disney for one has decided it can do better. It <a href="http://uk.businessinsider.com/disney-ending-exclusive-netflix-deal-in-2019-launching-rival-streaming-service-2017-8">will end</a> its exclusive supply deal with Netflix once its own service launches. It has not yet said if the Star Wars and Marvel movies will be included, but Disney’s move is clearly a major blow to Netflix.  </p>

<h2>The road ahead</h2>

<p>Netflix’s decision to bet on unique rather than licensed content looks like the right decision in this context. Yet it faces a challenging future. Apple is also <a href="https://www.tubefilter.com/2018/03/27/apple-streaming-service-march-2019-launch/">due to</a> launch a streaming service next year and has been spending upwards of US$1 billion on original content in preparation. Spotify and Hulu <a href="http://www.cityam.com/283800/hulu-and-spotify-offer-single-video-and-music-streaming">also recently</a> announced a tie-up to offer a combined video and music streaming service. </p>

<p>From Netflix’s point of view, there is arguably little room for growth in the core US market, with almost one in every two households already signed up. It dwarfs Comcast and DirecTV, the largest respective cable and satellite providers in the market, who have little over 20m US subscribers each. Netflix is already putting <a href="https://money.cnn.com/2018/02/27/media/netflix-worldwide-content/index.html">more emphasis</a> on productions in different languages to maximise the international appeal of the business. Commendable on one level, investing in more “regional” content that might not find mass appeal may be a problem for profitability. </p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/227820/original/file-20180716-44097-1mpqzf0.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/227820/original/file-20180716-44097-1mpqzf0.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip"></a>
            <figcaption>
              <span class="caption"></span>
              <span class="attribution"><a class="source" href="https://www.statista.com/chart/10311/netflix-subscriptions-usa-international/">Statista</a></span>
            </figcaption>
          </figure>

<p>Netflix is experimenting with additional routes to market to increase its subscriber base in other ways. One is joining the “bundlers” via a collaboration with Comcast, in which Netflix <a href="https://media.netflix.com/en/press-releases/comcast-and-netflix-expand-partnership-following-successful-xfinity-x1-integration">is being offered</a> as an added attraction to Comcast pay-TV subscribers. Netflix <a href="https://www.theguardian.com/business/2018/mar/01/sky-subscribers-to-get-netflix-for-the-first-time">recently</a> did a similar deal with BSkyB for the UK and Europe.  </p>

<p>At the same time, Netflix’s current source of success has created an additional major challenge for the future. It has managed to differentiate itself with superb content in a market that is incredibly fast-moving and constantly looking for innovation. Subscribers expect Netflix to deliver innovative shows that they can binge watch. The company is looking at a potentially vicious circle of high content costs and fast content consumption. If it is going to defend its position, it is going to have to continue to spot great new stories and turn them into essential viewing.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/apple-235">Apple</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/spotify-2735">Spotify</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/netflix-5119">Netflix</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/hulu-5744">Hulu</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/house-of-cards-8444">House of Cards</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/hbo-9148">HBO</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/disney-9591">Disney</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/streaming-services-16123">streaming services</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/orange-is-the-new-black-18279">Orange is the New Black</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/amazon-prime-23398">Amazon Prime</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/stranger-things-34449">Stranger Things</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/secret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041" data-id="100041" target="_blank" href="http://twitter.com/intent/tweet?text=Secret+ingredient+that+made+Netflix+a+world+beater+could+lead+to+its+demise&amp;url=http%3A%2F%2Ftheconversation.com%2Fsecret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/secret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041" data-id="100041" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fsecret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>
    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="97889" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/the-sky-takeover-and-the-next-generation-of-the-murdoch-dynasty-97889">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/221992/original/file-20180606-137315-3018v5.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="221992" />
</a>          <figcaption>
            <span class="caption">
              Rupert Murdoch with sons Lachlan and James at his  wedding in London, March 2016.
            </span>
            <span class="source" title="Source">EPA/FACUNDO ARRIZABALAGA</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/the-sky-takeover-and-the-next-generation-of-the-murdoch-dynasty-97889">The Sky takeover and the next generation of the Murdoch&nbsp;dynasty</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="99616" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/who-is-more-powerful-states-or-corporations-99616">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/226745/original/file-20180709-122265-iolpwb.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="226745" />
</a>          <figcaption>
            <span class="caption">
              World party.
            </span>
            <span class="source" title="Source">ktsdesign</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/who-is-more-powerful-states-or-corporations-99616">Who is more powerful – states or&nbsp;corporations?</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="98751" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/atandt-time-warner-net-neutrality-and-how-to-make-sense-of-the-media-merger-frenzy-98751">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/226542/original/file-20180706-122280-16pk4s0.jpg?ixlib=rb-1.1.0&amp;rect=31%2C0%2C5145%2C3430&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="226542" />
</a>          <figcaption>
            <span class="caption">
              AT&amp;T and Time Warner are among the latest companies to merge.
            </span>
            <span class="source" title="Source">Reuters/Brendan McDermid</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/atandt-time-warner-net-neutrality-and-how-to-make-sense-of-the-media-merger-frenzy-98751">AT&amp;<span class="nobr">T-Time</span> Warner, net neutrality and how to make sense of the media merger&nbsp;frenzy</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="99258" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/we-estimate-china-only-makes-8-46-from-an-iphone-and-thats-why-trumps-trade-war-is-futile-99258">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/226340/original/file-20180705-122253-wxc42h.jpg?ixlib=rb-1.1.0&amp;rect=0%2C0%2C6709%2C4476&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="226340" />
</a>          <figcaption>
            <span class="caption">
              CEO Tim Cook built Apple’s vast supply chain, which stretches from China to Europe.
            </span>
            <span class="source" title="Source">Reuters/John Gress</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/we-estimate-china-only-makes-8-46-from-an-iphone-and-thats-why-trumps-trade-war-is-futile-99258">We estimate China only makes $8.46 from an iPhone – and that’s why Trump’s trade war is&nbsp;futile</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/why-your-brain-never-runs-out-of-problems-to-find-98990">Why your brain never runs out of problems to&nbsp;find</a></li>
          <li><a href="/we-estimate-china-only-makes-8-46-from-an-iphone-and-thats-why-trumps-trade-war-is-futile-99258">We estimate China only makes $8.46 from an iPhone – and that’s why Trump’s trade war is&nbsp;futile</a></li>
          <li><a href="/are-we-alone-the-question-is-worthy-of-serious-scientific-study-98843">Are we alone? The question is worthy of serious scientific&nbsp;study</a></li>
          <li><a href="/inside-the-sacred-danger-of-thailands-caves-99638">Inside the sacred danger of Thailand’s&nbsp;caves</a></li>
          <li><a href="/7-5-billion-and-counting-how-many-humans-can-the-earth-support-98797">7.5 billion and counting: How many humans can the Earth&nbsp;support?</a></li>
      </ul>
      <ul>
          <li><a href="/the-icecube-observatory-detects-neutrino-and-discovers-a-blazar-as-its-source-99720">The IceCube observatory detects neutrino and discovers a blazar as its&nbsp;source</a></li>
          <li><a href="/the-us-is-facing-a-serious-shortage-of-airline-pilots-95699">The US is facing a serious shortage of airline&nbsp;pilots</a></li>
          <li><a href="/alcohols-health-benefits-hard-to-prove-but-harms-are-easy-to-document-98813">Alcohol’s health benefits hard to prove, but harms are easy to&nbsp;document</a></li>
          <li><a href="/why-vaccine-opponents-think-they-know-more-than-medical-experts-99278">Why vaccine opponents think they know more than medical&nbsp;experts</a></li>
          <li><a href="/why-californias-new-rooftop-mandate-isnt-good-enough-for-some-solar-power-enthusiasts-96757">Why California’s new rooftop mandate isn’t good enough for some solar power&nbsp;enthusiasts</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 70,000 academics and researchers from 2,428 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/100041/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header class="en">
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
            <li><a href="/us/espanol">En Español</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h6>Stay informed and subscribe to our free daily newsletter and get the latest analysis and commentary directly in your inbox.</h6>

      <div class="newsletter-signup-form">
  <form action="/subscriptions" method="post" class="subscription-newsletter-form">
    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />
    <input type="hidden" name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id" value="3" />

    <input type="submit" name="submit" value="Subscribe" class="subscribe button primary" />

    <div class="field-wrapper">
      <label class="subscribe-email-label" for="subscribe_email">
        Email address
      </label>

      <div class="subscription-newsletter-status">
        <i class="success-icon">✔</i>
        <i class="icon-delete failure-icon"></i>
        <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
      </div>

      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
    </div>
  </form>
</div>

      <div class="sitewide-social-media">
        <h6>Follow us on social media</h6>

        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li>
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2018</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/vendor-62454f48dc4edede86ab.js"></script>
  <script src="/assets/application-86531500a65002e346d9.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-3036f118d532e506db663c39230f6acf.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
      TC.page = new TC.ContentPage({
    content_id: 100041,
    content_slug: "secret-ingredient-that-made-netflix-a-world-beater-could-lead-to-its-demise-100041",
    comments_closed_at: "",
    search_referrer: {
      adapter: "",
      query: "",
      rank: "",
      region: "us",
    },
  });

  }

//]]>
</script>
<script>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</script>
<script src="/assets/runtime-35cf524207974d2ad30a.js"></script>

  
</body>
</html>
