<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="yiu8MFEMKcEXezWvOvPcGsM/SLwr5GI9mWt3CjQmfNqzY9jxoU2WYoV3rbkvI7oBMpOw0K/ZIu5JVfBXFMK6mA==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
      <meta property="fb:pages" content="176084152419221" />
      <meta property="fb:pages" content="1453112561595308" />
      <meta property="fb:pages" content="755360694556328" />
      <meta property="fb:pages" content="898911580155104" />
      <meta property="fb:pages" content="148546898646992" />
      <meta property="fb:pages" content="1082364248512412" />
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Amazon currently sells pretty much everything, including the kitchen sink, but medications are very different from books and fidget spinners." />
<meta name="pubdate" content="20170607" />
<meta name="commissioning-region" content="us" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/why-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577" />
<meta name="news_keywords" content="Amazon, Drugs, Pharmacists, Pharmacology, Pharmacy, Prescription drugs" />

  <meta name="author" content="C. Michael White" />

  <meta name="institution" content="University of Connecticut" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Why Amazon should keep prescription drugs off its voluminous shelves" />
<meta property="og:description" content="Amazon currently sells pretty much everything, including the kitchen sink, but medications are very different from books and fidget spinners." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.theconversation.com/files/172342/width1356x668/file-20170605-16856-13dxnoz.jpg" />
<meta property="og:updated_time" content="2017-06-07T01:31:48Z" />
<meta property="og:url" content="http://theconversation.com/why-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577" />
<meta property="article:publisher" content="https://facebook.com/theConversationUS" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUS" />



  <script>
//<![CDATA[

  TC = {};
  TC.Config = {"sharejs_init_delay_ms":0,"loading_url":"/assets/loading-b8d1ebc89097cf762f5bdad895b1a1c70747be99bb37999de38ebc844eb1cdf6.gif","loading_sad_url":"/assets/loading-sad-9415054e7f95c2fa5ea48844ee40e36b5eb591e544c459269d31617970f7c044.png","podcast_blank_small_url":"/assets/podcast-blank-small-9375f9e41a0ae8ac31c1cc0598b1f14abe428d00a41972de8a9c06f203e86975.png"};

//]]>
</script>
  <!-- refspec 6a52b04 -->
  <title>Why Amazon should keep prescription drugs off its voluminous shelves</title>
  <link rel="stylesheet" media="screen" href="/assets/core-97f20f5cc5ea7aa1d7ff9a6de3f8e8b41a74b1f273500278876aff87aaff1482.css" />




<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/ie/ie7-be9b70bd8e39bbc4a0b262834459e06fb56510d8a1ad366b29f5e4338d214061.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/ie/ie8-bf8035336f9cb9dae20d21c2a52cd81201596becac922a7786690f24d4a0fa4d.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/print-4362c9056304f91b53f0af615b7a8b57281dd520a83bac64c3418ea320ed9c60.css" />

  <link rel="apple-touch-icon-precomposed" href="/assets/ios-logo-b497c182371a375a19870cc3a786efa491d09a6aa394492a24ef763346962e75.png">
<link rel="icon" sizes="192x192" href="/assets/white-logo-192x192-ff830765110f0c2330ee2aec901205419acc8dcc489900f3bb6d53c97cedc4e7.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', "UA-21436757-1"]);
    _gaq.push([ '_setCustomVar', 1, 'UserType', 'Reader', 2 ]);
    _gaq.push([ '_setCustomVar', 5, 'RegionCode', 'us', 3 ]);
    _gaq.push([ '_setCustomVar', 2, 'CommissioningRegion', 'us', 3 ]);
    _gaq.push([ '_setCustomVar', 3, 'ContentType', 'analysis', 3 ]);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/why-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577" />

</head>
<body class="region_us content content-show  refresh-article">
  <nav class="editorial-menu">
  </nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="active" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletter">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li id="play-newsstand-link">
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/carlton/logos/logo-4c65d93682925a65bb0bacf2f7085e9162dab46efbe3ef45244740a12a15ea35.svg" />
</a>
    <nav class="topbar-module">
  <ul class="topbar-item-list">
    <li class="topbar-home-link">
      <a href="/us">
        <i class="icon-home"></i>
</a>    </li>
    <li class="topbar-edition-selector-title topbar-label">Edition:</li>
  </ul>
</nav>

<nav class="topbar-edition-selector topbar-dropdown topbar-module">
  <a class="menu-button-open" href="/us">Available editions</a>
  <div class="menu-button-contents">
    <span class="menu-button-text">
      <span class="current-region">United States</span>
    </span>
    <i class="icon-caret-down drop-down-caret"></i>
  </div>

  <ul class="menu">
      <li class="region africa">
        <a title="Africa edition" href="/africa">Africa</a>
      </li>
      <li class="region au">
        <a title="Australia edition" href="/au">Australia</a>
      </li>
      <li class="region fr">
        <a title="France edition" href="/fr">France</a>
      </li>
      <li class="region global">
        <a title="Global edition" href="/global">Global</a>
      </li>
      <li class="region uk">
        <a title="United Kingdom edition" href="/uk">United Kingdom</a>
      </li>
  </ul>
</nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fwhy-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fwhy-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
    <li class="topbar-button with-label newsletter">
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletter">
        <i class="icon-email"></i>
        <span class="topbar-button-text">
          Get newsletter
        </span>
</a>    </li>
    <li class="topbar-button facebook">
      <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
        <i class="icon-facebook-simple"></i>
</a>    </li>
    <li class="topbar-button twitter">
      <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
        <i class="icon-twitter"></i>
</a>    </li>
    <li class="topbar-button rss">
      <a title="Feeds from The Conversation" href="/us/feeds">
        <i class="icon-rss"></i>
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/carlton/logos/logo-4c65d93682925a65bb0bacf2f7085e9162dab46efbe3ef45244740a12a15ea35.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
      <li class="arts ">
        <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
      </li>
      <li class="business ">
        <a class="current" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
      </li>
      <li class="education ">
        <a class="" title="Education" href="/us/education">Education</a>
      </li>
      <li class="environment ">
        <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
      </li>
      <li class="ethics ">
        <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
      </li>
      <li class="health ">
        <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
      </li>
      <li class="politics ">
        <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
      </li>
      <li class="technology last">
        <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
      </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="1698" href="/us/topics/free-trade-1698">Free trade</a>
        </li>
        <li>
          <a class="nocontent" data-id="608" href="/us/topics/unemployment-608">Unemployment</a>
        </li>
        <li>
          <a class="nocontent" data-id="12967" href="/us/topics/prescription-drugs-12967">Prescription drugs</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="78577" itemscope itemtype="http://schema.org/Article">
  
  
    <figure class="magazine">
      <div class="magazine-header">
          <div class="desktop-magazine">
            <div class="image" style="background-image: url(https://cdn.theconversation.com/files/172342/wide_article/width1356x668/rdngxkfn-1496697451.jpg);">
              <img src="https://cdn.theconversation.com/files/172342/wide_article/width1356x668/rdngxkfn-1496697451.jpg" alt="Rdngxkfn 1496697451" />
            </div>
          </div>

          <div class="mobile-magazine">
            <div class="image" style="background-image: url(https://cdn.theconversation.com/files/172342/editor_pick/width668x668/6vj2zf6w-1496697448.jpg);"></div>
          </div>

        <div class="magazine-title">
          <div class="wrapper">
            
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Why Amazon should keep prescription drugs off its voluminous&nbsp;shelves
          </strong>
        </h1>
      </div>
    </div>
    <time pubdate="pubdate" datetime="2017-06-07T01:31:46Z" itemprop="datePublished" content="2017-06-07T01:31:46Z">June 6, 2017 9.31pm EDT</time>
  </header>

          </div>
        </div>
      </div>

      <div class="wrapper">
          <figcaption>
            A pharmacist prepares to grind up a potion from unidentified pills the old-fashioned way.
            <span class="attribution"><span class="source">AP Photo/Ruben Goldberg</span></span>
          </figcaption>
      </div>
    </figure>


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            Why Amazon should keep prescription drugs off its voluminous&nbsp;shelves
          </strong>
        </h1>
      </div>
    </div>
    <time pubdate="pubdate" datetime="2017-06-07T01:31:46Z" itemprop="datePublished" content="2017-06-07T01:31:46Z">June 6, 2017 9.31pm EDT</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">C. Michael White</span>
    </a>
  </div>

  <div class="content-authors-group">
    <h3 class="double-bordered">Author</h3>
    <ol>
      <li class="vcard" id="author-174750" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/c-michael-white-382205">
      <img data-echo="https://cdn.theconversation.com/avatars/382205/width170/file-20170605-16909-1tdwf71.jpg" itemprop="image" alt="" src="/assets/author/width170_default-435a60c149a66bb53fa6570cebed17a466fba5c879aae3a6ef88f2629ea05001.jpg" />
      <span class="fn author-name" itemprop="name">
        C. Michael White
      </span>
      
</a>    

    <p class="role">
      Professor and Head of the Department of Pharmacy Practice, University of Connecticut
    </p>

</li>

    </ol>
  </div>
</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>C. Michael White does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond the academic appointment above.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>
      <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-connecticut-1342"><img alt="University of Connecticut" src="https://cdn.theconversation.com/partners/899/logos/width170_logo-1476991101.jpg" /></a></p>
      <p class="funding-statement"><a href="/institutions/university-of-connecticut-1342">University of Connecticut</a> provides funding as a member of The Conversation US.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/why-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-8b0e7b38d4622ad2092c95556ac68915657429cebcae4b1b92ae50373c9d0b66.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-url="null" data-href="null" data-action="null" data-id="78577" target="_blank" href="mailto:?subject=Why%20Amazon%20should%20keep%20prescription%20drugs%20off%20its%20voluminous%20shelves%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Why%20Amazon%20should%20keep%20prescription%20drugs%20off%20its%20voluminous%20shelves%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fwhy-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/why-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577" data-href="null" data-action="null" data-id="78577" target="_blank" href="http://twitter.com/intent/tweet?text=Why+Amazon+should+keep+prescription+drugs+off+its+voluminous+shelves&amp;url=http%3A%2F%2Ftheconversation.com%2Fwhy-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUS"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/why-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577" data-href="null" data-action="null" data-id="78577" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fwhy-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/why-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577" data-href="null" data-action="null" data-id="78577" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Amazon+%5Bhit+a+milestone%5D%28http%3A%2F%2Fwww.bbc.com%2Fnews%2Fbusiness-40095518%29+this+month+after+the+price+of+one+share+hit+US%241%2C000+for+the+first+time%2C+giving+it+a+total+value+of+close+to+%24500+billion.+That+m...&amp;title=Why+Amazon+should+keep+prescription+drugs+off+its+voluminous+shelves&amp;url=http%3A%2F%2Ftheconversation.com%2Fwhy-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-url="null" data-href="http://theconversation.com/why-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577" data-action="share/whatsapp/share" data-id="78577" target="_blank" href="whatsapp://send?text=Why+Amazon+should+keep+prescription+drugs+off+its+voluminous+shelves+http%3A%2F%2Ftheconversation.com%2Fwhy-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-url="null" data-href="http://theconversation.com/why-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577" data-action="share/fb-messenger/share" data-id="78577" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fwhy-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>Amazon <a href="http://www.bbc.com/news/business-40095518">hit a milestone</a> this month after the price of one share hit US$1,000 for the first time, giving it a total value of close to $500 billion. That makes it the fourth-biggest company in the U.S. in terms of market capitalization and twice the size of brick-and-mortar rival Walmart. </p>

<p>The online retailer’s incredible growth has come from expanding into more and more areas of the economy, providing its customers with speedy delivery of everything from socks and books to lawn chairs and computers. One category it has yet to enter, however, is prescription drugs. </p>

<p><a href="http://www.cnbc.com/2017/05/16/amazon-selling-drugs-pharamaceuticals.html">Amazon wants to change that</a> and dispense drugs alongside its <a href="https://export-x.com/2015/12/11/how-many-products-does-amazon-sell-2015/">hundreds of millions</a> of other wares. Would this be a good thing for consumers and the health care system? </p>

<p>The biggest online retailer’s entry into this market may lead to efficiency gains, but the cost would be dear in terms of further severing the link between patients and actual pharmacists. Research, <a href="https://www.ncbi.nlm.nih.gov/pubmed/17077170">including my own</a>, shows that patients need more face-to-face time with pharmacists, not less. </p>

<figure class="align-center ">
            <img alt="" src="https://cdn.theconversation.com/files/172507/width754/file-20170606-3674-sraoj2.jpg">
            <figcaption>
              <span class="caption">Shares of Amazon have been soaring and recently reached $1,000 for the first time.</span>
              <span class="attribution"><span class="source">AP Photo/Richard Drew</span></span>
            </figcaption>
          </figure>

<h2>Brief history of pharmacies</h2>

<p>Pharmacies (or apothecaries, as they were once known) have existed since antiquity. The first retail pharmacy <a href="http://www.coynecollege.edu/news-events/history-pharmacy">began in Philadelphia</a> in 1729. Back then, pharmacists not only dispensed medications to patients (without a prescription) but diagnosed diseases and handcrafted drugs. In 1951, <a href="http://www.pharmacytimes.com/publications/issue/2006/2006-12/2006-12-6154">Congress passed the Federal Food, Drug and Cosmetic Act</a>, which prohibited pharmacists from dispensing FDA-approved drugs without a valid prescription.  </p>

<p>Mail-order pharmacies harnessing the raw efficiency of mass-filling prescriptions <a href="http://content.healthaffairs.org/content/9/3/66.full.pdf">began to boom</a> in the 1980s. In 2013, <a href="http://www.jdpower.com/press-releases/jd-power-2016-us-pharmacy-study">about 39 percent of customers</a> said they refilled their prescription by mail order, up from an <a href="http://content.healthaffairs.org/content/9/3/66.full.pdf">estimated 6 percent</a> in 1990.</p>

<p>Clearly it costs less per unit of labor for prescriptions to be filled in a centralized facility with industrial pill counting technology and with auto-refills of medication than when prescriptions are filled manually in the store by a local pharmacist triggered by a patient calling the pharmacy. </p>

<p><a href="http://www.jdpower.com/press-releases/jd-power-2016-us-pharmacy-study">Consumers say they like the convenience</a> of mail-order pharmacies, which is likely one of the reasons Amazon is getting serious about entering the <a href="http://www.cnbc.com/2017/05/04/us-prescription-drug-spending-as-high-as-610-billion-by-2021-report.html">$450 billion market</a> for prescription drugs. </p>

<p>Amazon might be able to enhance the user experience, as well as make the process even more efficient, but there’s a cost.</p>

<h2>Drugs aren’t socks</h2>

<p>What is missing from the discussion is that prescription drugs are not socks or refrigerators. When consumers take drugs, they become patients, not just customers. </p>

<p>While prescription drugs hold the promise of preventing disease and treating symptoms, they can maim or even kill if not used correctly. </p>

<p>In 1993, for example, <a href="https://www.pharmacyerrorinjurylawyer.com/files/2014/11/MedError.pdf">medication-related errors led to about 7,400 deaths</a>, more than double the number of fatalities in 1983, according to a review of death certifications. Unfortunately, they’re the latest data available, but most likely the number is higher today. </p>

<p>A key reason for these errors seems to be a lack of communication. A <a href="http://pediatrics.aappublications.org/content/111/4/722">2003 report</a> noted that better communication among physicians, pharmacists and nurses could prevent 86 percent of the most serious medication errors, which suggests shifting more drug dispensation to a centralized facility from local pharmacies would worsen the problem. </p>

<figure class="align-center ">
            <img alt="" src="https://cdn.theconversation.com/files/172510/width754/file-20170606-3686-enfdng.jpg">
            <figcaption>
              <span class="caption">Studies show face-to-face encounters with pharmacists lead to greater prescription adherence and thus better outcomes.</span>
              <span class="attribution"><span class="source">Reuters/Gary Cameron</span></span>
            </figcaption>
          </figure>

<h2>Too many people aren’t taking their meds</h2>

<p>Another thing that makes prescription drugs very different than Amazon’s typical offerings is that in many cases it’s essential that patients actually take their meds as prescribed. <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5331678/">That’s not happening</a>. </p>

<p>Taking drugs in the right dosage for the right amount of time is critical to effectively cure a disease, prevent the formation of antimicrobial resistance and keep a malady from progressing.</p>

<p>Yet on average, <a href="http://www.nejm.org/doi/full/10.1056/NEJMra050100">only about 50 percent of American patients</a> typically take their medicines as prescribed, <a href="https://www.ncbi.nlm.nih.gov/pubmed/11297331">costing hundreds of billions of dollars</a> in adverse outcomes and <a href="http://www.nehi.net/writable/publication_files/file/pa_issue_brief_final.pdf">unnecessary hospitalizations</a> each year.</p>

<p>Furthermore, <a href="https://www.ncbi.nlm.nih.gov/pubmed/17077170">in my own research</a> involving patients with cardiovascular diseases, I have found that people are simply not receiving the medications they need – and when they are, they aren’t following through on the required dosage, leading to worse outcomes. I’ve found that greater interaction between patients and pharmacists can help solve this problem.</p>

<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3340117/">Other studies have shown</a> that more active face-to-face engagement with a pharmacist improves a patient’s level of adherence to a prescription, which can lead to better outcomes. A <a href="http://www.valueinhealthjournal.com/article/S1098-3015(15)00074-1/pdf">study involving Walgreens pharmacists</a>, for example, suggested direct drug counseling reduced health care costs by $266 on average, mostly due to fewer hospitalizations.</p>

<figure class="align-center ">
            <img alt="" src="https://cdn.theconversation.com/files/172512/width754/file-20170606-3698-zl70d6.jpg">
            <figcaption>
              <span class="caption">Discarded drugs have been found in water at this landfill in Bath, Maine, with the Kennebec River in the background.</span>
              <span class="attribution"><span class="source">AP Photo/Robert F. Bukaty</span></span>
            </figcaption>
          </figure>

<h2>The environmental costs</h2>

<p>Finally, another key aspect of prescription drugs is that their waste is a big and growing problem. </p>

<p>Unlike the clothes or appliances you order, medications can’t simply be returned to the merchant, restocked and resold to another customer. There’s no way of ensuring they weren’t adulterated or improperly stored, and the risks are too great. That means every pill that goes unused must be disposed of, which is a huge waste of money but also is a major source of pollution. </p>

<p>In a <a href="http://communitypharmacyfoundation.org/resources/grant_docs/CPFGrantDoc_43307.pdf">2015 assessment of medications turned in for disposal</a>, more than half of the prescriptions purchased from mail-order pharmacies still contained 80 percent of more of the original pills. Even more troubling, 39 percent had every single pill originally dispensed. That compares with much-lower rates of 37 percent and 17 percent for community pharmacies. </p>

<p>Many of the unused drugs, however, aren’t properly disposed of and instead end up in a landfill or flushed down a toilet.  </p>

<p>A <a href="https://toxics.usgs.gov/pubs/OFR-02-94/index.html">nationwide study</a> conducted by the U.S. Geological Survey in 1999 and 2000 found low levels of pharmaceuticals – including antibiotics, hormones, contraceptives and steroids – in 80 percent of the rivers and streams sampled, <a href="https://www.scientificamerican.com/article/pharmaceuticals-in-the-water/">contaminating 40 million Americans’ drinking water</a>. </p>

<p><a href="http://www.dec.ny.gov/chemical/45083.htm">Studies have shown</a> that aquatic animals are <a href="https://newrepublic.com/article/115883/drugs-drinking-water-new-epa-study-finds-more-we-knew">adversely affected</a> by these hormones, with some male fish developing female sex organs, and there are concerns that long-term exposure to a <a href="https://usatoday30.usatoday.com/news/nation/2008-03-10-drugs-tap-water_N.htm">tainted water supply</a> can lead to more superbugs.</p>

<figure class="align-center ">
            <img alt="" src="https://cdn.theconversation.com/files/172509/width754/file-20170606-3681-1vzp969.jpg">
            <figcaption>
              <span class="caption">Amazon’s success has come partly from shipping as efficiently as possible.</span>
              <span class="attribution"><span class="source">AP Photo/Mark Lennihan</span></span>
            </figcaption>
          </figure>

<h2>Small gains for many pains</h2>

<p>Amazon is a revolutionary company that has reshaped how we shop and has helped drastically increase the efficiency of shipping small packages. This could even allow it to reduce some of the negative side effects, noted above, of remote pharmacies, such as by making it more cost-effective to ship small quantities of pills to reduce waste. </p>

<p>But to my mind, any modest gains in efficiencies or cost savings are paid for dearly by the negative outcomes that result from medication-related errors and patients not following through on their prescriptions, while the waste of unused drugs will continue. And while this problem has been with us for a while, Amazon, due to its size and ability to quickly dominate markets, would make the situation a lot worse. </p>

<p>Delivering a product more efficiently cannot be the only metric of success. With prescription drugs, saving lives must be considered as well.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/pharmacology-923">Pharmacology</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/drugs-1588">Drugs</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/amazon-3149">Amazon</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/pharmacists-4212">Pharmacists</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/pharmacy-5018">Pharmacy</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/prescription-drugs-12967">Prescription drugs</a>
          </li>
      </ul>
    </div>


      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/why-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577" data-href="null" data-action="null" data-id="78577" target="_blank" href="http://twitter.com/intent/tweet?text=Why+Amazon+should+keep+prescription+drugs+off+its+voluminous+shelves&amp;url=http%3A%2F%2Ftheconversation.com%2Fwhy-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=ConversationUS"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/why-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577" data-href="null" data-action="null" data-id="78577" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fwhy-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletter">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>
    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="23315" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/medicine-reviews-save-lives-and-money-so-why-are-they-capped-23315">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/42444/width1012x668/59tg4h4g-1393304556.jpg" alt="" data-id="42444" />
</a>          <figcaption>
            <span class="caption">
              The Pharmacy Guild recently announced that medication reviews will now be capped.
            </span>
            <span class="source" title="Source">Gatis Gribusts/Flickr</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/medicine-reviews-save-lives-and-money-so-why-are-they-capped-23315">Medicine reviews save lives and money, so why are they&nbsp;capped?</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="10250" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/note-to-pharmacists-on-how-not-to-sell-the-morning-after-pill-10250">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/21390/width1012x668/npd7shyk-1363649535.jpg" alt="" data-id="21390" />
</a>          <figcaption>
            <span class="caption">
              Pharmacists could have an empathetic conversation with women rather than having them fill in an intrusive questionnaire.
            </span>
            <span class="source" title="Source">Tim Parkinson</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/note-to-pharmacists-on-how-not-to-sell-the-morning-after-pill-10250">Note to pharmacists on how not to sell the <span class="nobr">morning-after</span>&nbsp;pill</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="51015" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/can-pharmacists-help-fill-the-growing-primary-care-gap-51015">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/106316/width1012x668/image-20151216-30079-e6phze.jpg" alt="" data-id="106316" />
</a>          <figcaption>
            <span class="caption">
              Safeway pharmacist Ronak Amin is shown at his work station at the store in Wheaton, Maryland, February 13 2015.
            </span>
            <span class="source" title="Source">Gary Cameron/Reuters</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/can-pharmacists-help-fill-the-growing-primary-care-gap-51015">Can pharmacists help fill the growing primary care&nbsp;gap?</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="23187" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/should-pharmacists-get-50-to-give-you-a-health-check-23187">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-echo="https://cdn.theconversation.com/files/42333/width1012x668/hp85n6rf-1393217103.jpg" alt="" data-id="42333" />
</a>          <figcaption>
            <span class="caption">
              Pharmacists’ skills go well beyond dispensing drugs but a one-off check would do little to achieve integrated care.
            </span>
            <span class="source" title="Source">Image from shutterstock.com</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/should-pharmacists-get-50-to-give-you-a-health-check-23187">Should pharmacists get $50 to give you a health&nbsp;check?</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/the-rising-homegrown-terror-threat-on-the-right-78242">The rising homegrown terror threat on the&nbsp;right</a></li>
          <li><a href="/why-do-only-some-people-get-skin-orgasms-from-listening-to-music-59719">Why do only some people get ‘skin orgasms’ from listening to&nbsp;music?</a></li>
          <li><a href="/7-in-10-smartphone-apps-share-your-data-with-third-party-services-72404">7 in 10 smartphone apps share your data with <span class="nobr">third-party</span> services</a></li>
          <li><a href="/why-jeffersons-vision-of-american-islam-matters-today-78155">Why Jefferson’s vision of American Islam matters&nbsp;today</a></li>
          <li><a href="/should-we-put-juveniles-away-for-life-meet-the-teen-who-sparked-a-debate-77290">Should we put juveniles away for life? Meet the teen who sparked a&nbsp;debate</a></li>
      </ul>
      <ul>
          <li><a href="/are-we-overreacting-to-us-withdrawal-from-the-paris-agreement-on-climate-78741">Are we overreacting to US withdrawal from the Paris Agreement on&nbsp;climate?</a></li>
          <li><a href="/whats-behind-the-fidget-spinner-fad-77140">What’s behind the fidget spinner&nbsp;fad?</a></li>
          <li><a href="/how-would-engineers-build-the-golden-gate-bridge-today-77846">How would engineers build the Golden Gate Bridge&nbsp;today?</a></li>
          <li><a href="/some-graduation-gifts-really-are-better-than-others-77653">Some graduation gifts really are better than&nbsp;others</a></li>
          <li><a href="/how-do-the-chemicals-in-sunscreen-protect-our-skin-from-damage-74355">How do the chemicals in sunscreen protect our skin from&nbsp;damage?</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 51,200 academics and researchers from 2,053 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.edu.au/content/78577/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header>
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>
          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h3>Stay informed</h3>

      <div class="newsletter-signup-form">
        <h6>Subscribe to our Newsletters</h6>
        <form action="/subscriptions" method="post" class="subscribe">
  <fieldset>
    <label class="subscribe-email-label" for="subscribe_email">
      Email address
    </label>

    <div class="field-wrapper">
      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
      <i class="success-icon">✔</i>
      <i class="icon-delete failure-icon"></i>
      <img class="spinner-icon" src="/assets/spinner-a25feb0222a994468bf211976c47036a664ab4d3280c072d19a21d8d8eae8434.gif" alt="Spinner" />
    </div>

    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />

      <fieldset class="regions select-boxes region-select">
  <select name="subscribe[region]" id="subscribe_region"><option value="africa">Africa</option>
<option value="au">Australia</option>
<option value="fr">France</option>
<option value="global">Global</option>
<option value="uk">United Kingdom</option>
<option selected="selected" value="us">United States</option></select>
</fieldset>


    <input type="submit" name="submit" value="Subscribe" class="subscribe button" />
  </fieldset>
</form>

        <div class="sitewide-social-media">
          <h6>Follow us on social media</h6>

          <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
                <i class="icon-facebook-simple"></i>
</a>            </li>
            <li>
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
                <i class="icon-twitter"></i>
</a>            </li>
          </ul>
        </div>

      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
      <script>
  (function() {
    var img = document.createElement('img'); img.width = 1; img.height = 1;
    img.src = 'https://www.facebook.com/tr?id=1517004835184558&amp;ev=NoScript';
    img.style.display = "none";
    var s = document.getElementsByTagName('footer')[0]; s.parentNode.insertBefore(img, s);
  })();
</script>

    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2017</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script src="/assets/manifest-50848127aa95a8c23ef0.js"></script>
  <script src="/assets/vendor-e11eda8faac2d251e65b.js"></script>
  <script src="/assets/application-c066ba58b8f57e449b6d.js"></script>

  <script>
//<![CDATA[

  function notifyOfFailure(failure) {
    var xmlHttpRequst = false;

    if (window.XMLHttpRequest) { // non IE
      xmlHttpRequst = new XMLHttpRequest();
    } else if (window.ActiveXObject) { // IE
      xmlHttpRequst = new ActiveXObject("Microsoft.XMLHTTP");
    }

    // If AJAX supported
    if(xmlHttpRequst != false) {
      xmlHttpRequst.open("GET", failure, true);
      xmlHttpRequst.send();
    }
  }

  if (window.TC) {
    i18n.init({
      fallbackLng: 'en',
      resGetPath: '/assets/en-US-faf91729c5e66cfbb7b9bed98da1f4daa31f70a0e2be5e214a4389850717c1cd.json',
      lng: 'en-US'
    }, function(err, t) {
      if (err && err.length) {
        notifyOfFailure("/no_js_locale?message=" + err[0]);
      }
      TC.time = new TC.TimeFormatter('en-US')
      TC.currentUser = new TC.User(null);
        TC.page = new TC.ContentPage({
    content_id: 78577,
    content_slug: "why-amazon-should-keep-prescription-drugs-off-its-voluminous-shelves-78577",
    comments_closed_at: ""
  });

    });
  } else {
    notifyOfFailure("/no_assets");
  }

//]]>
</script>
  
</body>
</html>
