<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta property="fb:pages" content="755360694556328,176084152419221,1333694686656387,247088762827023,227563794508206,898911580155104,1082364248512412,497975283875673,148546898646992,1453112561595308">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Developing countries that depend heavily on tourists need international support, and more sustainable offerings for the future." />
<meta name="pubdate" content="20200615" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/african-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508" />
<meta name="news_keywords" content="Conservation, Elephants, Hotels, Kenya, Nairobi, The Gambia, Tourism" />

  <meta name="author" content="Adama Bah" />
  <meta name="author" content="Davina Stanford" />

  <meta name="institution" content="Leeds Beckett University" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="African tourism has been put on ice by coronavirus – here&#39;s how some countries are reviving it" />
<meta property="og:description" content="Developing countries that depend heavily on tourists need international support, and more sustainable offerings for the future." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/341248/original/file-20200611-80789-z28iul.jpg?ixlib=rb-1.1.0&amp;rect=9%2C168%2C2002%2C999&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2020-06-15T08:21:07Z" />
<meta property="og:url" content="http://theconversation.com/african-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />



  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec acf3a786833fed197ab7c5e84738c4a56d26d5b9 -->
  <title>African tourism has been put on ice by coronavirus – here's how some countries are reviving it</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-012598568833a167.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-ecc8bd4d0dde500a.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-4710862d56f73edd.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-ae89705b43744c06.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-8b160020e5db6c8b.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 8 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'uk');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="https://theconversation.com/african-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508" />
    <link rel="amphtml" href="https://theconversation.com/amp/african-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508" />

</head>
<body class="region_us content content-show  refresh-article">
  <div class="editorial-menu-container" data-placeholder-bar=""></div>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="covid-19 ">
            <a class="active" href="/us/covid-19">COVID-19<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health<span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


  <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


<div id="topbar-dynamic-content">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fafrican-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fafrican-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508">Sign in</a>
  </li>
</ul>

  </nav>


  <nav class="topbar-stay-informed">
    <ul class="topbar-item-list">
      <li>
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
          Get newsletter
</a>      </li>
    </ul>
  </nav>
</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="current" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="140508" itemscope itemtype="http://schema.org/Article">
  

    <div class="wrapper">
      <div class="content-header grid-sixteen">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            African tourism has been put on ice by coronavirus – here’s how some countries are reviving&nbsp;it
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2020-06-15T08:21:05Z" itemprop="datePublished" content="2020-06-15T08:21:05Z">June 15, 2020 4.21am EDT</time>
  </header>

      </div>
    </div>

  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Davina Stanford</span>, <span class="nobr">Adama Bah</span>, <em class="institution_name">Leeds Beckett University</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Authors</h3>
      <ol>
        <li class="vcard" id="author-333908" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/davina-stanford-1005706">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1005706/width170/file-20200323-112712-iq0uyb.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Davina Stanford
      </span>
</a>
    

    <p class="role">
      Course Director, Responsible Tourism Management MSc, Leeds Beckett University
    </p>

</li>
<li class="vcard" id="author-333909" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/adama-bah-1124400">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1124400/width170/Screen_Shot_2020-06-10_at_16.50.28.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Adama Bah
      </span>
</a>
    

    <p class="role">
      Honorary Doctor of Responsible Tourism, Leeds Beckett University
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>The authors would like to acknowledge and thank Job Odhiambo from the Sustainable Travel and Tourism Agenda in Kenya who provided much of the content and background research for the section on Kenya. </span></p>
        <p><span>Adama Bah does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/leeds-beckett-university-1315"><img alt="Leeds Beckett University" src="https://images.theconversation.com/partners/912/logos/logo-1548063926.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/leeds-beckett-university-1315">Leeds Beckett University</a> provides funding as a member of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/341248/original/file-20200611-80789-z28iul.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="341248" itemprop="image" />
    <figcaption>
      On Bijilo Beach in the Gambia, there are no fruit sellers in sight.
      <span class="attribution"><a class="source" href="https://www.flickr.com/photos/giselaglb/22548711458/in/photolist-235LJrW-2fpy2WQ-EjTUkY-78uj3D-93BE6-EvvCSt-2hHG3sA-Amy3kd-KdFx9Z-4wTgKd-7yB2VR-7yTAHA-7yDCvs-6nMMf4-58u2Tc-a3Dq48-58u9ha-4jZ3N1-CeRERK-9j8KPd-6t6reB-7gUema-6tazpo-6tazkW-6tazuJ-s4PL2">gisela gerson lohman-braun</a>, <a class="license" href="http://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA</a></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="140508" target="_blank" href="mailto:?subject=African%20tourism%20has%20been%20put%20on%20ice%20by%20coronavirus%20%E2%80%93%20here%27s%20how%20some%20countries%20are%20reviving%20it%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22African%20tourism%20has%20been%20put%20on%20ice%20by%20coronavirus%20%E2%80%93%20here%27s%20how%20some%20countries%20are%20reviving%20it%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fafrican-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/african-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508" data-id="140508" target="_blank" href="http://twitter.com/intent/tweet?text=African+tourism+has+been+put+on+ice+by+coronavirus+%E2%80%93+here%27s+how+some+countries+are+reviving+it&amp;url=https%3A%2F%2Ftheconversation.com%2Fafrican-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/african-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508" data-id="140508" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fafrican-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/african-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508" data-id="140508" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=In+the+Gambia%2C+teams+of+young+tourism+guides+in+their+first+holiday+season+are+doing+something+very+different+from+what+they+learned+in+training.+They+have+been+%5Bredeployed+to+act%5D%28http%3A%2F%2Fwww.intra...&amp;title=African+tourism+has+been+put+on+ice+by+coronavirus+%E2%80%93+here%27s+how+some+countries+are+reviving+it&amp;url=https%3A%2F%2Ftheconversation.com%2Fafrican-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/african-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508" data-action="share/whatsapp/share" data-id="140508" target="_blank" href="whatsapp://send?text=African+tourism+has+been+put+on+ice+by+coronavirus+%E2%80%93+here%27s+how+some+countries+are+reviving+it+https%3A%2F%2Ftheconversation.com%2Fafrican-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/african-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508" data-action="share/fb-messenger/share" data-id="140508" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fafrican-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>In the Gambia, teams of young tourism guides in their first holiday season are doing something very different from what they learned in training. They have been <a href="http://www.intracen.org/news/Youth-tour-guides-in-the-Gambia-emerge-as-first-responders-to-COVID19-awareness-and-prevention/">redeployed to act</a> as coronavirus guides for their local communities, raising awareness and explaining to their fellow Gambians how to prevent the spread of infection. </p>

<p>On the beaches, the normally busy fruit seller huts are empty and everything is quiet. Such is the situation in many African tourist resorts in 2020, with tourism reduced to almost nothing.</p>

<p>Globally, tourism could lose around 120 million jobs as a result of the coronavirus pandemic, <a href="https://ftnnews.com/other-news/39646-wttc-more-than-197m-travel-tourism-jobs-at-risk">according to</a> the World Travel &amp; Tourism Council. The number of holidaymakers travelling abroad is forecast to halve in 2020 as more than US$3 trillion (£2.4 trillion) gets wiped off global tourism GDP. </p>

<p>This will be keenly felt by the many countries whose people depend on tourism. Two examples on opposite coasts of Africa are the Gambia and Kenya. Tourism accounts for 9% of Kenya’s GDP and 20% in the Gambia. It provides a living to <a href="https://investingroup.org/snapshot/289/kenyas-tourism-industry-kenya/#:%7E:text=Tourism%20sector's%20total%20contribution%20to,%2C%20according%20to%20the%20WTTC.">around 10%</a> of Kenyans and nearly a fifth of Gambians, while acting as an important source of foreign exchange. </p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/341257/original/file-20200611-80770-1ntg7xu.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/341257/original/file-20200611-80770-1ntg7xu.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/341257/original/file-20200611-80770-1ntg7xu.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/341257/original/file-20200611-80770-1ntg7xu.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/341257/original/file-20200611-80770-1ntg7xu.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/341257/original/file-20200611-80770-1ntg7xu.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/341257/original/file-20200611-80770-1ntg7xu.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/341257/original/file-20200611-80770-1ntg7xu.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">Downtime in Tanji, the Gambia.</span>
              <span class="attribution"><a class="source" href="https://www.flickr.com/photos/110089254@N02/32634831654/in/photolist-RHQ3th-MZXyk9-EA3oLk-otkz4E-amwFnQ-SWcKN3-oiNu4u-a4RuvF-TuUzZo-7w7GMG-dsnRmF-23hoZAJ-Ers1a1-s6zs34-CzqPu-KZUr4J-r5o4BM-avbBfZ-awAj1a-FXGdBp-NXpJ7z-aGNd1n-GSk4Ly-D96rw9-e5k6zo-BBcBvP-aRjrzp-5bQ7eN-j52jgA-oHZaTN-8YcRUA-KZ5nKJ-dCEnQw-JkG4sD-oHZ9TG-5PvG9j-otwm8g-8Y9Mgx-m7oXAp-dQwYs7-PBErgQ-8YcMr3-oKZdaf-oHZaYh-hYhku8-Bfjz2-oL24ir-8Y9Jv4-LLWzow-8Y9KRP">Rachel Whitelock</a>, <a class="license" href="http://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA</a></span>
            </figcaption>
          </figure>

<p>In both countries, the pandemic is damaging hotels and tour operators, putting people out of work, reducing GDP, and affecting thousands of small businesses in the tourism supply chain, such as providers of food, transport and souvenirs. </p>

<p>There are also wider consequences that may be less obvious. Poverty alleviation initiatives tied to tourism through youth and women’s empowerment programmes are being set back. </p>

<p>Tourism can also support conservation. In Kenya, the <a href="https://www.olpejetaconservancy.org/">Ol’Pejeta Conservancy</a> to the north of Nairobi is home to the world’s last two northern white rhinos. In 2018, Ol’Pejeta <a href="https://issuu.com/olpejetaconservancy/docs/2018_-_ol_pejeta_annual_report_-_fi?fr=xIAEoAT3_SkocQklDQEBAbgYWzP5qAsR1vBttGhxTbio6wSY7FgbhCsHPAgMKwSY7FgbhCsH_BDIwMTnB_wIwNsH_Ck9QX0xPR09fV0_ICqmYbjtU">spent US$2.6 million</a> on wildlife conservation and community development, much of it protecting endangered species from poaching.</p>

<h2>How they are responding</h2>

<p>Kenya’s 51 million population is more than 20 times bigger than that of the Gambia. Tourism is usually the number-one source of income after agriculture for those in rural areas, especially on the coast and in places rich with wildlife. But for a country that specialises in high-end safari and beach holidays for rich westerners, the crisis has hit hard. </p>

<p>Early in the crisis, tourism associations advised their members on keeping clients and staff safe, as well as holiday cancellation policies. They negotiated with the government, tax authority and banks on how to protect businesses. Tourist businesses have now cut back to skeleton staff and business partners have been giving one another 12 months’ grace on debts. </p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/341254/original/file-20200611-80742-19uh2bk.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/341254/original/file-20200611-80742-19uh2bk.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/341254/original/file-20200611-80742-19uh2bk.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=417&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/341254/original/file-20200611-80742-19uh2bk.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=417&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/341254/original/file-20200611-80742-19uh2bk.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=417&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/341254/original/file-20200611-80742-19uh2bk.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=524&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/341254/original/file-20200611-80742-19uh2bk.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=524&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/341254/original/file-20200611-80742-19uh2bk.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=524&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">Ain’t complaining: elephants in Amboseli national park.</span>
              <span class="attribution"><a class="source" href="https://www.flickr.com/photos/30107812@N05/3439101952/in/photolist-6eUicf-7i4K9L-6mtb5b-aPJzU6-GrL3m6-8Ygfr-79nNnh-FJAz8-24jE4sT-2bku3JN-28jDMf2-2bqLaLt-bvG5kL-zqdW23-ix779-68a9QA-mBcUsD-8Ygvq-mBd7uH-cRs35s-bbbpVv-zEvHX3-a97Vc5-a97VmJ-zqczwu-qA6McN-qZrtQ1-S8aK4X-rDSZDj-9SrJVU-a957QZ-qRLbcL-c2gQgL-aAgTQm-28BNzM-vCWrA-c2gRZs-qwdUey-c2h171-RUZ5kQ-5k73tu-GpmSd9-9SrK2s-9QSXdE-RWrV66-28sx4nD-28BNv6-vCY5B-vCW6J-cQM2wG">Jimmy Edmonds</a>, <a class="license" href="http://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA</a></span>
            </figcaption>
          </figure>

<p>The government is providing some financial support to industry workers through an <a href="https://www.president.go.ke/2020/05/23/the-seventh-presidential-address-on-the-coronavirus-pandemic-the-8-point-economic-stimulus-programme-saturday-23rd-may-2020/">economic stimulus programme</a>. It has also mobilised tourism-association leaders into a taskforce to oversee reopenings.</p>

<p>In the Gambia, tourism had <a href="https://www.aljazeera.com/news/2019/12/years-gambians-protesting-191216134431488.html">already suffered</a> in recent years from <a href="https://skift.com/2017/01/18/unrest-in-the-gambia-prompts-tourist-evacuation/">political unrest</a>, <a href="https://www.bbc.co.uk/news/business-30495101">Ebola</a> and the collapse of <a href="https://qz.com/africa/1719477/thomas-cooks-collapse-will-devastate-gambias-tourist-industry/">Thomas Cook</a>. It is also over-dependent on a few tour operators selling winter-sun holidays, and charter flights that find it more profitable to fly to the Mediterranean during the European summer. This imposes a “season” that limits the potential to bring in tourists all year round. </p>

<p>As well as deploying the youth tourism guides to help fight coronavirus, the Gambia Tourism Board <a href="http://www.visitthegambia.gm/news/covid-19-preparedness-and-measures-for-hotels-guesthouses-restaurants-and-ground-tour-operators-amongst-others">has worked with</a> the ministry of health to develop safety measures for hotels. The government is working with the UN to kickstart recovery efforts to safeguard livelihoods. Meanwhile, those in the industry have called on the government to provide tax breaks, moratoriums on loans and support packages for wages and economic stimulus.  </p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/341203/original/file-20200611-80784-etcr4u.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/341203/original/file-20200611-80784-etcr4u.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/341203/original/file-20200611-80784-etcr4u.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=439&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/341203/original/file-20200611-80784-etcr4u.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=439&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/341203/original/file-20200611-80784-etcr4u.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=439&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/341203/original/file-20200611-80784-etcr4u.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=551&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/341203/original/file-20200611-80784-etcr4u.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=551&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/341203/original/file-20200611-80784-etcr4u.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=551&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">Normally packed with tourists, the Gambia’s most popular tourist beach at Kololi Beach is empty.</span>
              <span class="attribution"><span class="source">Adama Bah</span></span>
            </figcaption>
          </figure>

<p>In both countries, the emphasis during the crisis has been on collaboration. But this needs to happen internationally, too, since neither has the “fiscal space” for the economic stimulus seen in advanced economies. A Mandinka proverb says that “rice fields with the same borders share the same waters”. We’re all in this together, in other words. </p>

<p>In March 2020, the World Economic Forum <a href="https://www.weforum.org/agenda/2020/03/flattening-the-covid-19-curve-in-developing-countries/?fbclid=IwAR1ogzm8n1laybGyX4A8RvCsLJ42puSuzweZOCbdoOucqUAnbGoRl5FnGSw">called on</a> the US Federal Reserve and other central banks propping up their economies with quantitative easing (QE) – creating new money to buy their government’s debt – to help developing countries by also buying their debt. There is no sign of this happening. </p>

<p>Some bigger developing countries such as South Africa <a href="https://think.ing.com/articles/qe-in-em-unconventional-risks/">have launched</a> their own QE programmes, but for many others dependent on tourism, the lack of international support is making the crisis worse. </p>

<h2>Sustainable tourism</h2>

<p>The crisis is also <a href="https://theconversation.com/the-end-of-global-travel-as-we-know-it-an-opportunity-for-sustainable-tourism-133783">an opportunity</a> to develop more sustainable tourism. The Gambia has already shown a way forward by developing an alternative to “sun, sand and sea” packages known as
<a href="http://cscuk.dfid.gov.uk/wp-content/uploads/2019/05/3483-Common-Knowledge-Issue-7.pdf">The Ninki Nanka Trail</a>. The trail enables visitors to discover the Gambia’s rich natural and culture heritage while experiencing the important oral legend of the mythical Ninki Nanka dragon said to reside in the creeks of the River Gambia.</p>

<p><a href="https://www.voicegambia.com/2020/02/18/ninki-nanka-trail-launched/">Launched in</a> February 2020 and set up with the help of an <a href="https://yep.gm/">EU-funded Youth Empowerment Project</a>, the trail <a href="https://unevoc.unesco.org/e-forum/The%20Gambia%20Summary%20Report%20November%202006.pdf">aims to</a> do two things: help the Gambia to reduce poverty in rural areas by diversifying into community-based tourism, while extending the season into the “green/tropical” months of July/August. </p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/341250/original/file-20200611-80746-1too0e9.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/341250/original/file-20200611-80746-1too0e9.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=352&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/341250/original/file-20200611-80746-1too0e9.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=352&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/341250/original/file-20200611-80746-1too0e9.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=352&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/341250/original/file-20200611-80746-1too0e9.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=442&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/341250/original/file-20200611-80746-1too0e9.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=442&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/341250/original/file-20200611-80746-1too0e9.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=442&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">All aboard …</span>
              <span class="attribution"><a class="source" href="http://all4counselling.uk/ninki/about/trail">ASSET (2013) NNT feasibility study. Design by Art Hotel; Illustration by Nigel Kirton</a></span>
            </figcaption>
          </figure>

<p>The Ninki Nanka Trail shows how tourism can be used to celebrate culture and facilitate meaningful engagement with communities, but there is much more that could be done in Kenya and the Gambia to target tourists that bring environmental and social benefits as well as economic ones. With stronger international support and a good vision for the future, it is a good moment to build something better than what was there before.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/conservation-72">Conservation</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/tourism-471">Tourism</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/elephants-2985">Elephants</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/kenya-5731">Kenya</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/nairobi-11611">Nairobi</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/hotels-22967">Hotels</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/the-gambia-32990">The Gambia</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="140508"></div>
  </div>
</article>


<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 107,100 academics and researchers from 3,469 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/140508/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2020</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-f8417de10f07868108bc.js"></script>
  <script src="https://cdn.theconversation.com/static/tc/application-44bd897e1cf07b127f05.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-bf9a6cecbf7b9c81f84a390e1f7436d5.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
    TC.page = new TC.ContentPage({
  content_id: 140508,
  content_slug: 'african-tourism-has-been-put-on-ice-by-coronavirus-heres-how-some-countries-are-reviving-it-140508',
  comments_closed_at: '',
  search_referrer: {
    adapter: '',
    query: '',
    rank: '',
    region: 'us',
  },
  subscriptionOptions: {},
  topic_ids: [72, 471, 2985, 5731, 11611, 22967, 32990, 70346, 88421, 88422, 88423, 88424]
});
  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-b62ec7cc9ab45d9d400d.js"></script>

  
</body>
</html>
