<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta property="fb:pages" content="755360694556328,176084152419221,1333694686656387,247088762827023,227563794508206,898911580155104,1082364248512412,497975283875673,148546898646992,1453112561595308">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Companies need to look at the way they present information, but society also needs to take financial literacy more seriously." />
<meta name="pubdate" content="20210119" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/annual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353" />


  <meta name="author" content="Alan Jagolinzer" />

  <meta name="institution" content="Cambridge Judge Business School" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Annual reports should inform society – not only those with a financial interest" />
<meta property="og:description" content="Companies need to look at the way they present information, but society also needs to take financial literacy more seriously." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/379536/original/file-20210119-23-1v4qei0.jpg?ixlib=rb-1.1.0&amp;rect=383%2C653%2C5061%2C2530&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2021-01-19T16:02:34Z" />
<meta property="og:url" content="http://theconversation.com/annual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />



  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec 1bab4093b212e5ada204493e79a730ff0eb20429 -->
  <title>Annual reports should inform society – not only those with a financial interest</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-763d29396bc552ef.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-fee43cd3f9c17694.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-c8bdd80346aa81e9.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-fb46c7c144d2e9ba.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-b7a11d1db369f678.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'uk',
        'ContentType': 'analysis',
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


    
    
    <link rel="canonical" href="https://theconversation.com/annual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353" />
    <link rel="amphtml" href="https://theconversation.com/amp/annual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353" />

</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="active" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics/Election '20</a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fannual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fannual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="current" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics/Election &#39;20" href="/us/politics">Politics/Election '20</a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="153353" itemscope itemtype="http://schema.org/Article">
  

    <div class="wrapper">
      <div class="content-header grid-sixteen">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Annual reports should inform society – not only those with a financial&nbsp;interest
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2021-01-19T15:15:57Z" itemprop="datePublished" content="2021-01-19T15:15:57Z">January 19, 2021 10.15am EST</time>
  </header>

      </div>
    </div>

  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Alan Jagolinzer</span>, <em class="institution_name">Cambridge Judge Business School</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-368558" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/alan-jagolinzer-1193873">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1193873/width170/image-20210114-15-urc3yd.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Alan Jagolinzer
      </span>
</a>
    

    <p class="role">
      Professor of Financial Accounting, Cambridge Judge Business School
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Alan Jagolinzer does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-cambridge-1283"><img alt="University of Cambridge" src="https://images.theconversation.com/institutions/1283/logos/logo-1420628580.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/university-of-cambridge-1283">University of Cambridge</a> provides funding as a member of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
    
<figure class="content-lead-image grid-twelve large-grid-eleven">
  <img alt="Man reading a boring report" class="lazyload" data-src="https://images.theconversation.com/files/379536/original/file-20210119-23-1v4qei0.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="379536" itemprop="image" />
    <figcaption>
      Statements of the not very obvious.
      <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/young-businessman-gets-bad-news-office-1042002346">zoomstudio/Shutterstock</a></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="153353" target="_blank" href="mailto:?subject=Annual%20reports%20should%20inform%20society%20%E2%80%93%20not%20only%20those%20with%20a%20financial%20interest%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Annual%20reports%20should%20inform%20society%20%E2%80%93%20not%20only%20those%20with%20a%20financial%20interest%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fannual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/annual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353" data-id="153353" target="_blank" href="http://twitter.com/intent/tweet?text=Annual+reports+should+inform+society+%E2%80%93+not+only+those+with+a+financial+interest&amp;url=https%3A%2F%2Ftheconversation.com%2Fannual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/annual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353" data-id="153353" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fannual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/annual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353" data-id="153353" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=With+many+companies+such+as+airlines+and+retailers+struggling+during+the+pandemic%2C+there%27s+a+lot+of+focus+on+their+short-term+financial+health.+This+is+all+laid+out+in+corporate+annual+reports+and+...&amp;title=Annual+reports+should+inform+society+%E2%80%93+not+only+those+with+a+financial+interest&amp;url=https%3A%2F%2Ftheconversation.com%2Fannual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/annual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353" data-action="share/whatsapp/share" data-id="153353" target="_blank" href="whatsapp://send?text=Annual+reports+should+inform+society+%E2%80%93+not+only+those+with+a+financial+interest+https%3A%2F%2Ftheconversation.com%2Fannual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/annual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353" data-action="share/fb-messenger/share" data-id="153353" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fannual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>With many companies such as airlines and retailers struggling during the pandemic, there’s a lot of focus on their short-term financial health. This is all laid out in corporate annual reports and quarterly announcements, describing carnage in the usual clinical financial terminology. </p>

<p>Ryanair’s <a href="https://investor.ryanair.com/traffic/">latest trading statement</a> is a good example, documenting a year-on-year decline in passenger traffic of 83% for the month of December. Load factor, which is a measure of how full the planes are, was down 22 percentage points compared to December 2019. </p>

<p>The stockholders, analysts and journalists who analyse reports like these aim to articulate the company’s financial performance so that those with a stake can gauge the risks to which they are potentially exposed. This includes everyone from employees to suppliers to those who hold shares and bonds in the company.</p>

<p>But while these questions about stakeholder risk are certainly important, there’s a bigger narrative about each company’s societal impact that often gets missed.  Airlines transport people and cargo, including mail, prescriptions, humanitarian food supplies and even the repatriated remains of people who have died. They are part of the lifeblood of our society, and their current deep financial distress has ramifications far beyond those with a direct interest. </p><div class="slot" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>Yet many members of the public <a href="https://webcache.googleusercontent.com/search?q=cache:rFfWKPmsc3MJ:https://www.standard.co.uk/comment/comment/a-better-grasp-of-financial-skills-is-key-to-our-prosperity-a4141831.html+&amp;cd=1&amp;hl=en&amp;ct=clnk&amp;gl=uk">seem to lack</a> basic <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5445927/">financial understanding</a>, and it’s a <a href="https://www.ft.com/content/e25ce66e-b639-408b-b7ef-f524d664a30d">problem around the world</a>. As we shall see, this prevents us collectively from anticipating the potential human impact of companies in financial distress, and also from proactively advocating for more transparent information. </p>

<h2>Companies and societal impact</h2>

<p>One of my favourite examples that I discuss with students is the 2014 annual report of Swiss-based pharmaceutical company Novartis. On the cover below, Novartis depicted a patient and medical professional walking arm in arm, dressed in blue hospital gowns. It seemed to be hinting that Novartis’ financial health affects the patients and caregivers who rely on the company’s life-enhancing technology.</p>

<figure class="align-right zoomable">
            <a href="https://images.theconversation.com/files/378878/original/file-20210114-23-slno2k.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="Novartis annual report 2014 cover" src="https://images.theconversation.com/files/378878/original/file-20210114-23-slno2k.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" srcset="https://images.theconversation.com/files/378878/original/file-20210114-23-slno2k.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=842&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/378878/original/file-20210114-23-slno2k.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=842&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/378878/original/file-20210114-23-slno2k.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=842&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/378878/original/file-20210114-23-slno2k.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1058&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/378878/original/file-20210114-23-slno2k.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1058&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/378878/original/file-20210114-23-slno2k.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1058&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption"></span>
              <span class="attribution"><a class="source" href="https://www.novartis.com/sites/www.novartis.com/files/novartis-annual-report-2014-en.pdf">Novartis</a></span>
            </figcaption>
          </figure>

<p>The report was compiled as the Ebola virus threatened to become a global pandemic. Inside, Novartis said: “We are actively searching our compound library and evaluating any molecules that may be effective as a potential future Ebola treatment.” </p>

<p>While it’s obvious that investors and other financial stakeholders would care about the financial viability of this drug research programme, it has only perhaps become more evident since 2020 that global society should care about the health of a company vying to tackle a pandemic. </p>

<p>In the current era, surely everyone should be paying close attention to the financial health of companies like Pfizer, Moderna and AstraZeneca, since any misuse of their financial resources – intended or unintended – might impede their ability to service society with COVID vaccines and distribution. </p>

<p>Society also needs to pay more attention to the financial viability of other enterprises that directly affect human need, such as companies that build infrastructure like roads, railways and hospitals. The societal danger of not recognising, anticipating and intervening on financial malfeasance is reflected in the <a href="https://theconversation.com/carillion-qanda-the-consequences-of-collapse-and-what-the-government-should-do-next-90252">January 2018 collapse</a> of UK government contractor <a href="https://theconversation.com/carillion-move-to-disqualify-directors-signals-uk-authorities-getting-tougher-on-corporate-wrongdoing-153390">Carillion</a>. </p>

<p>This company was building schools, hospitals and roads, and providing critical services ranging from cleaning to school lunches. Financial shareholders lost a significant amount of capital in the company’s insolvency. But society lost as well because cities and towns didn’t get their hospitals and other projects built on time or on budget as more than 400 contracts were suddenly disrupted. A scathing <a href="https://publications.parliament.uk/pa/cm201719/cmselect/cmworpen/769/76903.htm">UK parliamentary report</a> cited “recklessness, hubris and greed” among directors.</p>

<h2>Grey deficits – and green ones</h2>

<p>A company’s obligation to its retired employees is another area where credible financial reporting serves a vital societal function. And this time, it turns out that there is a link with share-price performance. </p>

<p>A 2020 <a href="https://www.ipe.com/morgan-stanley-survey-reveals-firms-with-largest-pension-liabilities/47440.article">report by Morgan Stanley</a> looked at 50 companies with the largest pension deficits and found that those underfunded by more than 5% of the value of the company “significantly underperform” both broader stock markets and their sector peers. There are <a href="https://www.forbes.com/sites/johnmauldin/2019/05/20/the-coming-pension-crisis-is-so-big-that-its-a-problem-for-everyone/?sh=31f1822437fc">also indications</a> that these underfunded liabilities are <a href="https://insight.kellogg.northwestern.edu/article/the-downside-of-downplaying-pension-costs">being materially underreported</a> in annual reports. </p>

<p>I am <a href="https://theconversation.com/are-fossil-fuel-companies-telling-investors-enough-about-the-risks-of-climate-change-72562">increasingly concerned</a> that <a href="https://www.icaew.com/-/media/corporate/files/technical/financial-reporting/tcfd.ashx">the same</a> is <a href="http://www.itnewsonline.com/PRNewswire/Ping-An-Uses-Artificial-Intelligence-to-Detect-Greenwashing-and-Assess-Impact-of-Climate-Risk-Disclosure-Transparency-on-Financial-Performance/724153">true of</a> environmental issues ranging from toxic cleanup obligations to writedowns of so-called “<a href="https://www.greenbiz.com/article/growing-concern-over-stranded-assets">stranded assets</a>” that will never be exploited. There is <a href="https://www.tandfonline.com/doi/abs/10.1080/02646811.2018.1502240?af=R&amp;journalCode=rnrl20">growing evidence that</a> firms are not allocating enough money to cover these potential environmental liabilities. If firms can’t pay, the costs will either fall to taxpayers or the cleanups simply won’t be done.</p>

<p>Two facets of environmental and social impact are not yet fully accounted for in traditional financial reports: the effect of social and environmental climate change on the financial viability of the enterprise and the effects of the enterprise on social and environmental climate change. As UN <a href="https://studylib.net/doc/10409271/td-united-nations-conference-on-trade-and">accounting experts said</a> more than two decades ago, conventional financial reporting “routinely ignores environmental issues unless they have a financial impact of sufficient materiality”.</p>

<p>Many agencies, including <a href="https://www.accountingforsustainability.org/en/index.html">Accounting for Sustainability</a> (A4S), the <a href="https://www.ifrs.org/groups/international-accounting-standards-board/">International Accounting Standards Board</a> (IASB), the <a href="https://www.fsb-tcfd.org/">Task Force for Climate-Related Financial Disclosures</a> (TCFD) and the <a href="https://www.cdsb.net/">Climate Disclosures Standards Board</a> (CDSB), are engaged in developing better reporting on these issues. Some companies are volunteering to participate in the improved schemes around environmental reporting that these agencies are advocating, but very little is mandatory at this stage. </p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/379532/original/file-20210119-21-11etmtv.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="Truck on an excavation site" src="https://images.theconversation.com/files/379532/original/file-20210119-21-11etmtv.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/379532/original/file-20210119-21-11etmtv.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/379532/original/file-20210119-21-11etmtv.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/379532/original/file-20210119-21-11etmtv.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/379532/original/file-20210119-21-11etmtv.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/379532/original/file-20210119-21-11etmtv.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/379532/original/file-20210119-21-11etmtv.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">Requirements on companies around environmental reporting are still very sketchy.</span>
              <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/machinery-group-worked-on-construction-site-1704977590">Juan Enrique del Barrio</a></span>
            </figcaption>
          </figure>

<p>So while companies absolutely need to improve their reporting in this area, matters would probably move forward with more urgency with more public support, since reporting-standard setters and market regulators actively solicit feedback from stakeholders to inform their proposed solutions. </p>

<p>More generally, there is a need for more people to be more aware of the relationship between financial announcements, business and society. There is plenty that business could do to make its reporting clearer and to better reflect reality. But if society and individuals invested more in financial literacy, and paid more attention to the information that companies produce, it would make it easier to demand that it met higher standards.</p>
  </div>

      

      

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="153353"></div>
  </div>
</article>


<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 119,600 academics and researchers from 3,846 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/153353/count" async="async"></script>





    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2021</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-5aa8f5ba14f3d692df82.js"></script>

      <script src="https://cdn.theconversation.com/static/tc/content-cf009728cc72bd02494d.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-64506871d843e2c540bad14fc2f0a27b.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"1bab4093b212e5ada204493e79a730ff0eb20429","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
    TC.page = new TC.ContentPage({
    content_id: 153353,
    content_slug: 'annual-reports-should-inform-society-not-only-those-with-a-financial-interest-153353',
    comments_closed_at: '',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [98810, 98811, 98812, 98813, 98814],
      section_ids: [3092, 3094],
      collaborator_ids: [117743, 1193873],
      content_language: 'en',
    }
  });
  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-0830f54f431f8bb7ff08.js"></script>

  
</body>
</html>
