<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <meta name="description" content="New Zealand’s reopening borders may not be enough to attract nurses and doctors who may be able to earn more and have better opportunities elsewhere." />
<meta name="pubdate" content="20220721" />
<meta name="commissioning-region" content="au" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/despite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256" />
<meta name="news_keywords" content="Healthcare reform, New Zealand stories" />

  <meta name="author" content="Paula Lorgelly" />

  <meta name="institution" content="University of Auckland" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Despite what political leaders say, New Zealand&#39;s health workforce is in crisis – but it&#39;s the same everywhere else" />
<meta property="og:description" content="New Zealand’s reopening borders may not be enough to attract nurses and doctors who may be able to earn more and have better opportunities elsewhere." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/475260/original/file-20220720-27-oozl7q.jpg?ixlib=rb-1.1.0&amp;rect=89%2C0%2C4896%2C2444&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2022-07-21T05:39:14Z" />
<meta property="og:url" content="http://theconversation.com/despite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256" />
<meta property="article:publisher" content="https://facebook.com/ConversationEDU" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationEDU" />
<meta name="twitter:creator" content="@paulalorgelly" />


    
    
    <link rel="canonical" href="https://theconversation.com/despite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256" />
    <link rel="amphtml" href="https://theconversation.com/amp/despite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256" />

  <meta property="fb:pages" content="176084152419221">

  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 187256,
    content_slug: 'despite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256',
    comments_closed_at: '2022-07-21T04:37:53Z',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [2056, 39720, 124438, 124439, 124440],
      section_ids: [4, 1],
      collaborator_ids: [9088, 376463, 1033722],
      content_language: 'en',
    }
  }
</script>


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec f7e4ff4403fcae91742f6bab82376a949872d21a -->
  <title>Despite what political leaders say, New Zealand's health workforce is in crisis – but it's the same everywhere else</title>
  <style media="screen">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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-72347d32ac58b43d.css" as="style" type="text/css" media="screen" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">




<link rel="stylesheet" href="https://cdn.theconversation.com/static/tc/webpacked-print-a5a93a84f086f43e.css" media="print" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-63babb68ba1ae62de478a8e4d340e878.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-2d05bdd6de6328146de80245d4685946.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-cdcdc0dd51ffe5238483c3f27fd2eb57.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'au',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

    gtag('config', 'G-3GXW6PB79X', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'au',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit" aria-label="Search"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy</a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="active" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global edition" href="/global">Global</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fdespite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fdespite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy" href="/us/business">Economy</a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="current" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="187256" itemscope itemtype="http://schema.org/Article">
  

    
<figure class="magazine">
  <div class="image" style="background-image: url(https://images.theconversation.com/files/475260/original/file-20220720-27-oozl7q.jpg?ixlib=rb-1.1.0&amp;rect=89%2C0%2C4896%2C2444&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
    <div class="placeholder-container" style="--aspect-ratio-percent:65.3125%;--background-color:#4e71af"><img alt="Doctors and nurses with a patient" class="lazyloaded" src="https://images.theconversation.com/files/475260/original/file-20220720-27-oozl7q.jpg?ixlib=rb-1.1.0&amp;rect=7%2C0%2C4979%2C2354&amp;q=20&amp;auto=format&amp;w=320&amp;fit=clip&amp;dpr=2&amp;usm=12&amp;cs=strip" data-id="475260" itemprop="image" /></div>
  </div>

    <div class="wrapper">
      <figcaption>
        
        <span class="attribution"><span class="source">Mario Tama/Getty Images</span></span>
      </figcaption>
    </div>

  <div class="magazine-title">
    <div class="wrapper">
      
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Despite what political leaders say, New Zealand’s health workforce is in crisis – but it’s the same everywhere&nbsp;else
          </strong>
        </h1>
      </div>
    </div>

    <div class="timestamps">
      <time datetime="2022-07-21T05:37:53Z" itemprop="datePublished" content="2022-07-21T05:37:53Z">Published: July 21, 2022 1.37am EDT</time>
    </div>
  </header>

    </div>
  </div>
</figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Paula Lorgelly</span>, <em class="institution_name">University of Auckland</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-462457" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/paula-lorgelly-9088">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/9088/width170/image-20220719-18-3vj57u.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-bea415b3a0223821a698f6e3f6d5ab99.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Paula Lorgelly
      </span>
</a>
    

    <p class="role">
      Professor of Health Economics, University of Auckland
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Paula Lorgelly does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-auckland-1305"><picture><source srcset="https://images.theconversation.com/partners/1452/logos/logo-1612307923.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" media="(min-width:600px)"></source><img alt="University of Auckland" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs%3D" /></picture></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/university-of-auckland-1305">University of Auckland</a> provides funding as a member of The Conversation NZ.</p><p class="funding-statement"><a href="https://theconversation.com/institutions/university-of-auckland-1305">University of Auckland</a> provides funding as a member of The Conversation AU.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <div class="email">
      <a class="email-button" data-id="187256" target="_blank" href="mailto:?subject=Despite%20what%20political%20leaders%20say%2C%20New%20Zealand%27s%20health%20workforce%20is%20in%20crisis%20%E2%80%93%20but%20it%27s%20the%20same%20everywhere%20else%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Despite%20what%20political%20leaders%20say%2C%20New%20Zealand%27s%20health%20workforce%20is%20in%20crisis%20%E2%80%93%20but%20it%27s%20the%20same%20everywhere%20else%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fdespite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256"><i class="icon-email"></i> <span>Email</span></a>
    </div>

    <div class="twitter">
      <a class="twitter-button" data-url="https://theconversation.com/despite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256" data-id="187256" target="_blank" href="http://twitter.com/intent/tweet?text=Despite+what+political+leaders+say%2C+New+Zealand%27s+health+workforce+is+in+crisis+%E2%80%93+but+it%27s+the+same+everywhere+else&amp;url=https%3A%2F%2Ftheconversation.com%2Fdespite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Twitter</span></a>
    </div>

    <div class="facebook">
      <a class="facebook-button" data-url="https://theconversation.com/despite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256" data-id="187256" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fdespite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
    </div>

    <div class="linkedin">
      <a class="linkedin-button" data-url="https://theconversation.com/despite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256" data-id="187256" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Earlier+this+week%2C+New+Zealand+health+minister+Andrew+Little+%5Bstated%5D%28https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fandrew-little-what-i-want-for-our-healthcare-services%2FSJ452TPCABRZD3FOK2MHMVCSNE%2F%29+what+most+who+...&amp;title=Despite+what+political+leaders+say%2C+New+Zealand%27s+health+workforce+is+in+crisis+%E2%80%93+but+it%27s+the+same+everywhere+else&amp;url=https%3A%2F%2Ftheconversation.com%2Fdespite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
    </div>

    <div class="whatsapp">
      <a class="whatsapp-button" data-href="https://theconversation.com/despite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256" data-action="share/whatsapp/share" data-id="187256" target="_blank" href="whatsapp://send?text=Despite+what+political+leaders+say%2C+New+Zealand%27s+health+workforce+is+in+crisis+%E2%80%93+but+it%27s+the+same+everywhere+else+https%3A%2F%2Ftheconversation.com%2Fdespite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
    </div>

    <div class="fb-messenger">
      <a class="fb-messenger-button" data-href="https://theconversation.com/despite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256" data-action="share/fb-messenger/share" data-id="187256" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fdespite-what-political-leaders-say-new-zealands-health-workforce-is-in-crisis-but-its-the-same-everywhere-else-187256%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
    </div>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>Earlier this week, New Zealand health minister Andrew Little <a href="https://www.nzherald.co.nz/nz/andrew-little-what-i-want-for-our-healthcare-services/SJ452TPCABRZD3FOK2MHMVCSNE/">stated</a> what most who work in health already know. </p>

<blockquote>
<p>Healthcare is all about people – the people being cared for and the people doing the caring. </p>
</blockquote>

<p>Population growth, ageing and a pandemic mean there is no shortage of those needing care, but in New Zealand and globally, there is a chronic shortage of healthcare workers. </p>

<p>Little stopped short of calling it a crisis, but researchers and international agencies alike agree with a <a href="https://www.rnz.co.nz/news/national/470743/healthcare-crisis-widening-equity-gap-says-women-in-medicine-charitable-trust">survey of New Zealand doctors</a> that the health workforce is in crisis.</p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>In 2016, the World Health Organization (<a href="https://www.who.int/">WHO</a>) projected a global <a href="https://apps.who.int/iris/bitstream/handle/10665/250368/9789241511131-eng.pdf">shortage of 18 million healthcare workers</a> by 2030. That was before the COVID-19 pandemic. Between <a href="https://www.who.int/publications/i/item/WHO-HWF-WorkingPaper-2021.1">80,000 and 180,000 healthcare workers have died</a> globally during the pandemic’s first 16 months, according to the WHO’s conservative estimate.</p>

<p></p><div data-react-class="Tweet" data-react-props='{"tweetId":"1546363673111048192"}'></div>

<p>Add to this the impact the pandemic has had on the <a href="https://www.sciencedirect.com/science/article/pii/S0163834321000013#bb0060%22">mental health of frontline health staff</a>, including reports of post-traumatic stress disorder (PTSD), and a healthcare workforce <a href="https://oem.bmj.com/content/78/5/307">seven times more likely</a>  to have severe COVID and now carrying the <a href="https://onlinelibrary.wiley.com/doi/full/10.1111/resp.14208">burden of long COVID</a>. It’s clear healthcare is no longer the attractive sector it once was.</p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/nurses-are-leaving-the-profession-and-replacing-them-wont-be-easy-166325">Nurses are leaving the profession, and replacing them won’t be easy</a>
    </strong>
  </em>
</p>
<hr>


<h2>A highly mobile workforce and a global shortage</h2>

<p>Like the cost-of-living crisis, the health workforce shortage is not unique to Aotearoa New Zealand. </p>

<p>This year’s budget included NZ$76 million for <a href="https://www.beehive.govt.nz/release/secure-future-new-zealanders%E2%80%99-health">medical training</a> and primary care specialists, but doctors who started training this year will not be specialists until 2034. Meanwhile, Labour’s solution is to undertake an international recruitment drive. It is hailing New Zealand as one of the easiest places in the world for healthcare workers to come to. But are our newly opened borders attractive enough?</p>

<p></p><div data-react-class="Tweet" data-react-props='{"tweetId":"1547341399162380288"}'></div>

<p>In my health economics lectures I often use an anecdote about the Indian doctor who gets a job in the UK (colonial ties and a multicultural society), the British doctor who moves to Canada (less administration and more family friendly hours), the Canadian doctor who moves to the United States (specialists have much higher earning potential), and the US doctor who undertakes missionary work in India. </p>

<p>This highlights two issues: the health workforce is highly mobile and employment isn’t always about money. Aotearoa New Zealand is competing in a global health workforce market, and minister Little recently acknowledged the health sector as “<a href="https://www.stuff.co.nz/national/health/129314343/uk-specialists-recruited-to-staff-new-13m-mental-health-unit">fiercely competitive</a>”. But this isn’t a new phenomenon for New Zealand.</p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/a-burnt-out-health-workforce-impacts-patient-care-180021">A burnt-out health workforce impacts patient care</a>
    </strong>
  </em>
</p>
<hr>


<p>The health workforce in New Zealand has one of the largest shares of migrant workers, with 42% of doctors and almost 30% of nurses foreign-born (second only to Israel and Ireland, respectively). This is much higher than the aggregate estimates showing <a href="https://www.oecd.org/health/recent-trends-in-international-migration-of-doctors-nurses-and-medical-students-5571ef48-en.htm">one in six doctors practicing in OECD countries studied overseas</a>. </p>

<iframe title="Percentage of foreign-trained nurses in the workforce" aria-label="Column Chart" id="datawrapper-chart-xsztZ" src="https://datawrapper.dwcdn.net/xsztZ/3/" scrolling="no" frameborder="0" style="border: none;" width="100%" height="400"></iframe>

<p>The OECD estimates the number of foreign-born doctors and nurses in OECD countries has increased by 20%, twice the growth rate of the overall increase across the workfery concerning. </p>

<iframe title="Percentage of foreign-trained doctors in the workforce" aria-label="Column Chart" id="datawrapper-chart-vo7ty" src="https://datawrapper.dwcdn.net/vo7ty/2/" scrolling="no" frameborder="0" style="border: none;" width="100%" height="400"></iframe>

<p>The health workforce is not equally distributed. Migration of workers from low- and middle-income countries to high-income countries like Aotearoa New Zealand is a real threat to achieving <a href="https://gh.bmj.com/content/7/6/e009316">universal health coverage</a> and sustainable development goals. New Zealand needs to be mindful that promoting our open borders is not at the expense of under-performing health systems with much greater need.</p>

<h2>Losing healthcare workers to Australia</h2>

<p>Outflow is also a problem in New Zealand, with New Zealand-trained doctors and nurses crossing the Tasman every year. Add to this the <a href="https://www.theguardian.com/society/2022/jun/26/a-finite-resource-as-australia-recruits-overseas-health-workers-their-home-nations-bear-the-cost">international recruits</a> leaving New Zealand for Australia and there most definitely is a health workforce crisis. </p>

<p>As our nearest neighbour, Australia is aggressively recruiting staff. And like pavlova and Phar Lap they are happy to claim what is ours as theirs. An <a href="https://www.smh.com.au/politics/federal/citizenship-voting-rights-changes-flagged-for-new-zealanders-after-albanese-ardern-talks-20220708-p5b06c.html">easier route to citizenship and voting rights</a> will make Australia even more desirable.</p>

<iframe title="Countries where New Zealand-trained doctors work" aria-label="Pie Chart" id="datawrapper-chart-lMRtL" src="https://datawrapper.dwcdn.net/lMRtL/1/" scrolling="no" frameborder="0" style="border: none;" width="100%" height="592"></iframe>

<p>How can New Zealand compete in this market? Minister Little refers to encouraging Kiwis to return home, including lifting their pay. Research shows it’s not all about income. Location and professional development opportunities are <a href="https://bmjopen.bmj.com/content/8/3/e019911.abstract">important factors</a> when choosing career moves. </p>

<iframe title="Percentage of foreign-trained nurses in the workforce" aria-label="Column Chart" id="datawrapper-chart-xsztZ" src="https://datawrapper.dwcdn.net/xsztZ/2/" scrolling="no" frameborder="0" style="border: none;" width="100%" height="400"></iframe>

<p>The <a href="https://www.beehive.govt.nz/release/major-reforms-will-make-healthcare-accessible-all-nzers">healthcare reforms</a> helped tempt me back to New Zealand after 22 years away. Perhaps working in a system which has <a href="https://www.beehive.govt.nz/release/access-and-equity-focus-health-system-reforms">equity as its focus</a> may encourage those who are clinically trained to return as well.</p>

<p>There is considerable research to inform policies around retention and recruitment. The New Zealand Ministry of Health may wish to look to the UK, which was <a href="https://theconversation.com/nursing-expert-this-is-the-full-scale-of-nhs-staffing-problem-128250">historically dependent on EU health and care workers</a> and now has a health workforce depleted by both Brexit and the pandemic. </p>

<p>In the recent <a href="https://www.sciencedirect.com/science/article/pii/S0140673621002312#bib92">LSE-Lancet Commission on the future of the NHS</a>, British scholars argued a sustainable workforce needed integrated approaches to be developed alongside reforms to education and training that reflect changes in roles and the skill mix, and more multidisciplinary working.</p>

<p>The LSE-Lancet Commission authors flagged the need for better workforce planning. New Zealand’s <a href="https://journal.nzma.org.nz/journal-articles/new-zealand-s-health-workforce-planning-should-embrace-complexity-and-uncertainty">approach to workforce forecasting</a> has also been criticised previously. </p>

<p>Planning aside, a possible solution worthy of discussion is the required skill mix of the workforce, particularly with technological advancements and changing health needs. For example, the <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4959632/">introduction of non-medical prescribers</a> has improved job satisfaction, released clinical time and increased patient access. </p>

<figure class="align-center ">
            <div class="placeholder-container" style="--aspect-ratio-percent:66.71087533156499%;--background-color:#ad8d6a"><img alt="Nurse walking with a patient in a hospital corridor." class="lazyload" data-src="https://images.theconversation.com/files/475264/original/file-20220720-13-u677ao.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/475264/original/file-20220720-13-u677ao.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/475264/original/file-20220720-13-u677ao.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/475264/original/file-20220720-13-u677ao.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/475264/original/file-20220720-13-u677ao.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/475264/original/file-20220720-13-u677ao.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/475264/original/file-20220720-13-u677ao.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div>
            <figcaption>
              <span class="caption">Healthcare workers should be at the centre of reforms and planning.</span>
              <span class="attribution"><span class="source">Shutterstock/GagliardiPhotography</span></span>
            </figcaption>
          </figure>

<p>New Zealand’s once-in-a-generation health reforms offer a logical time to undertake workforce reforms. We need to learn from <a href="https://human-resources-health.biomedcentral.com/articles/10.1186/s12960-019-0390-4#Abs1">our own historical mistakes</a> and avoid disconnecting the workforce from the policy reforms.</p>

<p>If minister Little and the ministry are to solve this, he will first need to admit there is a health workforce crisis. Aotearoa New Zealand is unfortunately not alone in its quest to adequately staff healthcare, but the transformation of the health sector to create a more <a href="https://www.futureofhealth.govt.nz/">equitable, accessible, cohesive and people-centred system</a> means New Zealand is uniquely placed to put those people who deliver care at the centre.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/healthcare-reform-2056">Healthcare reform</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/new-zealand-stories-39720">New Zealand stories</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="187256"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 149,600 academics and researchers from 4,429 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/187256/count" async="async"></script>






    </div>

    
  <div id="footers">
    

    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
            <li>
              <a href="https://cdn.theconversation.com/static_files/files/2010/Global_Editorial_Guidelines.pdf">Editorial Policies</a>
            </li>
            <li>
              <a href="/us/community-standards">Community standards</a>
            </li>
            <li>
              <a href="/us/republishing-guidelines">Republishing guidelines</a>
            </li>
            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>
            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>
            <li>
              <a href="/us/feeds">Our feeds</a>
            </li>
            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
            <li>
              <a href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">Get newsletter</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
            <li>
              <a href="/us/who-we-are">Who we are</a>
            </li>
            <li>
              <a href="/us/charter">Our charter</a>
            </li>
            <li>
              <a href="/us/team">Our team</a>
            </li>
            <li>
              <a href="/us/partners">Partners and funders</a>
            </li>
            <li>
              <a href="/us/resources-for-media">Resource for media</a>
            </li>
            <li>
              <a href="/us/contact-us">Contact us</a>
            </li>
            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">&#8203;</a>
            </li>
            <li class="twitter">
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">&#8203;</a>
            </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
        <a href="/us/privacy-policy">Privacy policy</a>
        <a href="/us/terms-and-conditions">Terms and conditions</a>
        <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      Copyright © 2010–2022, <a href="https://theconversation.com/us/who-we-are">The Conversation US, Inc.</a>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

    <script src="https://cdn.theconversation.com/static/tc/content-8e661960acec7a3e1ce9.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.env = "production";
  TC.pageType = "content#show";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-1f6ea721c48b12b4c5a1e8961ec63f34.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"f7e4ff4403fcae91742f6bab82376a949872d21a","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-b3503d9951a0633c059f.js"></script>

  
</body>
</html>
