<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <meta name="description" content="The Ancestral Remains of Aboriginal people still lie in  British museums or in graves, marked and unmarked." />
<meta name="pubdate" content="20211202" />
<meta name="commissioning-region" content="au" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/friday-essay-indigenous-afterlives-in-britain-171479" />
<meta name="news_keywords" content="Colonialism, Friday essay, Indigenous history" />

  <meta name="author" content="Gaye Sculthorpe" />

  <meta name="institution" content="The British Museum" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Friday essay: Indigenous afterlives in Britain" />
<meta property="og:description" content="The Ancestral Remains of Aboriginal people still lie in  British museums or in graves, marked and unmarked." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/434853/original/file-20211130-25-1358jmj.jpg?ixlib=rb-1.1.0&amp;rect=0%2C911%2C7954%2C3971&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2021-12-02T15:12:26Z" />
<meta property="og:url" content="http://theconversation.com/friday-essay-indigenous-afterlives-in-britain-171479" />
<meta property="article:publisher" content="https://facebook.com/ConversationEDU" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationEDU" />



    
    
    <link rel="canonical" href="https://theconversation.com/friday-essay-indigenous-afterlives-in-britain-171479" />
    <link rel="amphtml" href="https://theconversation.com/amp/friday-essay-indigenous-afterlives-in-britain-171479" />

  <meta property="fb:pages" content="176084152419221">

  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 171479,
    content_slug: 'friday-essay-indigenous-afterlives-in-britain-171479',
    comments_closed_at: '2021-12-05T15:12:26Z',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [2090, 8695, 22955, 113798, 113799, 113800],
      section_ids: [3125, 1],
      collaborator_ids: [230555, 438868],
      content_language: 'en',
    }
  }
</script>


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"},"datadog_rum":{"application_id":"1daf2f07-5b04-477e-9c01-58f5f2cff833","client_token":"pubf365b160512080023795e85bca3cbdbf"}};

//]]>
</script>
  <!-- refspec 4cf90c0e0683e5fbb25ef816a4ed47badea82a4d -->
  <title>Friday essay: Indigenous afterlives in Britain</title>
  <style media="screen">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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-4434b54d1a72e363.css" as="style" type="text/css" media="screen" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">




<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-e442e659cc33c1aa.css" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'au',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="active" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Ffriday-essay-indigenous-afterlives-in-britain-171479">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Ffriday-essay-indigenous-afterlives-in-britain-171479">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="current" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="171479" itemscope itemtype="http://schema.org/Article">
  

    
<figure class="magazine">
  <div class="image" style="background-image: url(https://images.theconversation.com/files/434853/original/file-20211130-25-1358jmj.jpg?ixlib=rb-1.1.0&amp;rect=0%2C911%2C7954%2C3971&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
    <div class="placeholder-container" style="--aspect-ratio-percent:67.1875%;--background-color:#ac8c59"><img alt="" class="lazyloaded" src="https://images.theconversation.com/files/434853/original/file-20211130-25-1358jmj.jpg?ixlib=rb-1.1.0&amp;rect=263%2C251%2C7594%2C4642&amp;q=20&amp;auto=format&amp;w=320&amp;fit=clip&amp;dpr=2&amp;usm=12&amp;cs=strip" data-id="434853" itemprop="image" /></div>
  </div>

    <div class="wrapper">
      <figcaption>
        Breastplate, of metal, engraved ‘McIntyre King of Mannilla’, c.1860–1874. ‘King’ McIntyre (c.1814–74) . Donated by A.W. Wilkins to Birmingham Museum &amp; Art Gallery, 1930.
        <span class="attribution"><span class="source">Birmingham Museum &amp; Art Gallery</span></span>
      </figcaption>
    </div>

  <div class="magazine-title">
    <div class="wrapper">
      
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Friday essay: Indigenous afterlives in&nbsp;Britain
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2021-12-02T15:12:26Z" itemprop="datePublished" content="2021-12-02T15:12:26Z">December 2, 2021 10.12am EST</time>
  </header>

    </div>
  </div>
</figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Gaye Sculthorpe</span>, <em class="institution_name">The British Museum</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-422240" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/gaye-sculthorpe-438868">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/438868/width170/image-20200129-92992-rueygy.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Gaye Sculthorpe
      </span>
</a>
    

    <p class="role">
      Curator &amp; Section Head, Oceania, The British Museum
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Gaye Sculthorpe receives research funding from the Australian Research Council through an agreement with the Australian National University and the British Museum. The British Museum is the publisher of the book in which the full version of this article appears.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    

    


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="171479" target="_blank" href="mailto:?subject=Friday%20essay%3A%20Indigenous%20afterlives%20in%20Britain%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Friday%20essay%3A%20Indigenous%20afterlives%20in%20Britain%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Ffriday-essay-indigenous-afterlives-in-britain-171479"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/friday-essay-indigenous-afterlives-in-britain-171479" data-id="171479" target="_blank" href="http://twitter.com/intent/tweet?text=Friday+essay%3A+Indigenous+afterlives+in+Britain&amp;url=https%3A%2F%2Ftheconversation.com%2Ffriday-essay-indigenous-afterlives-in-britain-171479%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/friday-essay-indigenous-afterlives-in-britain-171479" data-id="171479" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Ffriday-essay-indigenous-afterlives-in-britain-171479%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/friday-essay-indigenous-afterlives-in-britain-171479" data-id="171479" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=_Readers+are+advised+this+article+contains+content+relating+to+violent+colonial+practices+and+deceased+Aboriginal+and+Torres+Strait+Islander+people%2C+which+some+may+find+distressing._%0A%0AAncestors+of+...&amp;title=Friday+essay%3A+Indigenous+afterlives+in+Britain&amp;url=https%3A%2F%2Ftheconversation.com%2Ffriday-essay-indigenous-afterlives-in-britain-171479%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/friday-essay-indigenous-afterlives-in-britain-171479" data-action="share/whatsapp/share" data-id="171479" target="_blank" href="whatsapp://send?text=Friday+essay%3A+Indigenous+afterlives+in+Britain+https%3A%2F%2Ftheconversation.com%2Ffriday-essay-indigenous-afterlives-in-britain-171479%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/friday-essay-indigenous-afterlives-in-britain-171479" data-action="share/fb-messenger/share" data-id="171479" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Ffriday-essay-indigenous-afterlives-in-britain-171479%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body " itemprop="articleBody">
    <p><em>Readers are advised this article contains content relating to violent colonial practices and deceased Aboriginal and Torres Strait Islander people, which some may find distressing.</em></p>

<p>Ancestors of Indigenous Australians are represented in Britain not only by the objects they made. The Ancestral Remains of Aboriginal people still lie in museums or in graves, marked and unmarked.</p>

<p>A number of Aboriginal people who travelled to Britain in the late 18th and 19th century died there. These include Yemmerrawanne, who visited with Bennelong in 1793; William Wimmera, whose mother was killed by colonists in northwest Victoria and who was subsequently brought by the Reverend Septimus Lloyd Chase to Reading, where the lad died in 1852; and Bripumyarrimin, “King Cole”, a member of the 1868 Aboriginal cricket team who died in London in the same year.</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/433812/original/file-20211125-27-1wejb5r.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><div class="placeholder-container" style="--aspect-ratio-percent:70.6896551724138%;--background-color:#888679"><img alt="" class="lazyload" data-src="https://images.theconversation.com/files/433812/original/file-20211125-27-1wejb5r.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/433812/original/file-20211125-27-1wejb5r.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=424&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/433812/original/file-20211125-27-1wejb5r.jpeg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=424&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/433812/original/file-20211125-27-1wejb5r.jpeg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=424&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/433812/original/file-20211125-27-1wejb5r.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=533&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/433812/original/file-20211125-27-1wejb5r.jpeg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=533&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/433812/original/file-20211125-27-1wejb5r.jpeg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=533&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div></a>
            <figcaption>
              <span class="caption">The 1868 Aboriginal cricket team in England.</span>
              <span class="attribution"><span class="source">Wikimedia Commons</span></span>
            </figcaption>
          </figure>

<p>Indirect evidence of Aboriginal visitors to Britain and their agency in collecting specimens is also evident in some museum collections. The Natural History Museum, for instance, has plant specimens collected by botanist George Caley in New South Wales. His field collecting was greatly assisted by “Dan”, referring to Daniel Moowattin, an Aboriginal man from the Parramatta region, who came to London with Caley in 1810–11 to work on naturalist Joseph Banks’s collection. </p>

<p>The collecting of Ancestral Remains was a practice that began in the earliest days of the colony in Sydney and continued well into the 20th century. A number of the remains collected were of well-known individuals killed in frontier violence, whose heads became trophies. Throughout most of the 19th century, there was a particular interest in obtaining Tasmanian Aboriginal remains as the people were then believed to be becoming “extinct”.</p>

<p>Both their bones and hair were keenly sought after. While there are large numbers of unidentified Ancestral Remains in British collections, traces of named individuals can be found.</p>

<p>Collectively, they illustrate the violence of the colonial frontier and the wide-ranging medical and other networks of 19th-century collectors reaching from Britain to Australia.</p>

<h2>Heads lost and found</h2>

<p>Joseph Banks, who visited Australia once as part of Cook’s first voyage, used his extensive contacts in Sydney to <a href="https://meanjin.com.au/essays/the-field-of-golgotha/">seek out both Aboriginal artefacts and Aboriginal human remains</a>. In the early 1790s, Governor Arthur Phillip sent Banks two Aboriginal skulls from “New Holland”, that were destined for Johann Friedrich Blumenbach at the University of Göttingen, Germany.  </p>

<p>In ensuing frontier violence, the resistance of <a href="https://www.nma.gov.au/defining-moments/resources/pemulwuy">Pemulwuy</a>, from the Botany Bay region, resulted in Governor Philip Gidley King issuing an order for his capture in November 1801, and in June 1802 Pemulwuy and another man were shot dead. Pemulwuy’s head was preserved in spirits and was among the “desiderata” sent back by King to Banks in the ship Speedy.</p>

<p>In 1802, the Museum of the Royal College of Surgeons in London noted a gift of “two heads” at that time, although erroneously labelled as coming from Tahiti. Banks’s acquaintance with surgeon John Hunter (whose collections were the foundation of the museum) was likely why the heads arrived at the Royal College of Surgeons.</p>

<p>In August 1818, British artist James Ward, <a href="https://www.britishmuseum.org/collection/term/BIOG50337">a prolific painter of people and animals</a>, was granted permission by the College of Surgeons to “make Drawings from the two heads in the Museum of Natives of New South Wales”. His journal (October 24 1818) notes: “Begin a study at the College of Surgeons from 2 heads of Botany Bay men”. </p>

<p>Ward’s sketches were exhibited at his house in Newman Street, London, in 1822, and described as:</p>

<blockquote>
<p>No. 8. A Native of New South Wales. This order of men is considered as the lowest of human species. The head from which this specimen is taken is preserved in spirits in Surgeon’s College. He was a distinguished chief of a tribe of troublesome marauding predators, a kind of Three-fingered Jack of Botany Bay, which rendered it necessary to put a price upon his head. No. 32 is another view of the same head, with another of the same tribe.</p>
</blockquote>

<figure class="align-right zoomable">
            <a href="https://images.theconversation.com/files/433813/original/file-20211125-17-30muuz.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><div class="placeholder-container" style="--aspect-ratio-percent:124.47257383966243%;--background-color:#414141"><img alt="" class="lazyload" data-src="https://images.theconversation.com/files/433813/original/file-20211125-17-30muuz.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" data-srcset="https://images.theconversation.com/files/433813/original/file-20211125-17-30muuz.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=748&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/433813/original/file-20211125-17-30muuz.jpeg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=748&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/433813/original/file-20211125-17-30muuz.jpeg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=748&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/433813/original/file-20211125-17-30muuz.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=940&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/433813/original/file-20211125-17-30muuz.jpeg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=940&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/433813/original/file-20211125-17-30muuz.jpeg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=940&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div></a>
            <figcaption>
              <span class="caption">Portrait of James Ward, circa 1835.</span>
              <span class="attribution"><span class="source">Wikimedia Commons</span></span>
            </figcaption>
          </figure>

<p>In 1829, these works appear to be listed for sale again in an auction catalogue from Christie’s. In recent decades, numerous attempts have been made to find Pemulwuy’s remains but without success. </p>

<p>The Royal College of Surgeons was bombed in World War II and the head, which had been preserved in spirit and so perhaps kept only as a skull, may have been destroyed then.</p>

<p>Heads of recently and naturally deceased Aboriginal people were also obtained through institutions’ and surgeons’ interests. John Shinall (c.1809–39) lived much of his life with a white family near Hobart in Tasmania and worked as a farm labourer. After his death his body was mutilated and his severed head preserved in alcohol. </p>

<p>Dr John Frederick Clarke, Inspector General of Hospitals in Hobart, presented it to the Museum of the Royal College of Surgeons in Dublin about 1845–6. It was later photographed and published in 1899 in Henry Ling Roth’s The Aborigines of Tasmania. After tracking it down and seeing it displayed in Dublin in 1985, the Tasmanian Aboriginal Centre negotiated to have Shinall’s head returned and he arrived home in 1990.</p>

<p>Yagan was a Nyungar man from the Swan River (Perth) region of Western Australia who, like Pemulwuy on the other side of the continent, had resisted the settlers. He was once captured but escaped from custody. In 1833, a price was offered for his head after two settlers were killed following the shooting of a group of his own Nyungar people. </p>

<p>Yagan was subsequently killed and his head was taken to England in the luggage of Lieutenant Robert Dale, who tried to sell it. It was displayed for 12 months by Thomas Pettigrew, a surgeon and antiquarian interested in <a href="https://www.britannica.com/topic/phrenology">phrenology</a>. Dale later gave it to the Liverpool Royal Institution, in the town where he lived.</p>

<p>In 1964 it was disposed of, among other remains, as it was badly deteriorated. Following decades of searching by Nyungar people, in 1993 it was identified in an unmarked grave in Liverpool and eventually <a href="https://www.noongarculture.org.au/yagan/">returned by Aboriginal Elders to WA</a> in 1997.</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/433806/original/file-20211124-25-1kubiia.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><div class="placeholder-container" style="--aspect-ratio-percent:66.71087533156499%;--background-color:#5379a8"><img alt="" class="lazyload" data-src="https://images.theconversation.com/files/433806/original/file-20211124-25-1kubiia.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/433806/original/file-20211124-25-1kubiia.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/433806/original/file-20211124-25-1kubiia.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/433806/original/file-20211124-25-1kubiia.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/433806/original/file-20211124-25-1kubiia.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/433806/original/file-20211124-25-1kubiia.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/433806/original/file-20211124-25-1kubiia.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div></a>
            <figcaption>
              <span class="caption">Yagan Square in Perth, WA.</span>
              <span class="attribution"><span class="source">Richard Wainwright/AAP</span></span>
            </figcaption>
          </figure>

<h2>A ‘trophy’</h2>

<p>The Bunuba people of the Wunaamin Milliwundi Ranges (previously named the King Leopold Ranges) region of northwestern WA are still looking for <a href="https://www.abc.net.au/local/audio/2011/08/08/3288204.htm">Jandamarra</a>. In the 1890s, he worked for some time as a tracker for the police but later led a rebellion against European colonists. He was eventually tracked down and killed with help from another Aboriginal man in 1897.</p>

<p>As Bunuba woman June Oscar stated in 2015, the carnage of Aboriginal people at that time devastated Bunuba society. After his death, Jandamarra’s head was taken to England, and was last seen in the 1960s, displayed as a trophy in Greener’s gun factory in Birmingham, which had a museum housing birds, animals and objects relating to shooting. </p>

<p>The factory subsequently relocated and the whereabouts of Jandamarra’s skull today remains unknown.</p>

<p>An anonymous cranium, likely that of a prisoner from the East Kimberley region of WA, was among the collection of 38 Aboriginal objects obtained by Dr James Albert Wetherell of Stokesley and donated to the Dorman Museum in Middlesbrough in 1904. The skull has a handwritten label attached stating </p>

<blockquote>
<p>Skull of West Australian aboriginal Native. Observe contracted low, retreating forehead denoting diminished intellectual faculties.</p>
</blockquote>

<p>Born in Middlesbrough in 1862, Wetherell trained in medicine at Edinburgh, graduating in 1886. He arrived in WA in 1892 and registered as a doctor, working at Bridgetown and Bunbury before being appointed in June 1892 as a justice of the peace and resident magistrate of the East Kimberley. As Chris Owen has discussed in his book <a href="https://uwap.uwa.edu.au/products/every-mothers-son-is-guilty-policing-the-kimberley-frontier-of-western-australia-1882-1905">Every Mother’s Son is Guilty</a>, this was an era when police could be disciplined for not shooting Aborigines. </p>

<p>In early 1893, in his capacity as resident magistrate, Wetherell sent out an expedition to punish “savage outlaws” after the attempted spearing of a policeman. He resigned in late 1894 and eventually returned to live in Hull. Newspapers reported that he failed to take care of prisoners in the gaol with many dying, the food he provided being unfit for consumption.</p>

<p>Those released from prison were forced to walk over 200 kilometres home to their country without provisions, some dying on the road. Newspaper accounts relate that Wetherell performed autopsies just outside the gaol in view of the prisoners and kept portions of bodies as curios. </p>

<p>As the other objects in his collection came from the Kimberley region, the cranium likely originated in the Wyndham police district and possibly from an autopsy he carried out. In 2019, the Dorman Museum took steps to initiate its return to the Kimberley.</p>

<h2>Fanny Smith’s hair</h2>

<p>In mid-to late 19th-century Britain, issues of racial origins and human evolution were hotly debated. In this context, not only human remains but also hair samples of different peoples were valued specimens for study and exchange. </p>

<p>Samples from Tasmania were highly sought after, particularly after the death of Trukanini (or “Truganini”) in 1876, who was then often erroneously referred to as “the last Tasmanian”. A hair sample from an unknown Tasmanian was bought by Dr Malcolm of the Wellcome Historical Medical Museum in London from Dr Richard Berry in Bristol for £25 in 1930. </p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/433033/original/file-20211122-13-v2euca.jpg?ixlib=rb-1.1.0&amp;rect=11%2C88%2C1889%2C2866&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><div class="placeholder-container" style="--aspect-ratio-percent:153.44827586206898%;--background-color:#ae9371"><img alt="" class="lazyload" data-src="https://images.theconversation.com/files/433033/original/file-20211122-13-v2euca.jpg?ixlib=rb-1.1.0&amp;rect=11%2C88%2C1889%2C2866&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/433033/original/file-20211122-13-v2euca.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=921&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/433033/original/file-20211122-13-v2euca.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=921&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/433033/original/file-20211122-13-v2euca.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=921&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/433033/original/file-20211122-13-v2euca.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1157&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/433033/original/file-20211122-13-v2euca.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1157&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/433033/original/file-20211122-13-v2euca.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1157&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div></a>
            <figcaption>
              <span class="caption">Container for a sample of Tasmanian Aboriginal hair. Bought by Dr. Malcolm from Prof. R.A..J. Berry, Bristol, in 1936.</span>
              <span class="attribution"><span class="source">Wellcome Collection</span></span>
            </figcaption>
          </figure>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/friday-essay-truganini-and-the-bloody-backstory-to-victorias-first-public-execution-129548">Friday essay: Truganini and the bloody backstory to Victoria's first public execution</a>
    </strong>
  </em>
</p>
<hr>


<p>Written in ink on the label of the container is “V Luschan”, indicating an association with Vienna-based doctor and ethnographer Felix von Luschan, who amassed a large collection of human remains. </p>

<p>Trained in Edinburgh, Berry also had a huge collection of Aboriginal Ancestral Remains and while at the University of Melbourne had studied crania robbed from graves in Tasmania, before moving to work in Bristol in 1930. </p>

<p>There he was associated with the eugenics movement, proposing a lethal chamber for “low grade defectives”. The hair sample he sold to the Wellcome Museum has since been returned to Tasmania, as part of a long campaign by the Tasmanian Aboriginal Centre for the return of Ancestral Remains.</p>

<p>The skeleton and hair of my grandmother’s grandmother, Fanny Smith, were objects of desire for anthropologist and collector Henry Ling Roth of Halifax while she was still alive. In the 1880s and 1890s, it was debated whether Fanny was in fact the “last” Tasmanian Aborigine, and she was particularly noted for her recording of Aboriginal songs on wax cylinders.</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/433035/original/file-20211122-23-owsuem.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><div class="placeholder-container" style="--aspect-ratio-percent:75.46419098143235%;--background-color:#494642"><img alt="" class="lazyload" data-src="https://images.theconversation.com/files/433035/original/file-20211122-23-owsuem.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/433035/original/file-20211122-23-owsuem.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=453&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/433035/original/file-20211122-23-owsuem.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=453&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/433035/original/file-20211122-23-owsuem.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=453&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/433035/original/file-20211122-23-owsuem.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=569&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/433035/original/file-20211122-23-owsuem.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=569&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/433035/original/file-20211122-23-owsuem.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=569&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div></a>
            <figcaption>
              <span class="caption">Fanny Smith  depicted here surrounded by photographer J.W. Beattie, graphophone proprietor Mr Fisher, SubInspector of Police John Cook, museum curator Alex Morton, solicitor and historian James Backhouse Walker, her grandson Gus (erroneously noted as her nephew) and Tasmanian government statistician R.M. Johnstone.</span>
              <span class="attribution"><span class="source">Photo: National Library of Australia.</span></span>
            </figcaption>
          </figure>

<p>Ling Roth sought help in Tasmania from Quaker James Backhouse Walker and Edinburgh-born photographer and antiquarian James Watt Beattie of Hobart to obtain a photograph of Fanny and a lock of her hair. </p>

<p>Backhouse Walker wrote to Ling Roth on December 20 1891 indicating he “believes Fanny Cochrane Smith is a ‘half-caste’” and advising he might be able to get photographs of her and would ask for a sample of hair, but added, that he “doubts her husband would allow her dissection in the event of her death”. </p>

<p>Fanny lived at a distance from Hobart and there was ongoing difficulty in obtaining the photograph and hair, which was not given up by Fanny until 1894. It was then dispatched by Beattie to Ling Roth.</p>

<p>In 1908, at the request of anatomist Sir William Turner of the University of Edinburgh, Ling Roth sent this sample to him where its physical appearance was discussed along with hair samples from Trukanini and others in a paper concerning “the classification of races based on the colour and characteristics of the hair”. </p>

<p>In the 1990s, following much correspondence between the Tasmanian Aboriginal Centre and the Anatomical Museum at the University of Edinburgh, which had told the centre to “desist from further correspondence”, the hair sample was eventually located and returned.</p>

<h2>Traces of Australian ‘kings’: ‘King’ McIntyre and ‘King’ Tiger</h2>

<p>As Aboriginal societies had important leaders but no “kings” or singular “chiefs”, European settlers and officials sometimes gave breastplates or “king” plates to chosen individuals in their district, as a means of enlisting their help in dealing with other Aboriginal people. </p>

<p>The earliest example noted was given to Bungaree in Sydney in 1815, and by the 1820s they were in common use. Due to the history of collaboration with settlers, such “king” or “queen” plates elicit mixed feelings among Aboriginal people today. </p>

<p>Perhaps surprisingly, few such plates are in British collections. National Museums Scotland in Edinburgh has one given to “Sandy, King of Coringori Australia” and another in Birmingham Museum and Art Gallery belonged to “King” McIntyre, a senior man of the Manilla region in northern NSW.</p>

<p>A newspaper account in 1874 suggests the reason McIntyre was given the plate was due to his twice saving the life of Mr Thomas Hoskisson of Bareeba Station. He and his family were consequently “made life pensioners, to the extent of a full ration daily”.</p>

<p>“Tiger, King of Mines Lawn Hills” was a senior man living at or near Lawn Hills Station, a place of copper mining inland from Burketown in northwest Queensland in the early 1900s. </p>

<p>One report suggests he died circa 1930 when he was about 60 to 70 years old by drinking water from a can once containing poison. Subsequently his grave was desecrated and breast plate removed by the station owner of Gregory Downs.</p>

<p>His skull and his king plate were sent to the Wellcome Historical Medical Museum in 1935 by Agnes Dorothy Kerr, matron of the Burketown Hospital. Born in England, Kerr had trained as a nurse and worked in New Zealand before serving in the first world war in Egypt and Serbia.</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/434955/original/file-20211201-25-1uipgnx.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><div class="placeholder-container" style="--aspect-ratio-percent:141.3793103448276%;--background-color:#988976"><img alt="" class="lazyload" data-src="https://images.theconversation.com/files/434955/original/file-20211201-25-1uipgnx.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/434955/original/file-20211201-25-1uipgnx.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=848&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/434955/original/file-20211201-25-1uipgnx.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=848&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/434955/original/file-20211201-25-1uipgnx.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=848&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/434955/original/file-20211201-25-1uipgnx.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1066&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/434955/original/file-20211201-25-1uipgnx.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1066&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/434955/original/file-20211201-25-1uipgnx.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1066&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div></a>
            <figcaption>
              <span class="caption">Judy Watson, page 17 from artist’s book skullduggery (2021).</span>
              <span class="attribution"><span class="source">Courtesy Judy Watson, digital image Michael Phillips.</span></span>
            </figcaption>
          </figure>

<p>Interested in anatomy from her nursing training she sent a number of human remains from northwest Queensland to Sir Henry Wellcome for his collection in London. In 1936, she received a letter indicating Sir Henry would be very glad to have this plate, making a valuable addition to his collections. </p>

<p>The theft of Tiger’s cranium and breastplate and associated correspondence with Kerr was the inspiration for an artwork and publication titled “skullduggery” by Waanyi artist Judy Watson in 2021, bringing attention to the Ancestral Remains and artefacts still abroad. </p>

<figure class="align-left zoomable">
            <a href="https://images.theconversation.com/files/433809/original/file-20211124-15-vgmg61.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><div class="placeholder-container" style="--aspect-ratio-percent:133.33333333333331%;--background-color:#45483a"><img alt="" class="lazyload" data-src="https://images.theconversation.com/files/433809/original/file-20211124-15-vgmg61.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" data-srcset="https://images.theconversation.com/files/433809/original/file-20211124-15-vgmg61.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=800&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/433809/original/file-20211124-15-vgmg61.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=800&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/433809/original/file-20211124-15-vgmg61.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=800&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/433809/original/file-20211124-15-vgmg61.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1005&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/433809/original/file-20211124-15-vgmg61.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1005&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/433809/original/file-20211124-15-vgmg61.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1005&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div></a>
            <figcaption>
              <span class="caption">Judy Watson, title page from artist’s book skullduggery (2021).</span>
              <span class="attribution"><span class="source">Courtesy Judy Watson, digital image Michael Phillips.</span></span>
            </figcaption>
          </figure>

<p>The return to Country of Ancestral Remains is a continuing aspiration for Aboriginal people and Torres Strait Islanders across Australia. Some museums in Britain still retain Aboriginal human remains but work to return them is ongoing.</p>

<p>Two cremation ash bundles from Tasmania were returned by the British Museum in 2006; it still retains two modified crania requested by Torres Strait Islanders but refused for return by the museum trustees in 2012. </p>

<p>This work is emotionally difficult for those Aboriginal people and Torres Strait Islanders involved, but programs of repatriation continue, albeit sometimes slowly.</p>

<p><em>This is an edited extract of an essay published in <a href="https://www.goodreads.com/book/show/57699445-ancestors-artefacts-empire">Ancestors, artefacts, empire: Indigenous Australia in British and Irish Museums</a>, edited by Gaye Sculthorpe, Maria Nugent and Howard Morphy (British Museum Press).</em></p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/colonialism-2090">Colonialism</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/indigenous-history-8695">Indigenous history</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/friday-essay-22955">Friday essay</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="171479"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 137,800 academics and researchers from 4,218 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/171479/count" async="async"></script>






    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="https://cdn.theconversation.com/static_files/files/1797/The_Conversation_Global_Editorial_Guidelines_2021.pdf">Editorial Policies</a>
          </li>

          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>

          <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">
            Get newsletter
</a>        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">&#8203;</a>
          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">&#8203;</a>
          </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2021</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

    <script src="https://cdn.theconversation.com/static/tc/content-07e562ba33c805dc27f1.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.env = "production";
  TC.pageType = "content#show";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-1b81b19e5a612d16d9526ccb8a815de9.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"4cf90c0e0683e5fbb25ef816a4ed47badea82a4d","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-c9b8b5b9e2d28461e800.js"></script>

  
</body>
</html>
