<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <meta name="description" content="Streaming platforms have introduced to thousands of hyper-specific categories and genres that shape our tastes." />
<meta name="pubdate" content="20211014" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/how-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897" />
<meta name="news_keywords" content="Algorithm, Artificial intelligence (AI), Films, Media use, Netflix, Squid Game, TV streaming, Television" />

  <meta name="author" content="David Beer" />

  <meta name="institution" content="University of York" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="How Netflix affects what we watch and who we are -- and it&#39;s not just the algorithm" />
<meta property="og:description" content="Streaming platforms have introduced to thousands of hyper-specific categories and genres that shape our tastes." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/426412/original/file-20211014-21-h7buld.jpg?ixlib=rb-1.1.0&amp;rect=0%2C260%2C2986%2C1491&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2021-10-14T14:17:15Z" />
<meta property="og:url" content="http://theconversation.com/how-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />



    
    
    <link rel="canonical" href="https://theconversation.com/how-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897" />
    <link rel="amphtml" href="https://theconversation.com/amp/how-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897" />

  <meta property="fb:pages" content="148546898646992">

  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 169897,
    content_slug: 'how-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897',
    comments_closed_at: '',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [90, 145, 1795, 5119, 14162, 43759, 70552, 110825],
      section_ids: [3092, 3094],
      collaborator_ids: [149528, 1237759],
      content_language: 'en',
    }
  }
</script>


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"},"datadog_rum":{"application_id":"1daf2f07-5b04-477e-9c01-58f5f2cff833","client_token":"pubf365b160512080023795e85bca3cbdbf"}};

//]]>
</script>
  <!-- refspec 28fb2ae10deeb11d03e01d75b739ad8fde4ab92c -->
  <title>How Netflix affects what we watch and who we are -- and it's not just the algorithm</title>
  <style media="screen">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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-ef91a832d2256712.css" as="style" type="text/css" media="screen" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">




<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-6dc5409dea3955d5.css" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'uk',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="active" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fhow-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fhow-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="current" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="169897" itemscope itemtype="http://schema.org/Article">
  

    
<figure class="magazine">
  <div class="image" style="background-image: url(https://images.theconversation.com/files/426412/original/file-20211014-21-h7buld.jpg?ixlib=rb-1.1.0&amp;rect=0%2C260%2C2986%2C1491&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
    <div class="placeholder-container" style="--aspect-ratio-percent:66.5625%;--background-color:#583352"><img alt="A woman points a remote control at a television with Netflix&#39;s homepage showing" class="lazyloaded" src="https://images.theconversation.com/files/426412/original/file-20211014-21-h7buld.jpg?ixlib=rb-1.1.0&amp;rect=44%2C26%2C2950%2C1967&amp;q=20&amp;auto=format&amp;w=320&amp;fit=clip&amp;dpr=2&amp;usm=12&amp;cs=strip" data-id="426412" itemprop="image" /></div>
  </div>

    <div class="wrapper">
      <figcaption>
        
        <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/benon-france-january-21-2018-woman-1008073462">pixinoo / Shutterstock</a></span>
      </figcaption>
    </div>

  <div class="magazine-title">
    <div class="wrapper">
      
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            How Netflix affects what we watch and who we are – and it’s not just the&nbsp;algorithm
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2021-10-14T14:16:04Z" itemprop="datePublished" content="2021-10-14T14:16:04Z">October 14, 2021 10.16am EDT</time>
  </header>

    </div>
  </div>
</figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">David Beer</span>, <em class="institution_name">University of York</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-414794" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/david-beer-149528">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/149528/width170/image-20210226-13-bvftqi.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        David Beer
      </span>
</a>
    

    <p class="role">
      Professor of Sociology, University of York
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>David Beer does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-york-1344"><img alt="University of York" src="https://images.theconversation.com/partners/510/logos/logo-1481895656.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/university-of-york-1344">University of York</a> provides funding as a member of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="169897" target="_blank" href="mailto:?subject=How%20Netflix%20affects%20what%20we%20watch%20and%20who%20we%20are%20--%20and%20it%27s%20not%20just%20the%20algorithm%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22How%20Netflix%20affects%20what%20we%20watch%20and%20who%20we%20are%20--%20and%20it%27s%20not%20just%20the%20algorithm%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fhow-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/how-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897" data-id="169897" target="_blank" href="http://twitter.com/intent/tweet?text=How+Netflix+affects+what+we+watch+and+who+we+are+--+and+it%27s+not+just+the+algorithm&amp;url=https%3A%2F%2Ftheconversation.com%2Fhow-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/how-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897" data-id="169897" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fhow-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/how-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897" data-id="169897" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Netflix%27s+dystopian+Korean+drama+Squid+Game+has+become+the+streaming+platform%27s+%5Bbiggest-ever+series+launch%5D%28https%3A%2F%2Fwww.independent.co.uk%2Farts-entertainment%2Ftv%2Fnews%2Fsquid-game-netflix-most-watched...&amp;title=How+Netflix+affects+what+we+watch+and+who+we+are+--+and+it%27s+not+just+the+algorithm&amp;url=https%3A%2F%2Ftheconversation.com%2Fhow-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/how-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897" data-action="share/whatsapp/share" data-id="169897" target="_blank" href="whatsapp://send?text=How+Netflix+affects+what+we+watch+and+who+we+are+--+and+it%27s+not+just+the+algorithm+https%3A%2F%2Ftheconversation.com%2Fhow-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/how-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897" data-action="share/fb-messenger/share" data-id="169897" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fhow-netflix-affects-what-we-watch-and-who-we-are-and-its-not-just-the-algorithm-169897%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>Netflix’s dystopian Korean drama Squid Game has become the streaming platform’s <a href="https://www.independent.co.uk/arts-entertainment/tv/news/squid-game-netflix-most-watched-bridgerton-b1937363.html">biggest-ever series launch</a>, with 111 million viewers watching at least two minutes of an episode. </p>

<p>Out of the thousands of programmes available on Netflix globally, how did so many people end up watching the same show? The easy answer is <a href="https://www.palgrave.com/gp/book/9781137270047">an algorithm</a> – a computer program that offers us personalised recommendations on a platform based on our data and that of other users.</p>

<p>Streaming platforms like Netflix, Spotify and Amazon Prime have undoubtedly <a href="https://books.emeraldinsight.com/page/detail/Streaming-Culture/?k=9781839827730">reshaped the way</a> we consume media, primarily by massively increasing the film, music and TV available to viewers. </p>

<p>How do we cope with so many options? Services like Netflix <a href="https://doi.org/10.1111/1467-8675.12568">use algorithms</a> to <a href="https://books.emeraldinsight.com/page/detail/The-Quirks-of-Digital-Culture/?k=9781787699168">guide our attention</a> in certain directions, organising content and keeping us active on the platform. As soon as we open the app the personalisation processes begin.</p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>Our cultural landscape is now automated rather than simply being a product of our previous <a href="https://www.routledge.com/Culture-Class-Distinction/Bennett-Savage-Silva-Warde-Gayo-Cal-Wright/p/book/9780415560771">experiences, background and social circles</a>. These algorithms don’t just respond to our tastes, they also <a href="https://www.palgrave.com/gp/book/9781137270047">shape and influence them</a>. </p>

<p>But focusing too much on the algorithm misses another important cultural transformation that has happened. To make all this content manageable, streaming platforms have introduced new ways of organising culture for us. The categories used to label culture into genres have always been important, but they took on new forms and power with streaming. </p>

<h2>Classifying our tastes</h2>

<p>The possibilities of streaming have inspired a new “<a href="https://doi.org/10.1177%2F1749975512473461">classificatory imagination</a>”. I coined this term to describe how viewing the world through <a href="https://mitpress.mit.edu/books/sorting-things-out">genres, labels and categories</a> helps shape our own identities and <a href="https://www.penguinrandomhouse.com/books/55037/the-order-of-things-by-michel-foucault/">sense of place</a> in the world.  </p>

<p>While 50 years ago, you might have discovered a handful of music genres through friends or by going to the record shop, the advent of streaming has brought classification and genre to our media consumption on a grand scale. Spotify alone has over <a href="https://www.papermag.com/spotify-wrapped-music-genres-escape-room-2649122474.html?rebelltitem=21#rebelltitem21">five thousand music genres</a>. Listeners also come up with their own genre labels when creating playlists. We are constantly fed new labels and categories as we consume music, films and television.</p>

<p>Thanks to these categories, our tastes can be more specific and eclectic, and our identities more fluid. These personalised recommendations and algorithms can also shape our tastes. My own personalised end-of-year review from Spotify told me that “chamber psych” – a category I’d never heard of – was my second-favourite genre. I found myself searching to find out what it was, and to discover the artists attached to it.</p>

<p>These hyper-specific categories are created and stored in metadata – the behind-the-scenes codes that support platforms like Spotify. They are the basis for personalised recommendations, and they help decide what we consume. If we think of Netflix as a vast archive of TV and film, the way it is organised through metadata decides what is discovered from within it.</p>

<p>On Netflix, the <a href="https://www.whats-on-netflix.com/news/the-netflix-id-bible-every-category-on-netflix/">thousands of categories</a> range from familiar film genres like horror, documentary and romance, to the hyper-specific “campy foreign movies from the 1970s”. </p>

<p>While Squid Game is labelled with the genres “Korean, TV thrillers, drama” to the public, there are thousands of more specific categories in Netflix’s metadata that are shaping our consumption. The personalised homepage uses algorithms to offer you certain genre categories, as well as specific shows. Because most of it is in the metadata, we may not be aware of what categories are being served to us.</p>

<figure>
            <div class="placeholder-container" style="--aspect-ratio-percent:56.25%;--background-color:#fff"><iframe class="lazyload" data-src="https://www.youtube.com/embed/mBNt-cLjXwc?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen="" width="100%" height="400"></iframe></div>
            
          </figure>

<p>Take Squid Game – it might well be that the way to have a large launch is partly to do with the algorithmic promotion of widely watched content. Its success is an example of how algorithms can reinforce what is already popular. As on social media, once a trend starts to catch on, algorithms can direct even more attention toward it. Netflix categorises do this too, telling us what programmes are trending or popular in our local area.</p>

<h2>Who is in control?</h2>

<p>As everyday media consumers, we are still at the edge of what we understand about the workings and potential of these recommendation algorithms. We should also consider some of the potential consequences of the classificatory imagination. </p>

<p>The classification of culture could shut us out to certain categories or voices – this can be limiting or even harmful, as is the case with how misinformation is spread on social media.</p>

<p>Our <a href="https://www.routledge.com/Culture-Class-Distinction/Bennett-Savage-Silva-Warde-Gayo-Cal-Wright/p/book/9780415560771">social connections</a> are also profoundly shaped by the culture we consume, so these labels can ultimately affect who we interact with.</p>

<p>The positives are obvious – personalised recommendations from Netflix and Spotify help us find exactly what we like in an incomprehensible number of options. The question is: who decides what the labels are, what gets put into these boxes and, therefore, what we end up watching, listening to and reading?</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/artificial-intelligence-ai-90">Artificial intelligence (AI)</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/television-145">Television</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/algorithm-1795">Algorithm</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/netflix-5119">Netflix</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/films-14162">Films</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/media-use-43759">Media use</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/tv-streaming-70552">TV streaming</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/squid-game-110825">Squid Game</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="169897"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 135,000 academics and researchers from 4,188 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/169897/count" async="async"></script>






    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="https://cdn.theconversation.com/static_files/files/1797/The_Conversation_Global_Editorial_Guidelines_2021.pdf">Editorial Policies</a>
          </li>

          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>

          <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">
            Get newsletter
</a>        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">&#8203;</a>
          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">&#8203;</a>
          </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2021</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

    <script src="https://cdn.theconversation.com/static/tc/content-2f2fdbd017d2a462ef79.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.env = "production";
  TC.pageType = "content#show";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-1fd172bea64fe12270c10fdb2efa0619.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"28fb2ae10deeb11d03e01d75b739ad8fde4ab92c","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-dd89835fbdfc35cca200.js"></script>

  
</body>
</html>
