<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
    
    
    <link rel="canonical" href="https://theconversation.com/lockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212" />
    <link rel="amphtml" href="https://theconversation.com/amp/lockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212" />

  <meta property="fb:pages" content="148546898646992">

    <link rel="preload" as="image" href="https://images.theconversation.com/files/408138/original/file-20210624-27-79tq63.jpg?ixlib=rb-1.1.0&amp;rect=107%2C1057%2C3723%2C1858&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" media="(min-width: 600px)">
<link rel="preload" as="image" href="https://images.theconversation.com/files/408138/original/file-20210624-27-79tq63.jpg?ixlib=rb-1.1.0&amp;rect=239%2C866%2C3442%2C2121&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" media="(max-width: 599px)" />  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 162212,
    content_slug: 'lockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212',
    comments_closed_at: '',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [277, 5830, 82431, 84113, 87336],
      section_ids: [3093, 3471, 3094],
      collaborator_ids: [1042305, 1238846, 1238861],
      content_language: 'en',
    }
  }
</script>


  
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Stronger stay-at-home measures led to bigger reductions in crime – though these changes soon began to reverse." />
<meta name="pubdate" content="20210624" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/lockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212" />
<meta name="news_keywords" content="COVID-19, Coronavirus, Coronavirus insights, Crime, Lockdown" />

  <meta name="author" content="Amy Nivette" />
  <meta name="author" content="Manuel Eisner" />

  <meta name="institution" content="University of Cambridge" />
  <meta name="institution" content="Utrecht University" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Lockdowns reduced urban crime by over a third around the globe – but some cities benefited more than others" />
<meta property="og:description" content="Stronger stay-at-home measures led to bigger reductions in crime – though these changes soon began to reverse." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/408138/original/file-20210624-27-79tq63.jpg?ixlib=rb-1.1.0&amp;rect=107%2C1057%2C3723%2C1858&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2021-06-24T12:25:29Z" />
<meta property="og:url" content="http://theconversation.com/lockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />



  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec ae2c911d7dc486c0d1c081b6241c48304f606032 -->
  <title>Lockdowns reduced urban crime by over a third around the globe – but some cities benefited more than others</title>
  <style>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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-389b7f8902266dfd.css" as="style" type="text/css" media="screen" preload="true" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-1712dd99474ae5ab.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-2765e86f11d3ac3b.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-b7294254553e2f6f.css" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'uk',
        'ContentType': 'analysis',
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Flockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Flockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="current" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="162212" itemscope itemtype="http://schema.org/Article">
  

    
<figure class="magazine">

  <div class="image" style="background-image: url(https://images.theconversation.com/files/408138/original/file-20210624-27-79tq63.jpg?ixlib=rb-1.1.0&amp;rect=107%2C1057%2C3723%2C1858&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
    <div class="placeholder-container" style="--aspect-ratio-percent:75.0%;background-color:#504936"><img alt="Cape Town during lockdown, with a sign on a building saying &#39;Stay Home&#39;" class="lazyloaded" src="https://images.theconversation.com/files/408138/original/file-20210624-27-79tq63.jpg?ixlib=rb-1.1.0&amp;rect=239%2C866%2C3442%2C2121&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" data-id="408138" itemprop="image" /></div>
  </div>

    <div class="wrapper">
      <figcaption>
        
        <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/2-april-2020-cape-town-south-1690975615">fivepointsix/Shutterstock</a></span>
      </figcaption>
    </div>

  <div class="magazine-title">
    <div class="wrapper">
      
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Lockdowns reduced urban crime by over a third around the globe – but some cities benefited more than&nbsp;others
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2021-06-24T12:19:58Z" itemprop="datePublished" content="2021-06-24T12:19:58Z">June 24, 2021 8.19am EDT</time>
  </header>

    </div>
  </div>
</figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Amy Nivette</span>, <em class="institution_name">Utrecht University</em>, <span class="nobr">Manuel Eisner</span>, <em class="institution_name">University of Cambridge</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Authors</h3>
      <ol>
        <li class="vcard" id="author-393273" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/amy-nivette-1238846">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1238846/width170/Nivette.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Amy Nivette
      </span>
</a>
    

    <p class="role">
      Associate Professor in Social and Behavioural Sciences, Utrecht University
    </p>

</li>
<li class="vcard" id="author-393444" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/manuel-eisner-1238861">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1238861/width170/image-20210621-35088-1s58632.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Manuel Eisner
      </span>
</a>
    

    <p class="role">
      Professor of Comparative and Developmental Criminology, University of Cambridge
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Amy Nivette receives funding from the Dutch Research Council (NWO). The research discussed in this piece was funded by the Utrecht University Faculty of Behavioural and Social Sciences COVID-19 Fund.</span></p>
        <p><span>Manuel Eisner does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-cambridge-1283"><img alt="University of Cambridge" src="https://images.theconversation.com/institutions/1283/logos/logo-1420628580.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p><p class="disclosure-logo clearfix"><a class="logo" href="/institutions/utrecht-university-1354"><img alt="Utrecht University" src="https://images.theconversation.com/partners/1374/logos/logo-1596636204.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/university-of-cambridge-1283">University of Cambridge</a> and <a href="https://theconversation.com/institutions/utrecht-university-1354">Utrecht University</a> provide funding as members of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="162212" target="_blank" href="mailto:?subject=Lockdowns%20reduced%20urban%20crime%20by%20over%20a%20third%20around%20the%20globe%20%E2%80%93%20but%20some%20cities%20benefited%20more%20than%20others%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Lockdowns%20reduced%20urban%20crime%20by%20over%20a%20third%20around%20the%20globe%20%E2%80%93%20but%20some%20cities%20benefited%20more%20than%20others%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Flockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/lockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212" data-id="162212" target="_blank" href="http://twitter.com/intent/tweet?text=Lockdowns+reduced+urban+crime+by+over+a+third+around+the+globe+%E2%80%93+but+some+cities+benefited+more+than+others&amp;url=https%3A%2F%2Ftheconversation.com%2Flockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/lockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212" data-id="162212" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Flockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/lockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212" data-id="162212" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Soon+after+the+first+lockdowns+started%2C+newspaper+articles+were+ripe+with+speculation+and+reports+about+the+effect+of+the+pandemic+on+crime+around+the+globe.+%5BMany%5D%28https%3A%2F%2Fwww.latimes.com%2Fcaliforn...&amp;title=Lockdowns+reduced+urban+crime+by+over+a+third+around+the+globe+%E2%80%93+but+some+cities+benefited+more+than+others&amp;url=https%3A%2F%2Ftheconversation.com%2Flockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/lockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212" data-action="share/whatsapp/share" data-id="162212" target="_blank" href="whatsapp://send?text=Lockdowns+reduced+urban+crime+by+over+a+third+around+the+globe+%E2%80%93+but+some+cities+benefited+more+than+others+https%3A%2F%2Ftheconversation.com%2Flockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/lockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212" data-action="share/fb-messenger/share" data-id="162212" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Flockdowns-reduced-urban-crime-by-over-a-third-around-the-globe-but-some-cities-benefited-more-than-others-162212%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>Soon after the first lockdowns started, newspaper articles were ripe with speculation and reports about the effect of the pandemic on crime around the globe. <a href="https://www.latimes.com/california/story/2020-03-27/coronavirus-crime-lapd-reports-drop-march">Many</a> <a href="https://theconversation.com/some-crimes-have-seen-drastic-decreases-during-coronavirus-but-not-homicides-in-the-us-142718">reports</a> suggested there would be a rapid fall in street crime, while others indicated a possible rise in lootings, burglaries of commercial properties and <a href="https://www.theguardian.com/society/2020/mar/28/lockdowns-world-rise-domestic-violence">domestic violence</a>. </p>

<p>When we discussed the potential implications of lockdowns in an <a href="https://www.hfg.org/violence-and-the-pandemic">initial working paper</a>, we assumed that crime in public spaces would go down, but that it might increase in the long term as the effects of unemployment and the pandemic’s financial strains are felt. </p>

<p>This led us to the idea of examining and comparing crime patterns in cities around the world. In particular, we thought that the lockdown was a unique opportunity to test the validity of “<a href="https://www.oxfordbibliographies.com/view/document/obo-9780195396607/obo-9780195396607-0010.xml">routine activity theory</a>”, which is rooted in the idea that crime feeds on opportunities embedded in the routines of daily life.</p>

<p>So, <a href="https://www.nature.com/articles/s41562-021-01139-z">we looked</a> at the  daily number of six types of police-recorded crimes – <a href="https://legal-dictionary.thefreedictionary.com/burglary">burglary</a>, <a href="https://legal-dictionary.thefreedictionary.com/theft">theft</a>, <a href="https://legal-dictionary.thefreedictionary.com/assault">assault</a>, <a href="https://legal-dictionary.thefreedictionary.com/robbery">robbery</a>, vehicle theft and <a href="https://legal-dictionary.thefreedictionary.com/homicide">homicide</a> – across a number of cities around the world. For most cities, the time we looked at stretched from the beginning of 2018 or 2019 through to mid-2020.</p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>We attempted to select cities that would maximise the geographical coverage of our study as well as capture the influence of a range of different policy responses aimed at reducing the spread of COVID-19. We also wanted to make sure that we covered cities in developing countries. In many cases, however, daily crime data was simply not available or we didn’t get a response to our requests. The final sample included 27 cities across 23 countries.</p>

<figure class="align-center ">
            <img alt="A graph showing the correlation between the stringency of lockdown measures and the fall in crime during lockdown" src="https://images.theconversation.com/files/407712/original/file-20210622-13-11ami35.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/407712/original/file-20210622-13-11ami35.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/407712/original/file-20210622-13-11ami35.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/407712/original/file-20210622-13-11ami35.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/407712/original/file-20210622-13-11ami35.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/407712/original/file-20210622-13-11ami35.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/407712/original/file-20210622-13-11ami35.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">Cities with stronger stay-at-home measures tended to see a greater decline in crime.</span>
              <span class="attribution"><span class="source">Nivette et al. A global analysis of the impact of COVID-19 stay-at-home restrictions on crime. Nat Hum Behav (2021). doi.org/10.1038/s41562-021-01139-z</span>, <a class="license" href="http://creativecommons.org/licenses/by/4.0/">CC BY</a></span>
            </figcaption>
          </figure>

<p>Our findings showed that the number of daily crimes declined in the weeks following lockdowns being introduced. On average, the overall reduction in daily crime was -37% across the cities in the sample. However, there were differences across crime types and cities. Street crimes like theft (-47%) and robbery (-46%) declined most, while the drop in the number of murders was substantially smaller (-14%) and not statistically significant.</p>

<p>The lack of a significant decline in murder was a surprise. Especially in high-crime cities such as Rio de Janeiro, murders are often linked to gang activities and conflicts between young men. Despite restrictions limiting interactions for many people, the findings suggest that lockdowns seemed to do little to change the behaviour of those involved in serious violence.</p>

<p>In cities with more stringent stay-at-home orders, we saw larger declines in street crime compared to cities with fewer constraints on public life. For example, in Stockholm, Sweden, where there were little to no stay-at-home restrictions, on average daily crime declined by 13%. By contrast, in Lima, Peru, which experienced some of the most stringent stay-at-home restrictions in the sample, the daily number of street crimes declined on average 78% in the weeks following lockdown. </p>

<p>In other words, the combination of stay-at-home orders, shops and schools closing, restrictions on public transport and the disappearance of tourism meant that many opportunities for urban crime simply no longer existed. </p>

<figure class="align-center ">
            <img alt="People getting on and off a train" src="https://images.theconversation.com/files/408140/original/file-20210624-25-152p9wz.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/408140/original/file-20210624-25-152p9wz.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=421&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/408140/original/file-20210624-25-152p9wz.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=421&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/408140/original/file-20210624-25-152p9wz.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=421&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/408140/original/file-20210624-25-152p9wz.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=529&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/408140/original/file-20210624-25-152p9wz.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=529&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/408140/original/file-20210624-25-152p9wz.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=529&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">This research suggests that crime is indeed embedded in the routines of daily life.</span>
              <span class="attribution"><span class="source">Joel Carrett/EPA-EFE</span></span>
            </figcaption>
          </figure>

<p>With people staying at home, it also became harder to break into empty flats or houses. And with streets and public transport empty, offenders may have been concerned about an increased risk of being stopped simply for breaking lockdown orders. Our findings suggest that this change in routine activities and decline in opportunities for crime is the most plausible explanation for the fall in offences recorded, at least in the short term. </p>

<h2>How long did it last?</h2>

<p>This hibernation of crime in public spaces was relatively short lived. Across the world, crime levels started to creep up again a few weeks after lockdowns began. We are currently gathering more data to examine the long-term effects of lockdown measures in the second half of 2020 and into 2021. In particular, we’re interested in whether there was a “boomerang” effect, with crime (at least temporarily) overshooting pre-pandemic levels after having fallen. </p>

<p>It’s important to mention as well that there are indications that in some countries <a href="https://www.sciencedirect.com/science/article/pii/S004723522100026X">violence at home</a> increased following lockdowns, and also that <a href="https://www.tandfonline.com/doi/full/10.1080/14616696.2020.1804973">cybercrime</a> may have increased. However, the data we used doesn’t cover these important problems, so we are not able to determine whether crime opportunities merely shifted from offline to online environments.</p>

<p>Our findings may also help us to better understand long-term crime trends. Lockdowns are obviously not a way to reduce crime, but our findings suggest that a change in opportunities can lead to a decline in crime. This may be a useful insight when designing strategies to reduce crime in the future.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/crime-277">Crime</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/coronavirus-5830">Coronavirus</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/covid-19-82431">COVID-19</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/lockdown-84113">Lockdown</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/coronavirus-insights-87336">Coronavirus insights</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="162212"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 129,200 academics and researchers from 4,071 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/162212/count" async="async"></script>






    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>

          <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">
            Get newsletter
</a>        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2021</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-4557f292abd3b686cf94.js"></script>

    <script src="https://cdn.theconversation.com/static/tc/content-b888553b21b4a97fd538.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-5465972e5111de1dc14e8e8a9d82f0c8.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"ae2c911d7dc486c0d1c081b6241c48304f606032","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-e533043aecd177f35975.js"></script>

  
</body>
</html>
